

<!DOCTYPE html>
<html>
    <head>
        <title>Mascherine con la valvola, il virus sfugge - Il Populista</title>
<meta name="description" content="Le goccioline possono muoversi intorno alla visiera, fuoriuscendo con relativa facilit&agrave; e finendo per diffondersi su una vasta area" />
<meta name="Keywords" content="coronavirus,mascherine,Siddhartha Verma" />
<meta name="news_keywords" content="coronavirus,mascherine,Siddhartha Verma" />
<meta name="sections" content="Scienza,Il Populista" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1462371214000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1462371214000" type="image/x-icon" />

<base href="http://www.ilpopulista.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Mascherine con la valvola, il virus sfugge"      >
<meta property="og:description" content="Le goccioline possono muoversi intorno alla visiera, fuoriuscendo con relativa facilit&agrave; e finendo per diffondersi su una vasta area">
<meta property="og:image" content="http://www.ilpopulista.it/resizer/600/315/true/1590988658038.jpg--mascherine_con_la_valvola__il_virus_sfugge.jpg?1590988658000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpopulista.it/news/1-Settembre-2020/38024/mascherine-con-la-valvola-il-virus-sfugge.html">
<meta property="fb:app_id" content="495547240647957">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@ilpopulista_it">
<meta property="twitter:creator" content="@ilpopulista_it">
<meta property="twitter:title" content="Mascherine con la valvola, il virus sfugge">
<meta property="twitter:description" content="Le goccioline possono muoversi intorno alla visiera, fuoriuscendo con relativa facilit&agrave; e finendo per diffondersi su una vasta area">
<meta property="twitter:url" content="http://www.ilpopulista.it/news/1-Settembre-2020/38024/mascherine-con-la-valvola-il-virus-sfugge.html">
<meta property="twitter:image" content="http://www.ilpopulista.it/resizer/600/315/true/1590988658038.jpg--mascherine_con_la_valvola__il_virus_sfugge.jpg?1590988658000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpopulista.it/resizer/600/315/true/1590988658038.jpg--mascherine_con_la_valvola__il_virus_sfugge.jpg?1590988658000" />
<meta itemprop="url" content="http://www.ilpopulista.it/news/1-Settembre-2020/38024/mascherine-con-la-valvola-il-virus-sfugge.html" />
<meta name="google-site-verification" content="l35FH0a_-m89Ok2U6cNB6T3DSBCzeXHiDUct6qs1X_w" />
<link rel="canonical" href="http://www.ilpopulista.it/news/1-Settembre-2020/38024/mascherine-con-la-valvola-il-virus-sfugge.html" /><meta property="articleID" content="38024">
    <meta property="datePublished" content="2020-09-01T16:49:57Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpopulista.it/news/1-Settembre-2020/38024/mascherine-con-la-valvola-il-virus-sfugge.html","mainEntityOfPage":"http://www.ilpopulista.it/news/1-Settembre-2020/38024/mascherine-con-la-valvola-il-virus-sfugge.html","headline":"Mascherine con la valvola, il virus sfugge","text":"In tempo di pandemia le mascherine sono sempre più diffuse per combattere la diffusione di Covid-19, insieme a distanziamento sociale e lavaggio delle mani. E sempre più persone utilizzano visiere di plastica trasparente e mascherine con valvole al posto di quelle di stoffa o di quelle chirurgiche, perché più confortevoli. Ma ora uno studio pubblicato su Physics of Fluids getta ombre sulla loro efficacia. Una simulazione video mostra infatti che questi dispositivi bloccano il flusso iniziale in avanti emesso con un colpo di tosse o uno starnuto, ma le goccioline possono muoversi intorno alla visiera, fuoriuscendo con relativa facilità e finendo per diffondersi su una vasta area. Insomma, un gran numero di goccioline passa attraverso la valvola di espirazione o sotto lo schermo di plastica della visiera, il che rende questo tipo di dispositivi inefficaci per contrastare la diffusione del virus, se la persona che indossa la mascherina è infetta e se la valvola non è dotata di particolari filtri. \"Mentre gli studenti tornano a scuola e nelle università, alcuni esperti si sono chiesti se fosse meglio usare schermi facciali\" con valvola, poiché sono \"più comodi e facili da indossare per periodi di tempo più lunghi\", ha detto Siddhartha Verma, uno degli autori dello studio realizzato da un team della Florida Atlantic University's College of Engineering and Computer Science. \"Ma cosa succederebbe se questi 'scudi' non fossero così efficaci? In sostanza si metterebbero tutti\" gli alunni e i professori \"in uno spazio ristretto con goccioline che si accumulano nel tempo, il che potrebbe potenzialmente portare a infezioni\".  Ma come è stato condotto lo studio? I ricercatori hanno utilizzato un manichino simulando una tosse o uno starnuto. Le goccioline di acqua distillata e glicerina sono state espulse attraverso l'apertura della bocca e i laser hanno visualizzato lo sviluppo spaziale e temporale del flusso. \"Ci siamo concentrati sulle goccioline più piccole, poiché possono rimanere sospese per tempi molto lunghi e potrebbero contenere abbastanza particelle virali per trasmettere Covid-19\", ha detto Verma. La ricerca suggerisce che per ridurre al minimo la diffusione in comunità, potrebbe essere preferibile utilizzare mascherine di stoffa di alta qualità o mascherine chirurgiche dal design semplice invece di schermi facciali e mascherine dotate di valvole di espirazione. \"Anche le migliori mascherine hanno un certo grado di perdita. È comunque importante mantenere la distanza fisica mentre le si indossa per mitigare la trasmissione\", ha detto Verma. \"Sembra emergere da questo studio il fatto che la visiera da sola non basta, e che in ogni caso è fondamentale rispettare il distanziamento\", commenta il virologo dell'Università di Milano Fabrizio Pregliasco. \"Inoltre i ricercatori sembrano puntare su mascherine di stoffa di qualità e su quelle chirurgiche per 'fermare' la diffusione del virus\", conclude.","keywords":"coronavirus,mascherine,Siddhartha Verma","articleSection":"Scienza","publisher":{"@type":"Organization","name":"Il Populista","logo":{"@type":"ImageObject","url":"http://www.ilpopulista.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.ilpopulista.it/resizer/-1/-1/true/1590988658038.jpg--.jpg?1590988658000","url":"http://www.ilpopulista.it/resizer/-1/-1/true/1590988658038.jpg--.jpg?1590988658000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione"},"dateCreated":"2020-09-01T16:49:48Z","dateModified":"2020-09-01T16:49:48Z","datePublished":"2020-09-01T16:49:57Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie.css?v=1455112990000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie_8.css?v=1455112990000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie_9.css?v=1455112990000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 137;
virtualcmsPageInfo.sectionName = 'Scienza';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Il Populista';
virtualcmsPageInfo.sectionTreeWt[2] = 'Il Populista';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpopulista.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Mascherine con la valvola, il virus sfugge';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-09-01 18:49';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = true;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.ilpopulista.it/news/1-Settembre-2020/38024/mascherine-con-la-valvola-il-virus-sfugge.html';

</script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/events_handler.js?v=1455112990000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Cabin:400,700,500' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700italic,700,400italic,800' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Muli:400,300' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74248967-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-signin-clientid" content="736268001195-9vg775o1lhj98a1cflreqklk5vfdjoq0.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpopulista.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpopulista.it/articolo.jsp?idarticolo=38024&amp=false';
      var fb_appId = '495547240647957';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpopulista.it/articolo.jsp?idarticolo=38024&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="5571b5ad-4c5e-4eb5-8d77-3e387ae6af98" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<script>\r\n  (adsbygoogle = window.adsbygoogle || []).push({\r\n    google_ad_client: \"ca-pub-7895415761348831\",\r\n    enable_page_level_ads: true\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(151);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#5571b5ad-4c5e-4eb5-8d77-3e387ae6af98').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpopulista.it/css/style_site.css?v=1462288647000" rel="stylesheet" type="text/css" />        
          <link href="http://www.ilpopulista.it/css/style_site_1.css?v=1462185128000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpopulista.it/css/pop_article_standard_css.jsp?v=1462779082000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/print.css?v=1459531018000" media="print">
                
    </head>
    <body class="news macrosection_index section_scienza "><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AABBNGUzJhsZs4j4"></script>

        
        
      
      
      

<link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/header_css.jsp?v=1462197813000" /><div class="container-fluid vc_zindex">
    <div id="vc_container_fixed_navbar" class="row">
        <div class="navbar-fixed-top vc_shadow_light_grey vc_bg_blu hidden-print">
            <div class="container vc_bg_blu">
                <div class="row">
                    <div class="spacer hidden-xs visible-sm visible-md visible-lg t_15"></div>
                    <div class="spacer hidden-sm hidden-md hidden-lg t_10"></div>
                    <div id="containerLogoTabletFixed" class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                        <div class="col-xs-2 visible-xs"><a class="vc_open_menu collapsed" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"></a></div>
<div class="collapse" id="openContainer">

        
                    <div class="menu vc_menu_mobile vc_main_menu_mobile" id="box_c79e9aaa-6180-4d5f-8d8d-bc4ad5097b19">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza attivo selezionato sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="blog sezione_145 sezione">
<a  href="http://www.ilpopulista.it/sezioni/145/blog"  ><span>Blog</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_bf18972a6a524d57950d29629519f604 = undefined;
                            
                            $('#box_c79e9aaa-6180-4d5f-8d8d-bc4ad5097b19 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_bf18972a6a524d57950d29629519f604 != 'undefined') {
                                    $('#box_c79e9aaa-6180-4d5f-8d8d-bc4ad5097b19 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bf18972a6a524d57950d29629519f604.code);
                                    incrementAdvImpression(bannerbox_bf18972a6a524d57950d29629519f604.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    
</div>
<div class="visible-xs">
    
        
                    <div class="menu vc_other_sections_mobile" id="box_4ef680cc-decb-41fe-919f-c93736307dbe">
                    <ul class="menu_1">
<li class="telepopulista sezione_139 ">
<a rel="nofollow" href="http://tv.ilpopulista.it/sezioni/139/telepopulista"  >
<img width="20" height="20" src="resizer/20/20/true/1457099699551.png--.png?1457099700000" />
<span>Telepopulista</span>
</a>
</li>
</ul>

                    </div>
    

</div>

                        <div class="row vc_margin_0 hidden-xs">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="vc_cont_pop_secondary_menu">
            <div class="cont_dynamic_button vc_trigger_button" >
            
            <a href="javascript:void(0)"  >sezioni</a>
        </div><!-- CACHED -->

            
        
                    <div class="menu vc_secondary_menu" id="box_827bc5b1-579f-40d5-aa16-6bcde3e665d5">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza attivo selezionato sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="blog sezione_145 sezione">
<a  href="http://www.ilpopulista.it/sezioni/145/blog"  ><span>Blog</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_a7fd2fb976174a689af653eac7192e4d = undefined;
                            
                            $('#box_827bc5b1-579f-40d5-aa16-6bcde3e665d5 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a7fd2fb976174a689af653eac7192e4d != 'undefined') {
                                    $('#box_827bc5b1-579f-40d5-aa16-6bcde3e665d5 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a7fd2fb976174a689af653eac7192e4d.code);
                                    incrementAdvImpression(bannerbox_a7fd2fb976174a689af653eac7192e4d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        </div><!--vc_cont_pop_secondary_menu-->
        
        
                    <div class="menu vc_other_sections" id="box_29c18346-ce7d-4b66-b08b-0b8138ba8a9c">
                    <ul class="menu_1">
<li class="telepopulista sezione_139 ">
<a rel="nofollow" href="http://tv.ilpopulista.it/sezioni/139/telepopulista"  >
<img width="20" height="20" src="resizer/20/20/true/1457099699551.png--.png?1457099700000" />
<span>Telepopulista</span>
</a>
</li>
</ul>

                    </div>
    

    </div>
</div><!--row-->
<script type="text/javascript">
/*
$(".vc_trigger_button").on("mouseover",function(){
    $(this).addClass("open");
    $(".vc_secondary_menu").show().addClass("open");
});
$(".vc_secondary_menu").on("mouseleave",function(){
    $(".vc_trigger_button").removeClass("open");
    $(this).hide().removeClass("open");
});*/
$(document).on('click', function(event) {
  if ($(event.target).closest('.vc_trigger_button.open').length==0) {
    $(".vc_trigger_button").removeClass("open");
    $(".vc_secondary_menu").hide().removeClass("open");
  }
});
$(".vc_trigger_button").click(function(){
    $(this).toggleClass("open");
    $(".vc_secondary_menu").toggle().toggleClass("open");
})
</script>
                    </div>
                    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-center">
                        

    <div class="logo vc_logo_white vc_logo_small">
        <a href="http://www.ilpopulista.it/">
          <img  style="width: 145px;"  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_white.jpg?v=1457000432000" />
        </a>
    </div>

                    </div>
                    <div id="containerSigninTabletFixed" class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-center">
                        <div class="spacer visible-xs t_10"></div>
                        <div class="vc_box_header_login">
                            
<div class="cerca vc_search_horizontal" id="cerca5fa76b36-8c89-45fb-a399-293b23a9f68a" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca5fa76b36-8c89-45fb-a399-293b23a9f68a input[name="q"]').example('');
      
      $('#cerca5fa76b36-8c89-45fb-a399-293b23a9f68a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca5fa76b36-8c89-45fb-a399-293b23a9f68a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $(".vc_search_horizontal .cerca_campo_text input").val("");
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "260px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                            
<div class="login_popup vc_sign_in" id="logout_786f0abc-059d-40ab-8afc-48eb4c685c02">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_786f0abc-059d-40ab-8afc-48eb4c685c02').append('<p class="logout">Logout</p>');
          $('#logout_786f0abc-059d-40ab-8afc-48eb4c685c02 p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_786f0abc-059d-40ab-8afc-48eb4c685c02').append('<p class="login" onclick="openPopupLogin()">Accedi</p>');
        }
      }
    })
  </script>
</div>


                            


<div id="294dd48e-808b-4927-b086-d212ff9a3495"></div><script type="text/javascript">
    var sendParam = {"elementsOrder":"registrati","elementsOrder_logged":"username,modifica_dati","tipo_layout":"header","id_canale_ajax":1,"idarticolo":"38024","ajax":true,"classname":"vc_register","registrati_testo":"registrati","amp":"false","welcome_fields":"username"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#294dd48e-808b-4927-b086-d212ff9a3495').html(data);
            $('#294dd48e-808b-4927-b086-d212ff9a3495 > div.login').unwrap()
        }
    });
    </script>
                        </div>
                    </div>
                    <div class="spacer hidden-xs t_0"></div>
                </div><!--row-->
            </div><!--container-->
        </div><!--vc_shadow_grey-->
        <div class="container">
            <div class="spacer t_30 background-hidden hidden-xs  hidden-print"></div>
            <div class="spacer t_60 visible-xs hidden-print"></div>
            <div class="row hidden-navbar-fixed">
                <div class="spacer hidden-xs t_15  hidden-print"></div>
                <div class="spacer visible-xs t_10  hidden-print"></div>
                <div class="col-xs-4 col-sm-8 col-md-8 hidden-xs">
                    

    <div class="logo vc_logo null">
        <a href="http://www.ilpopulista.it/">
          <img  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_colored.jpg?v=1457000436000" />
        </a>
    </div>

                </div>
                <div class="spacer hidden-xs t_5"></div>
                <div class="spacer visible-xs t_10"></div>
            </div><!--row-->
            <div class="row hidden-xs  hidden-print">
                <div class="col-xs-12 col-sm-12 col-md-12">
                    
<div class="hidden-xs" id="openContainerDesktop">
    
        
        <div data-render="true"  class="bannervcms banner_manchette_dx " format="manchette_dx" ><a rel="nofollow" href="http://www.ilpopulista.it/clickhere.jsp?id=148&mode=adv&l=http%3A%2F%2Fwww.ilpopulista.it%2Fsezioni%2F143%2Flibera-la-bestia-che-c-e-in-te"  onclick="location.href=this.href return false;"  ><img src='upload/1462201789969.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(148);</script>
</a></div>
      
      
      
    
        
                    <div class="menu vc_main_menu" id="box_789961be-718d-4dfd-b47d-ce674c3a0f01">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_e36f4006a0ff4ef68c2f090854ce1565 = undefined;
                            
                            $('#box_789961be-718d-4dfd-b47d-ce674c3a0f01 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e36f4006a0ff4ef68c2f090854ce1565 != 'undefined') {
                                    $('#box_789961be-718d-4dfd-b47d-ce674c3a0f01 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e36f4006a0ff4ef68c2f090854ce1565.code);
                                    incrementAdvImpression(bannerbox_e36f4006a0ff4ef68c2f090854ce1565.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>
<script type="text/javascript">
$(document).ready(function(){
    if($("#vc_container_fixed_navbar").find(".vc_main_menu").length>0){
        var navScrollTop = 108;
        if($("body").hasClass("background")) navScrollTop=250;
        $(window).scroll(function () {
            if ($(this).scrollTop() >= navScrollTop && $("#vc_container_fixed_navbar").length>0) {
            
                $("#vc_container_fixed_navbar").addClass("navbar-show");
                $("#containerSigninTabletFixed, #containerLogoTabletFixed").removeClass("col-sm-6").addClass("col-sm-6")
            } else {
                $("#vc_container_fixed_navbar").removeClass("navbar-show");
                $("#containerSigninTabletFixed, #containerLogoTabletFixed").removeClass("col-sm-6").addClass("col-sm-6")
            }
            return false
        });
    }
});
</script>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->
<div class="container-fluid  hidden-print">
    <div class="row">
        <div class="container">
            
        <script id="f903d48c-e31c-4924-bb5f-6e1f05709d93" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker \" format=\"ticker\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Pushbar -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"6047160307\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#f903d48c-e31c-4924-bb5f-6e1f05709d93').remove()
    </script>
      
      
            
        
        
      
      
      
        </div><!--container-->
    </div><!--row-->
</div>

<div class="container-fluid vc_mobile_p_0">
    <div class="container">
        <div class="spacer t_15"></div>
        <div class="row">
            <!--column-left-->
            <div class="col-xs-12 col-sm-12 col-md-8">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
              <li>Sei in:</li><li class="channel_home"><a href="http://www.ilpopulista.it/">Il Populista</a></li>
                        <li>&raquo;</li><li class="sezione_attiva sezione_137 scienza"><a href="http://www.ilpopulista.it/sezioni/137/scienza">Scienza</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="vc_cont_article_body_header">
    


    <div class="vc_article_body_header vc_color_txt_default vc_article">
    <p class="occhiello_articolo">uno studio ne boccia l'efficacia</p><h1 itemprop="headline name" class="titolo_articolo titolo">Mascherine con la valvola, il virus sfugge</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Le goccioline possono muoversi intorno alla visiera, fuoriuscendo con relativa facilità e finendo per diffondersi su una vasta area</h2>
    </div>  


    <aside>
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'ilpopulista',
                apiKey: 'R_cfe6e3d8b230462194c682dcd1351c57'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 38024 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </aside>
    


    <div class="vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Redazione" src="resizer/45/45/true/1462271681641.png--.png" alt="Redazione" height="45" width="45" />
                  </div>
          <p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p><p itemprop="datePublished" class="data_articolo data">- 1 Settembre 2020 alle 18:49</p>
    </div>  


    


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_8025459c-b1b1-4b7f-a144-12529e5d5bae">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpopulista.it/resizer/750/-1/true/1590988658038.jpg--mascherine_con_la_valvola__il_virus_sfugge.jpg?1590988658000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Mascherine con la valvola, il virus sfugge" src="resizer/750/-1/true/1590988658038.jpg--mascherine_con_la_valvola__il_virus_sfugge.jpg?1590988658000" alt="Mascherine con la valvola, il virus sfugge"  width="750" />
                        
                    </div>
                </div>
    </div>  


</div><!--vc_cont_article_body_header-->
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        




                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        






<div class="cont_vc_article_body">
    <aside>
        
        
        <div data-render="true"  class="bannervcms banner_160x600_articolo " format="160x600_articolo" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article Skyscraper 160x600 - prova -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7895415761348831"
     data-ad-slot="1616960705"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(144);</script>
</div>
      
      
      
    </aside>
    


    <div class="vc_article vc_article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>In tempo di pandemia le mascherine sono sempre pi&ugrave; diffuse per combattere la diffusione di Covid-19, insieme a distanziamento sociale e lavaggio delle mani. E sempre pi&ugrave; persone utilizzano visiere di plastica trasparente e mascherine con valvole al posto di quelle di stoffa o di quelle chirurgiche, perch&eacute; pi&ugrave; confortevoli. Ma ora uno studio pubblicato su <em>Physics of</em> <em>Fluids</em> getta ombre sulla loro efficacia. Una simulazione video mostra infatti che questi dispositivi bloccano il flusso iniziale in avanti emesso con un colpo di tosse o uno starnuto,<strong> ma le goccioline possono muoversi intorno alla visiera, fuoriuscendo con relativa facilit&agrave; e finendo per diffondersi su una vasta area.</strong><br /><br />Insomma, un gran numero di goccioline passa attraverso la valvola di espirazione o sotto lo schermo di plastica della visiera, il che rende questo tipo di dispositivi inefficaci per contrastare la diffusione del virus, se la persona che indossa la mascherina &egrave; infetta e se la valvola non &egrave; dotata di particolari filtri. "Mentre gli studenti tornano a scuola e nelle universit&agrave;, alcuni esperti si sono chiesti se fosse meglio usare schermi facciali" con valvola, poich&eacute; sono "pi&ugrave; comodi e facili da indossare per periodi di tempo pi&ugrave; lunghi", ha detto Siddhartha Verma, uno degli autori dello studio realizzato da un team della Florida Atlantic University's College of Engineering and Computer Science. <strong>"Ma cosa succederebbe se questi 'scudi' non fossero cos&igrave; efficaci? In sostanza si metterebbero tutti" gli alunni e i professori "in uno spazio ristretto con goccioline che si accumulano nel tempo, il che potrebbe potenzialmente portare a infezioni".&nbsp;</strong><br /><br />Ma come &egrave; stato condotto lo studio? I ricercatori hanno utilizzato un manichino simulando una tosse o uno starnuto. Le goccioline di acqua distillata e glicerina sono state espulse attraverso l'apertura della bocca e i laser hanno visualizzato lo sviluppo spaziale e temporale del flusso. "Ci siamo concentrati sulle goccioline pi&ugrave; piccole, poich&eacute; possono rimanere sospese per tempi molto lunghi e potrebbero contenere abbastanza particelle virali per trasmettere Covid-19", ha detto Verma.<br /><br />La ricerca suggerisce che per ridurre al minimo la diffusione in comunit&agrave;, potrebbe essere preferibile utilizzare mascherine di stoffa di alta qualit&agrave; o mascherine chirurgiche dal design semplice invece di schermi facciali e mascherine dotate di valvole di espirazione. "Anche le migliori mascherine hanno un certo grado di perdita. &Egrave; comunque importante mantenere la distanza fisica mentre le si indossa per mitigare la trasmissione", ha detto Verma. "Sembra emergere da questo studio il fatto che la visiera da sola non basta, e che in ogni caso &egrave; fondamentale rispettare il distanziamento", commenta il virologo dell'Universit&agrave; di Milano Fabrizio Pregliasco.<strong> "Inoltre i ricercatori sembrano puntare su mascherine di stoffa di qualit&agrave; e su quelle chirurgiche per 'fermare' la diffusione del virus", conclude.</strong></p>
                  </div>
    </div>  


    


    <div class="vc_color_txt_default vc_article vc_article_body">
    
    </div>  


</div><!--cont_vc_article_body-->
                    </div>
                </div><!--row-->
            </div>
            
            <!--column-right-->
            <div class="col-xs-12 col-sm-12 col-md-4 vc_column_print">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="row">
                            <div class="spacer t_25 visible-sm visible-xs"></div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                
        <script id="32dd1b95-210a-43f3-9ec0-5887bc8c427f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1  null\" format=\"rectangle_300x250_1\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Rectangle Ad #1 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"4570427107\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(142);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#32dd1b95-210a-43f3-9ec0-5887bc8c427f').remove()
    </script>
      
      
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 visible-sm"></div>
                                <div class="vc_box_send_content  null">
    <div class="text_edit citizen_journalism_title">
    <p class="text " >LIBERA LA BESTIA CHE C'È IN TE!</p>
</div>

    <div class="text_edit citizen_journalism_subtitle">
    <p class="text " >Contribuisci anche tu alla sezione LIVE NEWS, inviandoci un video, una foto o un articolo!</p>
</div>

    <div class="text_edit citizen_journalism_pretitle">
    <p class="text " >partecipa inviandoci i tuoi:</p>
</div>

    <div class="vc_box_send_content_btn">
        <div class="cont_dynamic_button vc_btn video" >
            
            <a href="sezioni/144/invio-contenuto?contentType=video"  >video</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button vc_btn gallery" >
            
            <a href="sezioni/144/invio-contenuto?contentType=gallery"  >foto</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button vc_btn story" >
            
            <a href="sezioni/144/invio-contenuto?contentType=article"  >Storia</a>
        </div><!-- CACHED -->

    </div><!--vc_box_send_content-->
</div><!--vc_box_send_content-->
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 hidden-sm"></div>
                                
        <script id="b086d723-61ec-4ce9-86bf-2093063dec5b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2  null\" format=\"rectangle_300x250_2\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Rectangle Ad #2  -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"5204712306\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(143);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#b086d723-61ec-4ce9-86bf-2093063dec5b').remove()
    </script>
      
      
                            </div>
                        </div><!--row-->
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                

<script type="text/javascript">
document.write('<div id="box_8cd60c3f-88d0-4698-80dd-9f71f6f7ef37" class="altre_news vc_txt_s vc_color_txt_default vc_box_other_articles_section">');
document.write('<p class="occhiello_titolo">Altri articoli dalla sezione &raquo;</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Pianeta Terra: siamo proprio messi male" title="Pianeta Terra: siamo proprio messi male" src="http://www.ilpopulista.it/resizer/118/78/true/1596168385262.jpg--.jpg?1596168385000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">emergenza climatica</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/31-Luglio-2020/37471/pianeta-terra-siamo-proprio-messi-male.html">Pianeta Terra: siamo proprio messi male</a></p>');
                                  
            document.write('</li>');
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Anziani e fase 2, come tornare senza rischi a una vita attiva" title="Anziani e fase 2, come tornare senza rischi a una vita attiva" src="http://www.ilpopulista.it/resizer/118/78/true/1592980844288.jpg--.jpg?1592980844000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">ripartenza felice</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/24-Giugno-2020/37118/anziani-e-fase-2-come-tornare-senza-rischi-a-una-vita-attiva.html">Anziani e fase 2, come tornare senza rischi a una vita attiva</a></p>');
                                  
            document.write('</li>');
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Nella Via Lattea potrebbero esistere 36 civiltà intelligenti" title="Nella Via Lattea potrebbero esistere 36 civiltà intelligenti" src="http://www.ilpopulista.it/resizer/118/78/true/1592241814446.jpeg--.jpeg?1592241814000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">c\'è qualcuno là fuori?</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/15-Giugno-2020/36972/nella-via-lattea-potrebbero-esistere-36-civilta-intelligenti.html">Nella Via Lattea potrebbero esistere 36 civilt&agrave; intelligenti</a></p>');
                                  
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/137/scienza">Tutte le notizie</a></p>');
document.write('</div>');

</script>


                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 hidden-xs"></div>
                                
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  null" format="rectangle_300x250_3" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle Ad #3  -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7895415761348831"
     data-ad-slot="4710027904"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(146);</script>
</div>
      
      
      
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="text_edit vc_box_most_title">
    
</div>


<div class="tab_menu vc_box_most" id="e0b7bc1a-2045-478f-b868-dc9d59bf9054"></div>


<div class="vc_most_read_today">
        
    <div class="most_read vc_most_read vc_txt_s vc_color_txt_default" id="fb0c33e0-5be9-4439-bbbc-cecc33c5fb12">
        <div class="cont"><div class="box pos1 video"><div class="cont_foto"><a href="http://tv.ilpopulista.it/video/31-Agosto-2020/38007/milano-ore-12-45-truppe-schierate-in-stazione-centrale.html"><img alt="Milano, ore 12.45: truppe schierate in Stazione Centrale" title="Milano, ore 12.45: truppe schierate in Stazione Centrale" src="http://www.ilpopulista.it/resizer/81/57/true/2290054-WhatsAppVideo2020-08-31at125408mp4.jpg--.jpg" /></a></div>
            <div class="cont"><span class="occhiello">accogli, accogli, accogli, ecco il risultato</span><p class="titolo"><a href="http://tv.ilpopulista.it/video/31-Agosto-2020/38007/milano-ore-12-45-truppe-schierate-in-stazione-centrale.html">Milano, ore 12.45: truppe schierate in Stazione Centrale</a></p>
            </div></div><div class="box pos2 video"><div class="cont_foto"><a href="http://tv.ilpopulista.it/video/12-Maggio-2016/869/19enne-suicida-in-diretta-su-Periscope.html"><img alt="Il video del suicidio in diretta della 19enne. Da Periscope" title="Il video del suicidio in diretta della 19enne. Da Periscope" src="http://www.ilpopulista.it/resizer/81/57/true/559507d6e82c6a1c94f2fba9b318c8f1.jpg--.jpg" /></a></div>
            <div class="cont"><span class="occhiello">Orrore a Parigi</span><p class="titolo"><a href="http://tv.ilpopulista.it/video/12-Maggio-2016/869/19enne-suicida-in-diretta-su-Periscope.html">19enne suicida in diretta su Periscope</a></p>
            </div></div><div class="box pos3 gallery"><div class="cont_foto"><a href="http://www.ilpopulista.it/gallery/31-Agosto-2020/38006/fotonotizia-foto-oceanica-a-voghera-per-grimoldi-ed-i-candidati-lega.html"><img alt="Fotonotizia / Folla oceanica a Voghera per Grimoldi ed i candidati Lega" title="Fotonotizia / Folla oceanica a Voghera per Grimoldi ed i candidati Lega" src="http://www.ilpopulista.it/resizer/81/57/true/1598879860014.jpg--.jpg?1598879860000" /></a></div>
            <div class="cont"><span class="occhiello">per garlaschelli sindaco</span><p class="titolo"><a href="http://www.ilpopulista.it/gallery/31-Agosto-2020/38006/fotonotizia-foto-oceanica-a-voghera-per-grimoldi-ed-i-candidati-lega.html">Fotonotizia / Folla oceanica a Voghera per Grimoldi ed i candidati Lega</a></p>
            </div></div><div class="box pos4 video"><div class="cont_foto"><a href="http://tv.ilpopulista.it/video/1-Settembre-2020/38009/grimoldi-e-salvini-a-vigevano-ed-e-bagno-di-folla.html"><img alt="Grimoldi e Salvini a Vigevano: ed &egrave; bagno di folla" title="Grimoldi e Salvini a Vigevano: ed &egrave; bagno di folla" src="http://www.ilpopulista.it/resizer/81/57/true/1598965518350.jpg--.jpg?1598965518000" /></a></div>
            <div class="cont"><span class="occhiello">quelle piazze sconosciute alla Sinistra</span><p class="titolo"><a href="http://tv.ilpopulista.it/video/1-Settembre-2020/38009/grimoldi-e-salvini-a-vigevano-ed-e-bagno-di-folla.html">Grimoldi e Salvini a Vigevano: ed &egrave; bagno di folla</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/31-Agosto-2020/38005/e-adesso-arriva-anche-la-febbre-del-nilo.html"><img alt="E adesso arriva anche la Febbre del Nilo" title="E adesso arriva anche la Febbre del Nilo" src="http://www.ilpopulista.it/resizer/81/57/true/1587378538232.jpg--.jpg?1587378538000" /></a></div>
            <div class="cont"><span class="occhiello">un morto nel cremonese</span><p class="titolo"><a href="http://www.ilpopulista.it/news/31-Agosto-2020/38005/e-adesso-arriva-anche-la-febbre-del-nilo.html">E adesso arriva anche la Febbre del Nilo</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/1-Settembre-2020/38010/immigrazione-sequestrati-900mila-a-cooperativa-lecchese.html"><img alt="Immigrazione, sequestrati 900mila a cooperativa lecchese" title="Immigrazione, sequestrati 900mila a cooperativa lecchese" src="http://www.ilpopulista.it/resizer/81/57/true/1598965988766.jpg--.jpg?1598965988000" /></a></div>
            <div class="cont"><span class="occhiello">grimoldi: &quot;business dell'immigrazione&quot;</span><p class="titolo"><a href="http://www.ilpopulista.it/news/1-Settembre-2020/38010/immigrazione-sequestrati-900mila-a-cooperativa-lecchese.html">Immigrazione, sequestrati 900mila a cooperativa lecchese</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/1-Settembre-2020/38015/parlamenti-tagliano-anche-gb-germania-e-francia.html"><img alt="Parlamenti, tagliano anche GB, Germania e Francia" title="Parlamenti, tagliano anche GB, Germania e Francia" src="http://www.ilpopulista.it/resizer/81/57/true/1598968033654.jpg--.jpg?1598968033000" /></a></div>
            <div class="cont"><span class="occhiello">il fatto quotidiano</span><p class="titolo"><a href="http://www.ilpopulista.it/news/1-Settembre-2020/38015/parlamenti-tagliano-anche-gb-germania-e-francia.html">Parlamenti, tagliano anche GB, Germania e Francia</a></p>
            </div></div><script type="text/javascript">var divs=$('#fb0c33e0-5be9-4439-bbbc-cecc33c5fb12 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#fb0c33e0-5be9-4439-bbbc-cecc33c5fb12 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="vc_most_read_week">
        
    <div class="most_read vc_most_read vc_txt_s vc_color_txt_default" id="c773f2f2-aad9-47c0-bf75-db4e83abe880">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/2-Agosto-2019/33735/contattare-gli-alieni-si-puo-ecco-come.html"><img alt="Contattare gli alieni si pu&ograve;. Ecco come" title="Contattare gli alieni si pu&ograve;. Ecco come" src="http://www.ilpopulista.it/resizer/81/57/true/1564737341946.jpg--.jpg?1564737342000" /></a></div>
            <div class="cont"><span class="occhiello">arriva il libro-inchiesta di antonio di gaetano</span><p class="titolo"><a href="http://www.ilpopulista.it/news/2-Agosto-2019/33735/contattare-gli-alieni-si-puo-ecco-come.html">Contattare gli alieni si pu&ograve;. Ecco come</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/16-Dicembre-2018/30987/quanto-si-muore-di-aids-in-italia.html"><img alt="Quanto si muore di Aids in Italia" title="Quanto si muore di Aids in Italia" src="http://www.ilpopulista.it/resizer/81/57/true/1544965190915.jpg--.jpg?1544965192000" /></a></div>
            <div class="cont"><span class="occhiello">Hiv e Aids, gli ultimi dati dell'Istituto superiore di sanit&agrave;</span><p class="titolo"><a href="http://www.ilpopulista.it/news/16-Dicembre-2018/30987/quanto-si-muore-di-aids-in-italia.html">Quanto si muore di Aids in Italia</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/3-Ottobre-2016/5529/sta-per-ritornare-in-vita-l-uro-leggendario-antenato-dei-tori-estinto-da-quattro-secoli.html"><img alt="Sta per ritornare in vita l'Uro, leggendario antenato dei tori estinto da 4 secoli" title="Sta per ritornare in vita l'Uro, leggendario antenato dei tori estinto da 4 secoli" src="http://www.ilpopulista.it/resizer/81/57/true/1475507037214_1475507130.jpg--.jpg?1475507131000" /></a></div>
            <div class="cont"><span class="occhiello">Grazie al progetto &quot;Tauros&quot;</span><p class="titolo"><a href="http://www.ilpopulista.it/news/3-Ottobre-2016/5529/sta-per-ritornare-in-vita-l-uro-leggendario-antenato-dei-tori-estinto-da-quattro-secoli.html">Sta per ritornare in vita l'Uro, leggendario antenato dei tori estinto da quattro&nbsp;secoli</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/1-Settembre-2020/38024/mascherine-con-la-valvola-il-virus-sfugge.html"><img alt="Mascherine con la valvola, il virus sfugge" title="Mascherine con la valvola, il virus sfugge" src="http://www.ilpopulista.it/resizer/81/57/true/1590988658038.jpg--.jpg?1590988658000" /></a></div>
            <div class="cont"><span class="occhiello">uno studio ne boccia l'efficacia</span><p class="titolo"><a href="http://www.ilpopulista.it/news/1-Settembre-2020/38024/mascherine-con-la-valvola-il-virus-sfugge.html">Mascherine con la valvola, il virus sfugge</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/14-Marzo-2019/32552/la-terra-sta-soffrendo-a-rischio-anche-l-acqua-dolce.html"><img alt="La Terra sta soffrendo: a rischio anche l'acqua dolce" title="La Terra sta soffrendo: a rischio anche l'acqua dolce" src="http://www.ilpopulista.it/resizer/81/57/true/1552490018582.jpg--.jpg?1552490018000" /></a></div>
            <div class="cont"><span class="occhiello">Per l'inquinamento</span><p class="titolo"><a href="http://www.ilpopulista.it/news/14-Marzo-2019/32552/la-terra-sta-soffrendo-a-rischio-anche-l-acqua-dolce.html">La Terra sta soffrendo: a rischio anche l'acqua dolce</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/23-Agosto-2016/4201/zichichi-l-acqua-ce-la-troveranno-i-satelliti.html"><img alt="Zichichi: &quot;L'acqua? Ce la troveranno i satelliti&quot;" title="Zichichi: &quot;L'acqua? Ce la troveranno i satelliti&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1471878532433_1471957399.jpg--.jpg?1471957400000" /></a></div>
            <div class="cont"><span class="occhiello">emergenze ambientali</span><p class="titolo"><a href="http://www.ilpopulista.it/news/23-Agosto-2016/4201/zichichi-l-acqua-ce-la-troveranno-i-satelliti.html">Zichichi: &quot;L'acqua? Ce la troveranno i satelliti&quot;</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/20-Aprile-2020/35847/il-virologo-pericoloso-aprire-prima.html"><img alt="Il virologo: &quot;Pericoloso aprire prima&quot;" title="Il virologo: &quot;Pericoloso aprire prima&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1587361997846.jpg--.jpg?1587361997000" /></a></div>
            <div class="cont"><span class="occhiello">pandemia e scienza</span><p class="titolo"><a href="http://www.ilpopulista.it/news/20-Aprile-2020/35847/il-virologo-pericoloso-aprire-prima.html">Il virologo: &quot;Pericoloso aprire prima&quot;</a></p>
            </div></div><script type="text/javascript">var divs=$('#c773f2f2-aad9-47c0-bf75-db4e83abe880 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#c773f2f2-aad9-47c0-bf75-db4e83abe880 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        




                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="spacer t_25"></div>
                        

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=coronavirus">coronavirus</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=mascherine">mascherine</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Siddhartha Verma">Siddhartha Verma</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                        

            
            
        
        <script type="text/javascript">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</script>   
        
    


                        
        <script id="cece3c57-2c35-48d5-ad55-1e2cd3d62091" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x300_article_outbrain \" format=\"990x300_article_outbrain\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Contenuti Correlati -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"3549711905\"\r\n     data-ad-format=\"autorelaxed\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#cece3c57-2c35-48d5-ad55-1e2cd3d62091').remove()
    </script>
      
      
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="spacer t_25"></div>
                        <div class="box_comments">
	  
	

	<div class="box_facebook_comments">
    	
    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    </div>
                </div><!--row-->
            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->
<link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/footer_css.jsp?v=1462197436000" /><div class="container-fluid vc_bg_grey_light vc_mobile_p_0 hidden-print">
    <div class="spacer t_5"></div>
    <div class="container">
        <div class="col-xs-6 col-sm-3 col-md-2">
            

    <div class="logo vc_logo_channel_footer null">
        <a href="http://www.ilpopulista.it/">
          <img  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_white.jpg?v=1457000432000" />
        </a>
    </div>

        </div>
        <div class="col-xs-12 col-sm-6 col-md-8 hidden-xs"></div>
        <div class="col-xs-6 col-sm-3 col-md-2">
            <div class="vc_social_icons">
    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="https://www.facebook.com/ilpopulista.it"  target="_blank">
              <img src="upload/1458828388968.png" alt="1458828388968" title="Facebook">
              Facebook</a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="https://twitter.com/ilpopulista_it"  target="_blank">
              <img src="upload/1458814160663.png" alt="1458814160663" title="Twitter">
              Twitter</a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="sezioni/112/rss"  target="_blank">
              <img src="upload/1458813985530.png" alt="1458813985530" title="Rss">
              Rss</a>
        </div><!-- CACHED -->

</div><!--box_social-->
        </div>
    </div><!--container-->
    <div class="spacer t_5"></div>
</div><!--container-fluid-->
<div class="container-fluid vc_bg_grey_dark vc_mobile_p_0  hidden-print">
    <div class="spacer t_5"></div>
    <div class="container">
        <div class="col-xs-12 col-sm-7 col-md-7 footer vc_br_1_grey">
            
        
                    <div class="menu vc_menu_footer null" id="box_9cc2ea44-4615-424b-a188-d38930689152">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza attivo selezionato sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
</ul>

                    </div>
    

        </div>
        <div class="col-xs-12 col-sm-5 col-md-5">
            <div class="text_edit vc_box_text_editable null">
    <p class="text " ><img src="http://www.ilpopulista.it/images/logos/1/logo_white.jpg?v=1457000432000" alt="" data-mce-src="images/logos/1/logo_white.jpg?v=1457000432000"> <br>MC S.R.L.<br>sede legale:&nbsp;viale&nbsp;Vittorio Emanuele II,&nbsp;23 - 24121 Bergamo<br>C.f./P.IVA: 04061980167 - R.E.A.: BG-431792<br>Email: <a href="mailto:info@ilpopulista.it" data-mce-href="mailto:info@ilpopulista.it">INFO@ILPOPULISTA.IT</a><br><br>direttore: MARCO DOZIO<br>CONDIRETTORE: alessandro morelli<br><br><a href="http://ilpopulista.it/" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=http://ILPOPULISTA.IT&amp;source=gmail&amp;ust=1477142106891000&amp;usg=AFQjCNGVZXwNw6zrYgjTYpjkNa0nlx1sKw" data-mce-href="http://ilpopulista.it/">ILPOPULISTA.IT</a> È UNA TESTATA TELEMATICA REGISTRATA PRESSO IL TRIBUNALE DI MILANO, N. 121 DEL 27/04/2015<br><br>per i tuoi annunci: <a href="mailto:pubblicita@mc-srl.eu" data-mce-href="mailto:pubblicita@mc-srl.eu">PUBBLICITA@MC-SRL.EU</a></p>
</div>


        </div>
    </div><!--container-->
    <div class="spacer t_5"></div>
</div><!--container-fluid-->
<div class="container-fluid vc_bg_grey_dark vc_bt_1_grey vc_mobile_p_0  hidden-print">
    <div class="container">
        <div class="spacer t_5"></div>
        <div class="col-xs-12 col-sm-12 col-md-12">
            

<div class="copyright vc_copyright">
        
         <p><strong><a class="mw-redirect" title="©" href="https://it.wikipedia.org/wiki/%C2%A9" data-mce-href="https://it.wikipedia.org/wiki/%C2%A9">©</a>&nbsp;2016 MC S.r.l. - Tutti i diritti riservati | <a href="http://www.ilpopulista.it/sezioni/157/note-legali" data-mce-href="sezioni/157/note-legali">Note legali</a> | <a href="http://www.ilpopulista.it/sezioni/110/privacy-policy" data-mce-href="sezioni/110/privacy-policy">Privacy policy</a></strong></p>
         
    
</div><!--copyright-->

        </div>
        <div class="spacer t_5"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpopulista.it/js/confirm/jquery.confirm.css?v=1455112990000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpopulista.it/js/fancybox/source/jquery.fancybox.css?v=1455112990000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=38024" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu\" id=\"box_789961be-718d-4dfd-b47d-ce674c3a0f01\">\n                    <ul class=\"menu_1\">\n<li class=\"l-incazzato sezione_114 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/114/lincazzato\"  ><span>L'incazzato<\/span><\/a>\n<\/li>\n<li class=\"il-buonista sezione_115 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/115/il-buonista\"  ><span>Il buonista<\/span><\/a>\n<\/li>\n<li class=\"il-samurai sezione_119 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/119/il-samurai\"  ><span>Il samurai<\/span><\/a>\n<\/li>\n<li class=\"la-strada sezione_116 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/116/la-strada\"  ><span>La strada<\/span><\/a>\n<\/li>\n<li class=\"l-invasione sezione_117 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/117/linvasione\"  ><span>L'invasione<\/span><\/a>\n<\/li>\n<li class=\"il-teatrino sezione_163 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/163/il-teatrino\"  ><span>Il teatrino<\/span><\/a>\n<\/li>\n<li class=\"gggiovani- sezione_118 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/118/gggiovani\"  ><span>Gggiovani!<\/span><\/a>\n<\/li>\n<li class=\"bello-e-buono sezione_120 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/120/bello-e-buono\"  ><span>Bello &egrave; buono<\/span><\/a>\n<\/li>\n<li class=\"sex---trash sezione_121 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/121/sex-trash\"  ><span>Sex &amp; Trash<\/span><\/a>\n<\/li>\n<li class=\"bar-sport sezione_122 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/122/bar-sport\"  ><span>Bar Sport<\/span><\/a>\n<\/li>\n<li class=\"live-news sezione_124 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/124/live-news\"  ><span>Live news<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_e36f4006a0ff4ef68c2f090854ce1565 = undefined;\n                            \n                            $('#box_789961be-718d-4dfd-b47d-ce674c3a0f01 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_e36f4006a0ff4ef68c2f090854ce1565 != 'undefined') {\n                                    $('#box_789961be-718d-4dfd-b47d-ce674c3a0f01 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e36f4006a0ff4ef68c2f090854ce1565.code);\n                                    incrementAdvImpression(bannerbox_e36f4006a0ff4ef68c2f090854ce1565.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_789961be-718d-4dfd-b47d-ce674c3a0f01').html( $(ajaxMenuHtml.html).html() );
      </script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read_today .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read_today{ display:none; }</style>');
    $('.vc_most_read_today').addClass('b57e06b5-c7eb-4e8d-88bf-0379200383ab');
    $('#e0b7bc1a-2045-478f-b868-dc9d59bf9054').append('<p class="label_tab label_tab_1">Pi&ugrave; Letti oggi</p>');
    $('#e0b7bc1a-2045-478f-b868-dc9d59bf9054 .label_tab_1').bind('click loadFirst',function(){
        $('#e0b7bc1a-2045-478f-b868-dc9d59bf9054 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.b57e06b5-c7eb-4e8d-88bf-0379200383ab').hide();
        $('.vc_most_read_today').show();
        if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_today .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_most_read_week{ display:none; }</style>');
    $('.vc_most_read_week').addClass('b57e06b5-c7eb-4e8d-88bf-0379200383ab');
    $('#e0b7bc1a-2045-478f-b868-dc9d59bf9054').append('<p class="label_tab label_tab_2">Pi&ugrave; Letti settimana</p>');
    $('#e0b7bc1a-2045-478f-b868-dc9d59bf9054 .label_tab_2').bind('click loadFirst',function(){
        $('#e0b7bc1a-2045-478f-b868-dc9d59bf9054 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.b57e06b5-c7eb-4e8d-88bf-0379200383ab').hide();
        $('.vc_most_read_week').show();
        if($(".vc_most_read_week .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_week .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#e0b7bc1a-2045-478f-b868-dc9d59bf9054 p:first').click()
//]]>
</script>

        
        
      
      
      
        <!-- Inizio codice Leaderboard (728x90) eADV.it per il sito ilpopulista.it -->
<script type="text/javascript">
(function() {var id = 'eadv-1-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="//www.eadv.it/track/?x=b1-14090-ed-1-06-0-7f-12-50-728x90-97-0-a3&amp;u=itlip.oaptusli&amp;docked=bottom&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Leaderboard (728x90) eADV.it per il sito ilpopulista.it -->        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 