

<!DOCTYPE html>
<html>
    <head>
        <title>Morto l'imprenditore Giuseppe Soffiantini, sequestrato per 237 giorni nel 1997 - Il Populista</title>
<meta name="description" content="Venne prelevato dalla sua villa a Manerbio, nel Bresciano, e poi inchiuso in diversi in Toscana, tra le montagne pratesi e le campagne tra Grosseto e Siena" />
<meta name="Keywords" content="soffiantini,imprenditore,manerbio,brescia,morto,rapito,anonima,sequestri,cuore,toscana,grosseto,siena" />
<meta name="news_keywords" content="soffiantini,imprenditore,manerbio,brescia,morto,rapito,anonima,sequestri,cuore,toscana,grosseto,siena" />
<meta name="sections" content="Società,Il Populista" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1462371214000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1462371214000" type="image/x-icon" />

<base href="http://www.ilpopulista.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Morto l'imprenditore Giuseppe Soffiantini, sequestrato per 237 giorni nel 1997"      >
<meta property="og:description" content="Venne prelevato dalla sua villa a Manerbio, nel Bresciano, e poi inchiuso in diversi in Toscana, tra le montagne pratesi e le campagne tra Grosseto e Siena">
<meta property="og:image" content="http://www.ilpopulista.it/resizer/600/315/true/1520848854510_1520848866.jpg--morto_l_imprenditore_giuseppe_soffiantini__sequestrato_per_237_giorni_nel_1997.jpg?1520848867000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpopulista.it/news/12-Marzo-2018/24332/morto-l-imprenditore-giuseppe-soffiantini-sequestrato-per-237-giorni-nel-1997.html">
<meta property="fb:app_id" content="495547240647957">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@ilpopulista_it">
<meta property="twitter:creator" content="@ilpopulista_it">
<meta property="twitter:title" content="Morto l'imprenditore Giuseppe Soffiantini, sequestrato per 237 giorni nel 1997">
<meta property="twitter:description" content="Venne prelevato dalla sua villa a Manerbio, nel Bresciano, e poi inchiuso in diversi in Toscana, tra le montagne pratesi e le campagne tra Grosseto e Siena">
<meta property="twitter:url" content="http://www.ilpopulista.it/news/12-Marzo-2018/24332/morto-l-imprenditore-giuseppe-soffiantini-sequestrato-per-237-giorni-nel-1997.html">
<meta property="twitter:image" content="http://www.ilpopulista.it/resizer/600/315/true/1520848854510_1520848866.jpg--morto_l_imprenditore_giuseppe_soffiantini__sequestrato_per_237_giorni_nel_1997.jpg?1520848867000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpopulista.it/resizer/600/315/true/1520848854510_1520848866.jpg--morto_l_imprenditore_giuseppe_soffiantini__sequestrato_per_237_giorni_nel_1997.jpg?1520848867000" />
<meta itemprop="url" content="http://www.ilpopulista.it/news/12-Marzo-2018/24332/morto-l-imprenditore-giuseppe-soffiantini-sequestrato-per-237-giorni-nel-1997.html" />
<meta name="google-site-verification" content="l35FH0a_-m89Ok2U6cNB6T3DSBCzeXHiDUct6qs1X_w" />
<link rel="canonical" href="http://www.ilpopulista.it/news/12-Marzo-2018/24332/morto-l-imprenditore-giuseppe-soffiantini-sequestrato-per-237-giorni-nel-1997.html" /><meta property="datePublished" content="2018-03-12T19:02:22Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpopulista.it/news/12-Marzo-2018/24332/morto-l-imprenditore-giuseppe-soffiantini-sequestrato-per-237-giorni-nel-1997.html","headline":"Morto l'imprenditore Giuseppe Soffiantini, sequestrato per 237 giorni nel 1997","text":"Lunedì mattina è stata diffusa la notizia della morte di Giuseppe Soffiantini. L'imprenditore di Manerbio, nel Bresciano, che fece stare l'Italia col fiato sospeso è deceduto a 83 anni per problemi al cuore, quel cuore che batteva all'impazzata quando per 237 giorni fu tenuto prigioniero per mano dell'Anonima sequestri: una banda capeggiata da Mario Morto, ex pastore di Ovodda, paese sardo nel Nuorese. Era il 17 giugno del 1997 quando, tra le 22.30 e le 23.00, l'imprenditore tessile viene prelevato dalla sua villa a Manerbio. I rapitori, un gruppo di esperti banditi, prima imbavagliarono sua moglie, morta meno di un anno fa e la sua collaboratrice domestica, poi lo portarono via. Fu rinchiuso in diversi covi tra la Calvana, catena montuosa toscana, le montagne pratesi e le campagne tra Grosseto e Siena, dove venne tenuto in condizioni disumane da Giovanni Farina e Attilio Cubeddu. Si tratta di uno dei sequestri più lunghi e particolari avvenuti in Italia. Nel corso del sequestro, il 17 ottobre 1997, fu ucciso a Riofreddo, durante un blitz fallito per tentare di liberare Soffiantini, il poliziotto Samuele Donatoni, ispettore del Nocs. Era il 9 febbraio 1998, circa alle nove di sera, quando Adele sentì di nuovo al telefono la voce del marito: \"Sono libero, venitemi a prendere\". Soffiantini era all'Impruneta, alle porte di Firenze. Per ottenere la sua liberazione venne versato un riscatto di cinque miliardi di lire. Soffiantini lascia tre figli Carlo, Giordano e Paolo. Da qualche giorno era ricoverato all'istituto bresciano Poliambulanza.","keywords":"soffiantini,imprenditore,manerbio,brescia,morto,rapito,anonima,sequestri,cuore,toscana,grosseto,siena","articleSection":"Società","image":{"contentUrl":"http://www.ilpopulista.it/resizer/-1/-1/true/1520848854510_1520848866.jpg--.jpg?1520848867000","url":"http://www.ilpopulista.it/resizer/-1/-1/true/1520848854510_1520848866.jpg--.jpg?1520848867000","@type":"ImageObject"},"dateCreated":"2018-03-12T10:02:45Z","dateModified":"2018-03-12T10:02:45Z","datePublished":"2018-03-12T19:02:22Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery-migrate-1.2.1.min.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.bxSlider.min.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/superfish/hoverIntent.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/superfish/superfish.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/superfish/supersubs.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/confirm/jquery.confirm.js?v=1455112990000"></script>  
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.ilpopulista.it/js/validate/jquery.validate.min.js?v=1455112990000" ></script>  
<script type="text/javascript" src="http://www.ilpopulista.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/fancybox/source/jquery.fancybox.pack.js?v=1455112990000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/galleria/galleria-1.2.6.min.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/wookmark/jquery.imagesloaded.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/wookmark/jquery.wookmark.min.js?v=1455112990000" defer></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/wookmark/jquery.colorbox-min.js?v=1455112990000" defer></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.lazyload.min.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.cookie.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/bootstrap/js/bootstrap.min.js?v=1455112990000"></script>
  <link rel="stylesheet" href="http://www.ilpopulista.it/js/bootstrap/css/bootstrap.min.css?v=1455112990000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.ilpopulista.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie.css?v=1455112990000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie_8.css?v=1455112990000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie_9.css?v=1455112990000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 136;
virtualcmsPageInfo.sectionName = 'Società';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpopulista.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Morto l\'imprenditore Giuseppe Soffiantini, sequestrato per 237 giorni nel 1997';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-03-12 20:02';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = true;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/events_handler.js?v=1455112990000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Cabin:400,700,500' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700italic,700,400italic,800' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Muli:400,300' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74248967-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-signin-clientid" content="736268001195-9vg775o1lhj98a1cflreqklk5vfdjoq0.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpopulista.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpopulista.it/articolo.jsp?idarticolo=24332&amp=false';
      var fb_appId = '495547240647957';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpopulista.it/articolo.jsp?idarticolo=24332&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="0b0a8d44-c241-4251-b02f-8616cd6e20f3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<script>\r\n  (adsbygoogle = window.adsbygoogle || []).push({\r\n    google_ad_client: \"ca-pub-7895415761348831\",\r\n    enable_page_level_ads: true\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(151);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#0b0a8d44-c241-4251-b02f-8616cd6e20f3').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpopulista.it/css/style_site.css?v=1462288647000" rel="stylesheet" type="text/css" />        
          <link href="http://www.ilpopulista.it/css/style_site_1.css?v=1462185128000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpopulista.it/css/pop_article_standard_css.jsp?v=1462779082000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/print.css?v=1459531018000" media="print">
                
    </head>
    <body class="news macrosection_index section_societa "><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABBNGUzJhsZs4j4"></script>

        
        
      
      
      

<link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/header_css.jsp?v=1462197813000" /><div class="container-fluid vc_zindex">
    <div id="vc_container_fixed_navbar" class="row">
        <div class="navbar-fixed-top vc_shadow_light_grey vc_bg_blu hidden-print">
            <div class="container vc_bg_blu">
                <div class="row">
                    <div class="spacer hidden-xs visible-sm visible-md visible-lg t_15"></div>
                    <div class="spacer hidden-sm hidden-md hidden-lg t_10"></div>
                    <div id="containerLogoTabletFixed" class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                        <div class="col-xs-2 visible-xs"><a class="vc_open_menu collapsed" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"></a></div>
<div class="collapse" id="openContainer">

        
                    <div class="menu vc_menu_mobile vc_main_menu_mobile" id="box_107cd9be-2f9e-4c14-94da-9c3d924073bc">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa attivo selezionato sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="blog sezione_145 sezione">
<a  href="http://www.ilpopulista.it/sezioni/145/blog"  ><span>Blog</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_107cd9be-2f9e-4c14-94da-9c3d924073bc ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_107cd9be-2f9e-4c14-94da-9c3d924073bc .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    
</div>
<div class="visible-xs">
    
        
                    <div class="menu vc_other_sections_mobile" id="box_658001c5-5d8b-4f7b-9a67-df25c4574012">
                    <ul class="menu_1">
<li class="telepopulista sezione_139 ">
<a rel="nofollow" href="http://tv.ilpopulista.it/sezioni/139/telepopulista"  >
<img width="20" height="20" src="resizer/20/20/true/1457099699551.png--.png?1457099700000" />
<span>Telepopulista</span>
</a>
</li>
</ul>

                    </div>
    
</div>

                        <div class="row vc_margin_0 hidden-xs">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="vc_cont_pop_secondary_menu">
            <div class="cont_dynamic_button vc_trigger_button" >
            
            <a href="javascript:void(0)"  >sezioni</a>
        </div><!-- CACHED -->

            
        
                    <div class="menu vc_secondary_menu" id="box_f4032f52-22af-4e5c-b675-0f4bb43e780c">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa attivo selezionato sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="blog sezione_145 sezione">
<a  href="http://www.ilpopulista.it/sezioni/145/blog"  ><span>Blog</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_f4032f52-22af-4e5c-b675-0f4bb43e780c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_f4032f52-22af-4e5c-b675-0f4bb43e780c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        </div><!--vc_cont_pop_secondary_menu-->
        
        
                    <div class="menu vc_other_sections" id="box_c3dd7a5a-ab90-498b-aa9b-aa81419dd60c">
                    <ul class="menu_1">
<li class="telepopulista sezione_139 ">
<a rel="nofollow" href="http://tv.ilpopulista.it/sezioni/139/telepopulista"  >
<img width="20" height="20" src="resizer/20/20/true/1457099699551.png--.png?1457099700000" />
<span>Telepopulista</span>
</a>
</li>
</ul>

                    </div>
    
    </div>
</div><!--row-->
<script type="text/javascript">
/*
$(".vc_trigger_button").on("mouseover",function(){
    $(this).addClass("open");
    $(".vc_secondary_menu").show().addClass("open");
});
$(".vc_secondary_menu").on("mouseleave",function(){
    $(".vc_trigger_button").removeClass("open");
    $(this).hide().removeClass("open");
});*/
$(document).on('click', function(event) {
  if ($(event.target).closest('.vc_trigger_button.open').length==0) {
    $(".vc_trigger_button").removeClass("open");
    $(".vc_secondary_menu").hide().removeClass("open");
  }
});
$(".vc_trigger_button").click(function(){
    $(this).toggleClass("open");
    $(".vc_secondary_menu").toggle().toggleClass("open");
})
</script>
                    </div>
                    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-center">
                        

    <div class="logo vc_logo_white vc_logo_small">
        <a href="http://www.ilpopulista.it/">
          <img  style="width: 145px;"  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_white.jpg?v=1457000432000" />
        </a>
    </div>

                    </div>
                    <div id="containerSigninTabletFixed" class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-center">
                        <div class="spacer visible-xs t_10"></div>
                        <div class="vc_box_header_login">
                            
<div class="cerca vc_search_horizontal" id="cerca70214293-0f71-40ae-9762-9a55d203db5b" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca70214293-0f71-40ae-9762-9a55d203db5b input[name="q"]').example('');
      
      $('#cerca70214293-0f71-40ae-9762-9a55d203db5b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca70214293-0f71-40ae-9762-9a55d203db5b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $(".vc_search_horizontal .cerca_campo_text input").val("");
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "260px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                            
<div class="login_popup vc_sign_in" id="logout_3077dc5c-5220-4928-adc2-37fe24dcf00e">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_3077dc5c-5220-4928-adc2-37fe24dcf00e').append('<p class="logout">Logout</p>');
          $('#logout_3077dc5c-5220-4928-adc2-37fe24dcf00e p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_3077dc5c-5220-4928-adc2-37fe24dcf00e').append('<p class="login" onclick="openPopupLogin()">Accedi</p>');
        }
      }
    })
  </script>
</div>


                            
<div id="2893df40-ecae-46a7-bee9-044cc3e776db"></div><script type="text/javascript">
        
        var sendParam = {"elementsOrder":"registrati","elementsOrder_logged":"username,modifica_dati","tipo_layout":"header","idarticolo":"24332","classname":"vc_register","amp":"false","registrati_testo":"registrati","welcome_fields":"username"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#2893df40-ecae-46a7-bee9-044cc3e776db').html(data);
                $('#2893df40-ecae-46a7-bee9-044cc3e776db > div.login').unwrap()

            }
        });
    </script>
                        </div>
                    </div>
                    <div class="spacer hidden-xs t_0"></div>
                </div><!--row-->
            </div><!--container-->
        </div><!--vc_shadow_grey-->
        <div class="container">
            <div class="spacer t_30 background-hidden hidden-xs  hidden-print"></div>
            <div class="spacer t_60 visible-xs hidden-print"></div>
            <div class="row hidden-navbar-fixed">
                <div class="spacer hidden-xs t_15  hidden-print"></div>
                <div class="spacer visible-xs t_10  hidden-print"></div>
                <div class="col-xs-4 col-sm-8 col-md-8 hidden-xs">
                    

    <div class="logo vc_logo null">
        <a href="http://www.ilpopulista.it/">
          <img  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_colored.jpg?v=1457000436000" />
        </a>
    </div>

                </div>
                <div class="spacer hidden-xs t_5"></div>
                <div class="spacer visible-xs t_10"></div>
            </div><!--row-->
            <div class="row hidden-xs  hidden-print">
                <div class="col-xs-12 col-sm-12 col-md-12">
                    
<div class="hidden-xs" id="openContainerDesktop">
    
        
        <div data-render="true"  class="bannervcms banner_manchette_dx " format="manchette_dx" ><a rel="nofollow" href="http://www.ilpopulista.it/clickhere.jsp?id=148&mode=adv&l=http%3A%2F%2Fwww.ilpopulista.it%2Fsezioni%2F143%2Flibera-la-bestia-che-c-e-in-te"  onclick="location.href=this.href return false;"  ><img src='upload/1462201789969.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(148);</script>
</a></div>
      
      
      
    
        
                    <div class="menu vc_main_menu" id="box_97e60d63-16ae-4cf1-994b-4e362b6aeb1e">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_97e60d63-16ae-4cf1-994b-4e362b6aeb1e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_97e60d63-16ae-4cf1-994b-4e362b6aeb1e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>
<script type="text/javascript">
$(document).ready(function(){
    if($("#vc_container_fixed_navbar").find(".vc_main_menu").length>0){
        var navScrollTop = 108;
        if($("body").hasClass("background")) navScrollTop=250;
        $(window).scroll(function () {
            if ($(this).scrollTop() >= navScrollTop && $("#vc_container_fixed_navbar").length>0) {
            
                $("#vc_container_fixed_navbar").addClass("navbar-show");
                $("#containerSigninTabletFixed, #containerLogoTabletFixed").removeClass("col-sm-6").addClass("col-sm-6")
            } else {
                $("#vc_container_fixed_navbar").removeClass("navbar-show");
                $("#containerSigninTabletFixed, #containerLogoTabletFixed").removeClass("col-sm-6").addClass("col-sm-6")
            }
            return false
        });
    }
});
</script>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->
<div class="container-fluid  hidden-print">
    <div class="row">
        <div class="container">
            
        <script id="b5f71136-cadc-498f-b098-17c1f6f4b8d0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker \" format=\"ticker\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Pushbar -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"6047160307\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#b5f71136-cadc-498f-b098-17c1f6f4b8d0').remove()
    </script>
      
      
            
        
        
      
      
      
        </div><!--container-->
    </div><!--row-->
</div>

<div class="container-fluid vc_mobile_p_0">
    <div class="container">
        <div class="spacer t_15"></div>
        <div class="row">
            <!--column-left-->
            <div class="col-xs-12 col-sm-12 col-md-8">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
              <li>Sei in:</li><li class="channel_home"><a href="http://www.ilpopulista.it/">Il Populista</a></li>
                        <li>&raquo;</li><li class="sezione_attiva sezione_136 societa"><a href="http://www.ilpopulista.it/sezioni/136/societa">Società</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="vc_cont_article_body_header">
    
    <div class="vc_article_body_header vc_color_txt_default vc_article">
    <p class="occhiello_articolo">Aveva 83 anni</p><h1 itemprop="headline name" class="titolo_articolo titolo">Morto l'imprenditore Giuseppe Soffiantini, sequestrato per 237 giorni nel 1997</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Venne prelevato dalla sua villa a Manerbio, nel Bresciano, e poi inchiuso in diversi in Toscana, tra le montagne pratesi e le campagne tra Grosseto e Siena</h2>
    </div>  


    <aside>
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'ilpopulista',
                apiKey: 'R_cfe6e3d8b230462194c682dcd1351c57'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 24332 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </aside>
    
    <div class="vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Redazione" src="resizer/45/45/true/1462271681641.png--.png" alt="Redazione" height="45" width="45" />
                  </div>
          <p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p><p itemprop="datePublished" class="data_articolo data">- 12 Marzo 2018 alle 20:02</p>
    </div>  


    
    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_434a461c-04bd-49fa-a7bc-9d1bfcb95b22">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpopulista.it/resizer/750/-1/true/1520848854510_1520848866.jpg--morto_l_imprenditore_giuseppe_soffiantini__sequestrato_per_237_giorni_nel_1997.jpg?1520848867000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Morto l'imprenditore Giuseppe Soffiantini, sequestrato per 237 giorni nel 1997" src="resizer/750/-1/true/1520848854510_1520848866.jpg--morto_l_imprenditore_giuseppe_soffiantini__sequestrato_per_237_giorni_nel_1997.jpg?1520848867000" alt="Morto l'imprenditore Giuseppe Soffiantini, sequestrato per 237 giorni nel 1997"  width="750" />
                        <p class="didascalia">Soffiantini con la moglie. Foto ANSA</p>
                    </div>
                </div>
    </div>  


</div><!--vc_cont_article_body_header-->
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        




                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        






<div class="cont_vc_article_body">
    <aside>
        
        <script id="25b07848-157c-41ab-a955-b440370cc1f5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_160x600_articolo \" format=\"160x600_articolo\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Article Skyscraper 160x600 - prova -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:160px;height:600px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"1616960705\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(141);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#25b07848-157c-41ab-a955-b440370cc1f5').remove()
    </script>
      
      
    </aside>
    
    <div class="vc_article vc_article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Luned&igrave; mattina &egrave; stata diffusa la notizia della morte di Giuseppe Soffiantini. L'imprenditore di Manerbio, nel Bresciano, che fece stare l'Italia col fiato sospeso &egrave; deceduto a 83 anni per problemi al cuore, quel cuore che batteva all'impazzata quando<strong> per 237 giorni fu tenuto prigioniero per mano dell'Anonima sequestri</strong>: una banda capeggiata da Mario Morto, ex pastore di Ovodda, paese sardo nel Nuorese. Era il 17 giugno del 1997 quando, tra le 22.30 e le 23.00, l'imprenditore tessile viene prelevato dalla sua villa a Manerbio. I rapitori, un gruppo di esperti banditi, prima imbavagliarono sua moglie, morta meno di un anno fa e la sua collaboratrice domestica, poi lo portarono via. <strong>Fu rinchiuso in diversi covi tra la Calvana, catena montuosa toscana, le montagne pratesi</strong> e le campagne tra Grosseto e Siena, dove venne tenuto in condizioni disumane da Giovanni Farina e Attilio Cubeddu.<br /><br />Si tratta di uno dei sequestri pi&ugrave; lunghi e particolari avvenuti in Italia. Nel corso del sequestro, il 17 ottobre 1997, fu ucciso a Riofreddo, <strong>durante un blitz fallito per tentare di liberare Soffiantini, il poliziotto Samuele Donatoni</strong>, ispettore del Nocs. Era il 9 febbraio 1998, circa alle nove di sera, quando Adele sent&igrave; di nuovo al telefono la voce del marito: "Sono libero, venitemi a prendere". Soffiantini era all'Impruneta, alle porte di Firenze. Per ottenere la sua liberazione <strong>venne versato un riscatto di cinque miliardi di lire</strong>. Soffiantini lascia tre figli Carlo, Giordano e Paolo. Da qualche giorno era ricoverato all'istituto bresciano Poliambulanza.</p>
                  </div>
    </div>  


    
    <div class="vc_color_txt_default vc_article vc_article_body">
    
    </div>  


</div><!--cont_vc_article_body-->
                    </div>
                </div><!--row-->
            </div>
            
            <!--column-right-->
            <div class="col-xs-12 col-sm-12 col-md-4 vc_column_print">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="row">
                            <div class="spacer t_25 visible-sm visible-xs"></div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                
        <script id="f922966c-28b5-409b-8695-79ed03eacfe8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1  null\" format=\"rectangle_300x250_1\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Rectangle Ad #1 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"4570427107\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(142);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#f922966c-28b5-409b-8695-79ed03eacfe8').remove()
    </script>
      
      
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 visible-sm"></div>
                                <div class="vc_box_send_content  null">
    <div class="text_edit citizen_journalism_title">
    <p class="text " >LIBERA LA BESTIA CHE C'È IN TE!</p>
</div>

    <div class="text_edit citizen_journalism_subtitle">
    <p class="text " >Contribuisci anche tu alla sezione LIVE NEWS, inviandoci un video, una foto o un articolo!</p>
</div>

    <div class="text_edit citizen_journalism_pretitle">
    <p class="text " >partecipa inviandoci i tuoi:</p>
</div>

    <div class="vc_box_send_content_btn">
        <div class="cont_dynamic_button vc_btn video" >
            
            <a href="sezioni/144/invio-contenuto?contentType=video"  >video</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button vc_btn gallery" >
            
            <a href="sezioni/144/invio-contenuto?contentType=gallery"  >foto</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button vc_btn story" >
            
            <a href="sezioni/144/invio-contenuto?contentType=article"  >Storia</a>
        </div><!-- CACHED -->

    </div><!--vc_box_send_content-->
</div><!--vc_box_send_content-->
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 hidden-sm"></div>
                                
        <script id="846ff17d-10fa-4c4e-91ea-9e1943183ca7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2  null\" format=\"rectangle_300x250_2\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Rectangle Ad #2  -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"5204712306\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(143);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#846ff17d-10fa-4c4e-91ea-9e1943183ca7').remove()
    </script>
      
      
                            </div>
                        </div><!--row-->
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                
<script type="text/javascript">
document.write('<div id="box_4cdd0330-87ce-4ba0-9392-7da1424eb13a" class="altre_news vc_txt_s vc_color_txt_default vc_box_other_articles_section">');
document.write('<p class="occhiello_titolo">Altri articoli dalla sezione &raquo;</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Morto l\'imprenditore Giuseppe Soffiantini, sequestrato per 237 giorni nel 1997" title="Morto l\'imprenditore Giuseppe Soffiantini, sequestrato per 237 giorni nel 1997" src="http://www.ilpopulista.it/resizer/118/78/true/1520848854510_1520848866.jpg--.jpg?1520848867000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">Aveva 83 anni</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/12-Marzo-2018/24332/morto-l-imprenditore-giuseppe-soffiantini-sequestrato-per-237-giorni-nel-1997.html">Morto l\'imprenditore Giuseppe Soffiantini, sequestrato per 237 giorni nel 1997</a></p>');
                                  
            document.write('</li>');
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Roma, perde il lavoro e si butta dalla terrazza dell\'ospedale" title="Roma, perde il lavoro e si butta dalla terrazza dell\'ospedale" src="http://www.ilpopulista.it/resizer/118/78/true/1520752663545_1520752682.jpg--.jpg?1520752682000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">era andato a trovare la moglie che aveva appena partorito</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/11-Marzo-2018/24303/roma-perde-il-lavoro-e-si-butta-dalla-terrazza-dell-ospedale.html">Roma, perde il lavoro e si butta dalla terrazza dell\'ospedale</a></p>');
                                  
            document.write('</li>');
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Meloni: "Fratelli d\'Italia è per un governo solo di Centrodestra"" title="Meloni: "Fratelli d\'Italia è per un governo solo di Centrodestra"" src="http://www.ilpopulista.it/resizer/118/78/true/1520751797164.jpg--.jpg?1520751797000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">"Ben venga sostegno esterno alle nostre priorità"</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/11-Marzo-2018/24301/meloni-fratelli-d-italia-e-per-un-governo-solo-di-centrodestra.html">Meloni: &quot;Fratelli d\'Italia &egrave; per un governo solo di Centrodestra&quot;</a></p>');
                                  
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/136/societa">Tutte le notizie</a></p>');
document.write('</div>');

</script>

                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 hidden-xs"></div>
                                
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  null" format="rectangle_300x250_3" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle Ad #3  -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7895415761348831"
     data-ad-slot="4710027904"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(146);</script>
</div>
      
      
      
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="text_edit vc_box_most_title">
    
</div>


<div class="tab_menu vc_box_most" id="cbe06163-85c2-4e20-98a4-21fca1607459"></div>


<div class="vc_most_read_today">
        
    <div class="most_read vc_most_read vc_txt_s vc_color_txt_default" id="b0967efb-95e8-46dc-9f2d-480630c8beaf">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/9-Marzo-2018/24272/rimborsopoli-di-maio-si-rimangia-la-parola-e-non-caccia-i-furbetti.html"><img alt="Rimborsopoli, Di Maio si rimangia la parola e non caccia i &quot;furbetti&quot;" title="Rimborsopoli, Di Maio si rimangia la parola e non caccia i &quot;furbetti&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1520604104748_1520623753.jpg--.jpg?1520623754000" /></a></div>
            <div class="cont"><span class="occhiello">Contrordine compagni</span><p class="titolo"><a href="http://www.ilpopulista.it/news/9-Marzo-2018/24272/rimborsopoli-di-maio-si-rimangia-la-parola-e-non-caccia-i-furbetti.html">Rimborsopoli, Di Maio si rimangia la parola e non caccia i &quot;furbetti&quot;</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/2-Febbraio-2017/10305/paolo-becchi-napolitano-stia-zitto-andrebbe-processato-per-alto-tradimento.html"><img alt="Paolo Becchi: &quot;Napolitano stia zitto! Andrebbe processato per alto tradimento&quot;" title="Paolo Becchi: &quot;Napolitano stia zitto! Andrebbe processato per alto tradimento&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1486059430291.jpg--.jpg?1486059430000" /></a></div>
            <div class="cont"><span class="occhiello">Intervista al filosofo del diritto</span><p class="titolo"><a href="http://www.ilpopulista.it/news/2-Febbraio-2017/10305/paolo-becchi-napolitano-stia-zitto-andrebbe-processato-per-alto-tradimento.html">Paolo Becchi: &quot;Napolitano stia zitto! Andrebbe processato per alto tradimento&quot;</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/10-Marzo-2018/24288/reddito-di-cittadinanza-anche-a-catania-e-corsa-ai-caf.html"><img alt="Reddito di cittadinanza: anche a Catania &egrave; corsa ai Caf" title="Reddito di cittadinanza: anche a Catania &egrave; corsa ai Caf" src="http://www.ilpopulista.it/resizer/81/57/true/1520663657008.jpg--.jpg?1520663657000" /></a></div>
            <div class="cont"><span class="occhiello">l'assalto dell'elettorato grillino</span><p class="titolo"><a href="http://www.ilpopulista.it/news/10-Marzo-2018/24288/reddito-di-cittadinanza-anche-a-catania-e-corsa-ai-caf.html">Reddito di cittadinanza: anche a Catania &egrave; corsa ai Caf</a></p>
            </div></div><div class="box pos4 video"><div class="cont_foto"><a href="http://www.ilpopulista.it/video/9-Marzo-2018/24277/la-bugia-del-reddito-di-cittadinanza-quello-che-i-grillini-non-spiegano.html"><img alt="La bugia del reddito di cittadinanza. Quello che i grillini non spiegano..." title="La bugia del reddito di cittadinanza. Quello che i grillini non spiegano..." src="http://www.ilpopulista.it/resizer/81/57/true/1520608689312.jpg--.jpg?1520608689000" /></a></div>
            <div class="cont"><span class="occhiello">un video smonta gigetto. e diventa virale</span><p class="titolo"><a href="http://www.ilpopulista.it/video/9-Marzo-2018/24277/la-bugia-del-reddito-di-cittadinanza-quello-che-i-grillini-non-spiegano.html">La bugia del reddito di cittadinanza. Quello che i grillini non spiegano...</a></p>
            </div></div><div class="box pos5 sondaggio"><div class="cont_foto"><a href="http://www.ilpopulista.it/sondaggi/9-Marzo-2018/24275/chi-vorresti-come-premier-salvini-o-di-maio.html"><img alt="Chi vorresti come premier? Salvini o Di Maio?" title="Chi vorresti come premier? Salvini o Di Maio?" src="http://www.ilpopulista.it/resizer/81/57/true/1520608047950.jpg--.jpg?1520608048000" /></a></div>
            <div class="cont"><p class="titolo"><a href="http://www.ilpopulista.it/sondaggi/9-Marzo-2018/24275/chi-vorresti-come-premier-salvini-o-di-maio.html">Chi vorresti come premier? Salvini o Di Maio?</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/11-Marzo-2018/24305/corteo-antirazzista-un-nigeriano-processate-salvini.html"><img alt="Corteo &quot;antirazzista&quot;, un nigeriano: &quot;Processate Salvini&quot;" title="Corteo &quot;antirazzista&quot;, un nigeriano: &quot;Processate Salvini&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1520754476144.jpg--.jpg?1520754476000" /></a></div>
            <div class="cont"><span class="occhiello">la &quot;democrazia&quot; tutta particolare della sinistra</span><p class="titolo"><a href="http://www.ilpopulista.it/news/11-Marzo-2018/24305/corteo-antirazzista-un-nigeriano-processate-salvini.html">Corteo &quot;antirazzista&quot;, un nigeriano: &quot;Processate Salvini&quot;</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/11-Marzo-2018/24261/shock-a-roma-liceali-ubriachi-e-drogati-coi-prof-durante-i-viaggi-d-istruzione.html"><img alt="Shock a Roma: liceali ubriachi e drogati coi prof, durante i viaggi d'istruzione" title="Shock a Roma: liceali ubriachi e drogati coi prof, durante i viaggi d'istruzione" src="http://www.ilpopulista.it/resizer/81/57/true/1520591551243_1520591565.jpg--.jpg?1520591565000" /></a></div>
            <div class="cont"><span class="occhiello">&quot;Fionde di cocaina e ketamina&quot;</span><p class="titolo"><a href="http://www.ilpopulista.it/news/11-Marzo-2018/24261/shock-a-roma-liceali-ubriachi-e-drogati-coi-prof-durante-i-viaggi-d-istruzione.html">Shock a Roma: liceali ubriachi e drogati coi prof, durante i viaggi d'istruzione</a></p>
            </div></div><script type="text/javascript">var divs=$('#b0967efb-95e8-46dc-9f2d-480630c8beaf .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#b0967efb-95e8-46dc-9f2d-480630c8beaf .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="vc_most_read_week">
        
    <div class="most_read vc_most_read vc_txt_s vc_color_txt_default" id="bed09250-1b77-4ac6-a3f5-e518d816de82">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/10-Marzo-2018/24286/vuoi-far-sesso-con-una-minorenne-nella-francia-di-macron-adesso-puoi.html"><img alt="Vuoi far sesso con una minorenne? Nella Francia di Macron adesso puoi..." title="Vuoi far sesso con una minorenne? Nella Francia di Macron adesso puoi..." src="http://www.ilpopulista.it/resizer/81/57/true/1520662361597.jpg--.jpg?1520662361000" /></a></div>
            <div class="cont"><span class="occhiello">regalo ai musulmani?</span><p class="titolo"><a href="http://www.ilpopulista.it/news/10-Marzo-2018/24286/vuoi-far-sesso-con-una-minorenne-nella-francia-di-macron-adesso-puoi.html">Vuoi far sesso con una minorenne? Nella Francia di Macron adesso puoi...</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/11-Marzo-2018/24303/roma-perde-il-lavoro-e-si-butta-dalla-terrazza-dell-ospedale.html"><img alt="Roma, perde il lavoro e si butta dalla terrazza dell'ospedale" title="Roma, perde il lavoro e si butta dalla terrazza dell'ospedale" src="http://www.ilpopulista.it/resizer/81/57/true/1520752663545_1520752682.jpg--.jpg?1520752682000" /></a></div>
            <div class="cont"><span class="occhiello">era andato a trovare la moglie che aveva appena partorito</span><p class="titolo"><a href="http://www.ilpopulista.it/news/11-Marzo-2018/24303/roma-perde-il-lavoro-e-si-butta-dalla-terrazza-dell-ospedale.html">Roma, perde il lavoro e si butta dalla terrazza dell'ospedale</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/8-Marzo-2018/24226/giorgetti-ok-all-idea-di-toti-sul-partito-unico.html"><img alt="Giorgetti: &quot;Ok all'idea di Toti sul partito unico&quot;" title="Giorgetti: &quot;Ok all'idea di Toti sul partito unico&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1520506694959_1520506713.jpg--.jpg?1520506713000" /></a></div>
            <div class="cont"><span class="occhiello">&quot;Andare uniti al Colle vorrebbe dire che vogliamo Salvini premier&quot;</span><p class="titolo"><a href="http://www.ilpopulista.it/news/8-Marzo-2018/24226/giorgetti-ok-all-idea-di-toti-sul-partito-unico.html">Giorgetti: &quot;Ok all'idea di Toti sul partito unico&quot;</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/19-Gennaio-2018/22512/efe-bal-quello-che-gli-uomini-non-dicono.html"><img alt="Efe Bal: Quello che gli uomini non dicono" title="Efe Bal: Quello che gli uomini non dicono" src="http://www.ilpopulista.it/resizer/81/57/true/1516264815851.jpg--.jpg?1516264815000" /></a></div>
            <div class="cont"><span class="occhiello">Il sesso &egrave; un labirinto</span><p class="titolo"><a href="http://www.ilpopulista.it/news/19-Gennaio-2018/22512/efe-bal-quello-che-gli-uomini-non-dicono.html">Efe Bal: Quello che gli uomini non dicono</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/8-Marzo-2018/24223/buona-festa-della-donna.html"><img alt="Buona Festa della donna!" title="Buona Festa della donna!" src="http://www.ilpopulista.it/resizer/81/57/true/1520503765699.jpg--.jpg?1520503765000" /></a></div>
            <div class="cont"><span class="occhiello">auguri da il populista</span><p class="titolo"><a href="http://www.ilpopulista.it/news/8-Marzo-2018/24223/buona-festa-della-donna.html">Buona Festa della donna!</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/10-Marzo-2018/24241/fate-silenzio-milano-vicino-violento-terrorizza-una-famiglia.html"><img alt="&quot;Fate silenzio!&quot;. Milano, vicino violento terrorizza una famiglia" title="&quot;Fate silenzio!&quot;. Milano, vicino violento terrorizza una famiglia" src="http://www.ilpopulista.it/resizer/81/57/true/1520575564459.jpg--.jpg?1520575564000" /></a></div>
            <div class="cont"><span class="occhiello">minacce e botte a padre 5 bimbi, &quot;non usavano pi&ugrave; il phon&quot;</span><p class="titolo"><a href="http://www.ilpopulista.it/news/10-Marzo-2018/24241/fate-silenzio-milano-vicino-violento-terrorizza-una-famiglia.html">&quot;Fate silenzio!&quot;. Milano, vicino violento terrorizza una famiglia</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/11-Marzo-2018/24301/meloni-fratelli-d-italia-e-per-un-governo-solo-di-centrodestra.html"><img alt="Meloni: &quot;Fratelli d'Italia &egrave; per un governo solo di Centrodestra&quot;" title="Meloni: &quot;Fratelli d'Italia &egrave; per un governo solo di Centrodestra&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1520751797164.jpg--.jpg?1520751797000" /></a></div>
            <div class="cont"><span class="occhiello">&quot;Ben venga sostegno esterno alle nostre priorit&agrave;&quot;</span><p class="titolo"><a href="http://www.ilpopulista.it/news/11-Marzo-2018/24301/meloni-fratelli-d-italia-e-per-un-governo-solo-di-centrodestra.html">Meloni: &quot;Fratelli d'Italia &egrave; per un governo solo di Centrodestra&quot;</a></p>
            </div></div><script type="text/javascript">var divs=$('#bed09250-1b77-4ac6-a3f5-e518d816de82 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#bed09250-1b77-4ac6-a3f5-e518d816de82 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        




                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="spacer t_25"></div>
                        

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=soffiantini">soffiantini</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=imprenditore">imprenditore</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=manerbio">manerbio</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=brescia">brescia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=morto">morto</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=rapito">rapito</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=anonima">anonima</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=sequestri">sequestri</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cuore">cuore</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=toscana">toscana</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=grosseto">grosseto</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=siena">siena</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                        

            
            
        
        <script type="text/javascript">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</script>   
        
    


                        
        <script id="53a5df3d-d942-4b41-8494-18232b68c606" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x300_article_outbrain \" format=\"990x300_article_outbrain\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Contenuti Correlati -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"3549711905\"\r\n     data-ad-format=\"autorelaxed\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#53a5df3d-d942-4b41-8494-18232b68c606').remove()
    </script>
      
      
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="spacer t_25"></div>
                        <div class="box_comments">
	  
	

	<div class="box_facebook_comments">
    	
    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    </div>
                </div><!--row-->
            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->
<link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/footer_css.jsp?v=1462197436000" /><div class="container-fluid vc_bg_grey_light vc_mobile_p_0 hidden-print">
    <div class="spacer t_5"></div>
    <div class="container">
        <div class="col-xs-6 col-sm-3 col-md-2">
            

    <div class="logo vc_logo_channel_footer null">
        <a href="http://www.ilpopulista.it/">
          <img  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_white.jpg?v=1457000432000" />
        </a>
    </div>

        </div>
        <div class="col-xs-12 col-sm-6 col-md-8 hidden-xs"></div>
        <div class="col-xs-6 col-sm-3 col-md-2">
            <div class="vc_social_icons">
    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="https://www.facebook.com/ilpopulista.it"  target="_blank">
              <img src="upload/1458828388968.png" alt="1458828388968" title="Facebook">
              Facebook</a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="https://twitter.com/ilpopulista_it"  target="_blank">
              <img src="upload/1458814160663.png" alt="1458814160663" title="Twitter">
              Twitter</a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="sezioni/112/rss"  target="_blank">
              <img src="upload/1458813985530.png" alt="1458813985530" title="Rss">
              Rss</a>
        </div><!-- CACHED -->

</div><!--box_social-->
        </div>
    </div><!--container-->
    <div class="spacer t_5"></div>
</div><!--container-fluid-->
<div class="container-fluid vc_bg_grey_dark vc_mobile_p_0  hidden-print">
    <div class="spacer t_5"></div>
    <div class="container">
        <div class="col-xs-12 col-sm-7 col-md-7 footer vc_br_1_grey">
            
        
                    <div class="menu vc_menu_footer null" id="box_c6424e58-8c02-4668-9553-f833eb627b80">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa attivo selezionato sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
</ul>

                    </div>
    
        </div>
        <div class="col-xs-12 col-sm-5 col-md-5">
            <div class="text_edit vc_box_text_editable null">
    <p class="text " ><img src="http://www.ilpopulista.it/images/logos/1/logo_white.jpg?v=1457000432000" alt="" data-mce-src="images/logos/1/logo_white.jpg?v=1457000432000"> <br>MC S.R.L.<br>sede legale:&nbsp;via&nbsp;angelo maj,&nbsp;24 - 24121 Bergamo<br>C.f./P.IVA: 04061980167 - R.E.A.: BG-431792<br>Email: <a href="mailto:info@ilpopulista.it" data-mce-href="mailto:info@ilpopulista.it">INFO@ILPOPULISTA.IT</a><br><br>direttore: alessandro morelli<br>condirettore: matteo salvini<br><br><a href="http://ilpopulista.it/" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=http://ILPOPULISTA.IT&amp;source=gmail&amp;ust=1477142106891000&amp;usg=AFQjCNGVZXwNw6zrYgjTYpjkNa0nlx1sKw" data-mce-href="http://ilpopulista.it/">ILPOPULISTA.IT</a> È UNA TESTATA TELEMATICA REGISTRATA PRESSO IL TRIBUNALE DI MILANO, N. 121 DEL 27/04/2015<br><br>per i tuoi annunci: <a href="mailto:pubblicita@mc-srl.eu" data-mce-href="mailto:pubblicita@mc-srl.eu">PUBBLICITA@MC-SRL.EU</a></p>
</div>


        </div>
    </div><!--container-->
    <div class="spacer t_5"></div>
</div><!--container-fluid-->
<div class="container-fluid vc_bg_grey_dark vc_bt_1_grey vc_mobile_p_0  hidden-print">
    <div class="container">
        <div class="spacer t_5"></div>
        <div class="col-xs-12 col-sm-12 col-md-12">
            

<div class="copyright vc_copyright">
        
         <p><strong><a class="mw-redirect" title="©" href="https://it.wikipedia.org/wiki/%C2%A9" data-mce-href="https://it.wikipedia.org/wiki/%C2%A9">©</a>&nbsp;2016 MC S.r.l. - Tutti i diritti riservati | <a href="http://www.ilpopulista.it/sezioni/157/note-legali" data-mce-href="sezioni/157/note-legali">Note legali</a> | <a href="http://www.ilpopulista.it/sezioni/110/privacy-policy" data-mce-href="sezioni/110/privacy-policy">Privacy policy</a></strong></p>
         
    
</div><!--copyright-->

        </div>
        <div class="spacer t_5"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpopulista.it/js/confirm/jquery.confirm.css?v=1455112990000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpopulista.it/js/fancybox/source/jquery.fancybox.css?v=1455112990000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=24332" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu\" id=\"box_97e60d63-16ae-4cf1-994b-4e362b6aeb1e\">\n                    <ul class=\"menu_1\">\n<li class=\"l-incazzato sezione_114 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/114/lincazzato\"  ><span>L'incazzato<\/span><\/a>\n<\/li>\n<li class=\"il-buonista sezione_115 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/115/il-buonista\"  ><span>Il buonista<\/span><\/a>\n<\/li>\n<li class=\"il-samurai sezione_119 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/119/il-samurai\"  ><span>Il samurai<\/span><\/a>\n<\/li>\n<li class=\"la-strada sezione_116 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/116/la-strada\"  ><span>La strada<\/span><\/a>\n<\/li>\n<li class=\"l-invasione sezione_117 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/117/linvasione\"  ><span>L'invasione<\/span><\/a>\n<\/li>\n<li class=\"il-teatrino sezione_163 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/163/il-teatrino\"  ><span>Il teatrino<\/span><\/a>\n<\/li>\n<li class=\"gggiovani- sezione_118 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/118/gggiovani\"  ><span>Gggiovani!<\/span><\/a>\n<\/li>\n<li class=\"bello-e-buono sezione_120 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/120/bello-e-buono\"  ><span>Bello &egrave; buono<\/span><\/a>\n<\/li>\n<li class=\"sex---trash sezione_121 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/121/sex-trash\"  ><span>Sex &amp; Trash<\/span><\/a>\n<\/li>\n<li class=\"bar-sport sezione_122 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/122/bar-sport\"  ><span>Bar Sport<\/span><\/a>\n<\/li>\n<li class=\"live-news sezione_124 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/124/live-news\"  ><span>Live news<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_97e60d63-16ae-4cf1-994b-4e362b6aeb1e ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_97e60d63-16ae-4cf1-994b-4e362b6aeb1e .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_97e60d63-16ae-4cf1-994b-4e362b6aeb1e').html( $(ajaxMenuHtml.html).html() );
      </script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read_today .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read_today{ display:none; }</style>');
    $('.vc_most_read_today').addClass('07b19b80-daf6-461d-a9ec-be8479f08ee4');
    $('#cbe06163-85c2-4e20-98a4-21fca1607459').append('<p class="label_tab label_tab_1">Pi&ugrave; Letti oggi</p>');
    $('#cbe06163-85c2-4e20-98a4-21fca1607459 .label_tab_1').bind('click loadFirst',function(){
        $('#cbe06163-85c2-4e20-98a4-21fca1607459 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.07b19b80-daf6-461d-a9ec-be8479f08ee4').hide();
        $('.vc_most_read_today').show();
        if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_today .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_most_read_week{ display:none; }</style>');
    $('.vc_most_read_week').addClass('07b19b80-daf6-461d-a9ec-be8479f08ee4');
    $('#cbe06163-85c2-4e20-98a4-21fca1607459').append('<p class="label_tab label_tab_2">Pi&ugrave; Letti settimana</p>');
    $('#cbe06163-85c2-4e20-98a4-21fca1607459 .label_tab_2').bind('click loadFirst',function(){
        $('#cbe06163-85c2-4e20-98a4-21fca1607459 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.07b19b80-daf6-461d-a9ec-be8479f08ee4').hide();
        $('.vc_most_read_week').show();
        if($(".vc_most_read_week .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_week .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#cbe06163-85c2-4e20-98a4-21fca1607459 p:first').click()
//]]>
</script>

        
        
      
      
      
        <!-- Inizio codice Leaderboard (728x90) eADV.it per il sito ilpopulista.it -->
<script type="text/javascript">
(function() {var id = 'eadv-1-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="//www.eadv.it/track/?x=b1-14090-ed-1-06-0-7f-12-50-728x90-97-0-a3&amp;u=itlip.oaptusli&amp;docked=bottom&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Leaderboard (728x90) eADV.it per il sito ilpopulista.it -->        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 