

<!DOCTYPE html>
<html>
    <head>
        <title>Truffa rimborsi, furbetto M5s ammette: &quot;Postavo i bonifici che poi non inviavo&quot; - Il Populista</title>
<meta name="description" content="L'onorevole Ivan Della Valle, il primo consigliere comunale grillino in Piemonte: &quot;Il Movimento ha tradito gli elettori su molti temi. Hanno salvato gli in..." />
<meta name="Keywords" content="m5s,5stelle,grillini,rimborsopoli,della valle,piemonte,bonifici,padre,imbecille,movimento,tradito,elettori" />
<meta name="news_keywords" content="m5s,5stelle,grillini,rimborsopoli,della valle,piemonte,bonifici,padre,imbecille,movimento,tradito,elettori" />
<meta name="sections" content="Il teatrino,Il Populista" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1462371214000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1462371214000" type="image/x-icon" />

<base href="http://www.ilpopulista.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Truffa rimborsi, furbetto M5s ammette: &quot;Postavo i bonifici che poi non inviavo&quot;"      >
<meta property="og:description" content="L'onorevole Ivan Della Valle, il primo consigliere comunale grillino in Piemonte: &quot;Il Movimento ha tradito gli elettori su molti temi. Hanno salvato gli indagati&quot;">
<meta property="og:image" content="http://www.ilpopulista.it/resizer/600/315/true/1518775580602_1518775588.jpg--truffa_rimborsi__un_furbetto_m5s_ammette___postavo_bonifici_che_poi_non_inviavo_.jpg?1518775589000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpopulista.it/news/16-Febbraio-2018/23504/truffa-rimborsi-furbetto-m5s-ammette-postavo-i-bonifici-che-poi-non-inviavo.html">
<meta property="fb:app_id" content="495547240647957">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@ilpopulista_it">
<meta property="twitter:creator" content="@ilpopulista_it">
<meta property="twitter:title" content="Truffa rimborsi, furbetto M5s ammette: &quot;Postavo i bonifici che poi non inviavo&quot;">
<meta property="twitter:description" content="L'onorevole Ivan Della Valle, il primo consigliere comunale grillino in Piemonte: &quot;Il Movimento ha tradito gli elettori su molti temi. Hanno salvato gli indagati&quot;">
<meta property="twitter:url" content="http://www.ilpopulista.it/news/16-Febbraio-2018/23504/truffa-rimborsi-furbetto-m5s-ammette-postavo-i-bonifici-che-poi-non-inviavo.html">
<meta property="twitter:image" content="http://www.ilpopulista.it/resizer/600/315/true/1518775580602_1518775588.jpg--truffa_rimborsi__un_furbetto_m5s_ammette___postavo_bonifici_che_poi_non_inviavo_.jpg?1518775589000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpopulista.it/resizer/600/315/true/1518775580602_1518775588.jpg--truffa_rimborsi__un_furbetto_m5s_ammette___postavo_bonifici_che_poi_non_inviavo_.jpg?1518775589000" />
<meta itemprop="url" content="http://www.ilpopulista.it/news/16-Febbraio-2018/23504/truffa-rimborsi-furbetto-m5s-ammette-postavo-i-bonifici-che-poi-non-inviavo.html" />
<meta name="google-site-verification" content="l35FH0a_-m89Ok2U6cNB6T3DSBCzeXHiDUct6qs1X_w" />
<link rel="canonical" href="http://www.ilpopulista.it/news/16-Febbraio-2018/23504/truffa-rimborsi-furbetto-m5s-ammette-postavo-i-bonifici-che-poi-non-inviavo.html" /><meta property="datePublished" content="2018-02-16T19:54:44Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpopulista.it/news/16-Febbraio-2018/23504/truffa-rimborsi-furbetto-m5s-ammette-postavo-i-bonifici-che-poi-non-inviavo.html","headline":"Truffa rimborsi, furbetto M5s ammette: \"Postavo i bonifici che poi non inviavo\"","text":"\"Ho restituito qualcosa ogni mese, ma non quanto dichiaravo. Postavo bonifici che poi non inviavo, e per questo voglio chiedere scusa agli elettori, a Beppe Grillo e Casaleggio. Ma certo non chiedo scusa a Di Maio\". Intervistato da Repubblica e Stampa, Ivan Della Valle accusa il M5S di tradimento: \"Ho iniziato a restituire molto meno di quanto dichiaravo - spiega - quando è nato il direttorio e il M5S ha smesso di essere quello per cui mi battevo dal 2008. Se io ho tradito il movimento per le restituzioni, il Movimento che io avevo contribuito a fondare, perché sono stato il primo consigliere comunale eletto in Piemonte e tra i primi in Italia, ha tradito gli elettori su tantissime tematiche\", accusa Della Valle. \"Il mio malessere va avanti da molto tempo. Il mio errore più grosso è non essermene andato\". \"Non credevo più in quello che facevano i Cinquestelle e quindi di continuare a fare dei sacrifici, delle donazioni, quando erano loro i primi a non rispettare le cose\", prosegue il parlamentare uscente. \"Nel codice etico che ho firmato erano previste le restituzioni ma anche che non si partecipava ai talk show, che gli indagati sarebbero stati messi fuori. Poi sono arrivati gli indagati ed è stato cambiato il regolamento per salvarli\". Della Valle sottolinea: \"Se pulizia deve essere allora che sia totale e non si limiti a sbattere dei mostri in prima pagina perché c'è chi ha restituito meno di mille euro al mese. Controllino gli scontrini, le ricevute di chi dichiara decine di migliaia di euro di cene. Com'è possibile che qualcuno abbia restituito solo 80 o 90mila euro? Loro non hanno barato? Loro non li cacciano?\". Della Valle ha smentito le voci secondo le quali, travolto dallo scandalo rimborsopoli, sarebbe fuggito in Marocco come gli aveva suggerito il padre, ex politico socialista: \"Vai a farti un giro, fai calmare la bufera\". Papà lo ha comunque bacchettato, in modo piuttosto deciso, dichiarando ai giornali: \"Non lo condanno perché quelli sono soldi suoi, e non ha commesso alcun reato. Dico però che è stato un imbecille perché, come hanno fatto altri parlamentari grillini usciti dal gruppo e confluiti nel Misto, avrebbe potuto lasciare il Movimento e tenersi tutti i suoi soldi. E ora sarebbe tranquillo e sereno. Mi ha telefonato subito dopo l'uscita dei servizi de Le Iene. Lì ha capito che sarebbero arrivati presto anche a lui\", ha raccontato in un servizio pubblicato su Corriere.it. \"Papà, sono nella merda\".","keywords":"m5s,5stelle,grillini,rimborsopoli,della valle,piemonte,bonifici,padre,imbecille,movimento,tradito,elettori","articleSection":"Il teatrino","image":{"contentUrl":"http://www.ilpopulista.it/resizer/-1/-1/true/1518775580602_1518775588.jpg--.jpg?1518775589000","url":"http://www.ilpopulista.it/resizer/-1/-1/true/1518775580602_1518775588.jpg--.jpg?1518775589000","@type":"ImageObject"},"dateCreated":"2018-02-16T10:09:11Z","dateModified":"2018-02-16T10:10:7Z","datePublished":"2018-02-16T19:54:44Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery-migrate-1.2.1.min.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.bxSlider.min.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/superfish/hoverIntent.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/superfish/superfish.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/superfish/supersubs.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/confirm/jquery.confirm.js?v=1455112990000"></script>  
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.ilpopulista.it/js/validate/jquery.validate.min.js?v=1455112990000" ></script>  
<script type="text/javascript" src="http://www.ilpopulista.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/fancybox/source/jquery.fancybox.pack.js?v=1455112990000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/galleria/galleria-1.2.6.min.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/wookmark/jquery.imagesloaded.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/wookmark/jquery.wookmark.min.js?v=1455112990000" defer></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/wookmark/jquery.colorbox-min.js?v=1455112990000" defer></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.lazyload.min.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.cookie.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/bootstrap/js/bootstrap.min.js?v=1455112990000"></script>
  <link rel="stylesheet" href="http://www.ilpopulista.it/js/bootstrap/css/bootstrap.min.css?v=1455112990000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.ilpopulista.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie.css?v=1455112990000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie_8.css?v=1455112990000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie_9.css?v=1455112990000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 163;
virtualcmsPageInfo.sectionName = 'Il teatrino';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpopulista.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Truffa rimborsi, furbetto M5s ammette: \"Postavo i bonifici che poi non inviavo\"';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-02-16 20:54';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = true;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/events_handler.js?v=1455112990000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Cabin:400,700,500' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700italic,700,400italic,800' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Muli:400,300' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74248967-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-signin-clientid" content="736268001195-9vg775o1lhj98a1cflreqklk5vfdjoq0.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpopulista.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpopulista.it/articolo.jsp?idarticolo=23504&amp=false';
      var fb_appId = '495547240647957';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpopulista.it/articolo.jsp?idarticolo=23504&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="377f20cb-f242-4c0a-bbc5-cc692678fc9b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<script>\r\n  (adsbygoogle = window.adsbygoogle || []).push({\r\n    google_ad_client: \"ca-pub-7895415761348831\",\r\n    enable_page_level_ads: true\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(151);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#377f20cb-f242-4c0a-bbc5-cc692678fc9b').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpopulista.it/css/style_site.css?v=1462288647000" rel="stylesheet" type="text/css" />        
          <link href="http://www.ilpopulista.it/css/style_site_1.css?v=1462185128000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpopulista.it/css/pop_article_standard_css.jsp?v=1462779082000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/print.css?v=1459531018000" media="print">
                
    </head>
    <body class="news macrosection_index section_il_teatrino "><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABBNGUzJhsZs4j4"></script>

        
        
      
      
      

<link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/header_css.jsp?v=1462197813000" /><div class="container-fluid vc_zindex">
    <div id="vc_container_fixed_navbar" class="row">
        <div class="navbar-fixed-top vc_shadow_light_grey vc_bg_blu hidden-print">
            <div class="container vc_bg_blu">
                <div class="row">
                    <div class="spacer hidden-xs visible-sm visible-md visible-lg t_15"></div>
                    <div class="spacer hidden-sm hidden-md hidden-lg t_10"></div>
                    <div id="containerLogoTabletFixed" class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                        <div class="col-xs-2 visible-xs"><a class="vc_open_menu collapsed" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"></a></div>
<div class="collapse" id="openContainer">

        
                    <div class="menu vc_menu_mobile vc_main_menu_mobile" id="box_d1f8a3d9-299c-4451-9d4d-6d9711ce7c5e">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino attivo selezionato sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="blog sezione_145 sezione">
<a  href="http://www.ilpopulista.it/sezioni/145/blog"  ><span>Blog</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_d1f8a3d9-299c-4451-9d4d-6d9711ce7c5e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_d1f8a3d9-299c-4451-9d4d-6d9711ce7c5e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    
</div>
<div class="visible-xs">
    
        
                    <div class="menu vc_other_sections_mobile" id="box_4e6f8eb0-2393-4d66-b95e-025191ca42f6">
                    <ul class="menu_1">
<li class="telepopulista sezione_139 ">
<a rel="nofollow" href="http://tv.ilpopulista.it/sezioni/139/telepopulista"  >
<img width="20" height="20" src="resizer/20/20/true/1457099699551.png--.png?1457099700000" />
<span>Telepopulista</span>
</a>
</li>
</ul>

                    </div>
    
</div>

                        <div class="row vc_margin_0 hidden-xs">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="vc_cont_pop_secondary_menu">
            <div class="cont_dynamic_button vc_trigger_button" >
            
            <a href="javascript:void(0)"  >sezioni</a>
        </div><!-- CACHED -->

            
        
                    <div class="menu vc_secondary_menu" id="box_bf343ed9-d1cf-419c-934e-709c783697b3">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino attivo selezionato sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="blog sezione_145 sezione">
<a  href="http://www.ilpopulista.it/sezioni/145/blog"  ><span>Blog</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_bf343ed9-d1cf-419c-934e-709c783697b3 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_bf343ed9-d1cf-419c-934e-709c783697b3 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        </div><!--vc_cont_pop_secondary_menu-->
        
        
                    <div class="menu vc_other_sections" id="box_e2b859a4-750b-4262-bdc5-ccf6f7fd2bbb">
                    <ul class="menu_1">
<li class="telepopulista sezione_139 ">
<a rel="nofollow" href="http://tv.ilpopulista.it/sezioni/139/telepopulista"  >
<img width="20" height="20" src="resizer/20/20/true/1457099699551.png--.png?1457099700000" />
<span>Telepopulista</span>
</a>
</li>
</ul>

                    </div>
    
    </div>
</div><!--row-->
<script type="text/javascript">
/*
$(".vc_trigger_button").on("mouseover",function(){
    $(this).addClass("open");
    $(".vc_secondary_menu").show().addClass("open");
});
$(".vc_secondary_menu").on("mouseleave",function(){
    $(".vc_trigger_button").removeClass("open");
    $(this).hide().removeClass("open");
});*/
$(document).on('click', function(event) {
  if ($(event.target).closest('.vc_trigger_button.open').length==0) {
    $(".vc_trigger_button").removeClass("open");
    $(".vc_secondary_menu").hide().removeClass("open");
  }
});
$(".vc_trigger_button").click(function(){
    $(this).toggleClass("open");
    $(".vc_secondary_menu").toggle().toggleClass("open");
})
</script>
                    </div>
                    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-center">
                        

    <div class="logo vc_logo_white vc_logo_small">
        <a href="http://www.ilpopulista.it/">
          <img  style="width: 145px;"  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_white.jpg?v=1457000432000" />
        </a>
    </div>

                    </div>
                    <div id="containerSigninTabletFixed" class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-center">
                        <div class="spacer visible-xs t_10"></div>
                        <div class="vc_box_header_login">
                            
<div class="cerca vc_search_horizontal" id="cercaf1361032-10dc-42a7-b029-5cc795b53241" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaf1361032-10dc-42a7-b029-5cc795b53241 input[name="q"]').example('');
      
      $('#cercaf1361032-10dc-42a7-b029-5cc795b53241 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaf1361032-10dc-42a7-b029-5cc795b53241 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $(".vc_search_horizontal .cerca_campo_text input").val("");
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "260px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                            
<div class="login_popup vc_sign_in" id="logout_1c840ad1-c3f3-4039-9660-931394c83d4b">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_1c840ad1-c3f3-4039-9660-931394c83d4b').append('<p class="logout">Logout</p>');
          $('#logout_1c840ad1-c3f3-4039-9660-931394c83d4b p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_1c840ad1-c3f3-4039-9660-931394c83d4b').append('<p class="login" onclick="openPopupLogin()">Accedi</p>');
        }
      }
    })
  </script>
</div>


                            
<div id="d2a915b6-b18f-46f9-afc7-e0a134f47351"></div><script type="text/javascript">
        
        var sendParam = {"elementsOrder":"registrati","elementsOrder_logged":"username,modifica_dati","tipo_layout":"header","idarticolo":"23504","classname":"vc_register","amp":"false","registrati_testo":"registrati","welcome_fields":"username"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#d2a915b6-b18f-46f9-afc7-e0a134f47351').html(data);
                $('#d2a915b6-b18f-46f9-afc7-e0a134f47351 > div.login').unwrap()

            }
        });
    </script>
                        </div>
                    </div>
                    <div class="spacer hidden-xs t_0"></div>
                </div><!--row-->
            </div><!--container-->
        </div><!--vc_shadow_grey-->
        <div class="container">
            <div class="spacer t_30 background-hidden hidden-xs  hidden-print"></div>
            <div class="spacer t_60 visible-xs hidden-print"></div>
            <div class="row hidden-navbar-fixed">
                <div class="spacer hidden-xs t_15  hidden-print"></div>
                <div class="spacer visible-xs t_10  hidden-print"></div>
                <div class="col-xs-4 col-sm-8 col-md-8 hidden-xs">
                    

    <div class="logo vc_logo null">
        <a href="http://www.ilpopulista.it/">
          <img  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_colored.jpg?v=1457000436000" />
        </a>
    </div>

                </div>
                <div class="spacer hidden-xs t_5"></div>
                <div class="spacer visible-xs t_10"></div>
            </div><!--row-->
            <div class="row hidden-xs  hidden-print">
                <div class="col-xs-12 col-sm-12 col-md-12">
                    
<div class="hidden-xs" id="openContainerDesktop">
    
        
        <div data-render="true"  class="bannervcms banner_manchette_dx " format="manchette_dx" ><a rel="nofollow" href="http://www.ilpopulista.it/clickhere.jsp?id=148&mode=adv&l=http%3A%2F%2Fwww.ilpopulista.it%2Fsezioni%2F143%2Flibera-la-bestia-che-c-e-in-te"  onclick="location.href=this.href return false;"  ><img src='upload/1462201789969.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(148);</script>
</a></div>
      
      
      
    
        
                    <div class="menu vc_main_menu" id="box_cd790118-11a7-4e3b-aff7-6df1f3dd3f54">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino attivo selezionato sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_cd790118-11a7-4e3b-aff7-6df1f3dd3f54 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_cd790118-11a7-4e3b-aff7-6df1f3dd3f54 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>
<script type="text/javascript">
$(document).ready(function(){
    if($("#vc_container_fixed_navbar").find(".vc_main_menu").length>0){
        var navScrollTop = 108;
        if($("body").hasClass("background")) navScrollTop=250;
        $(window).scroll(function () {
            if ($(this).scrollTop() >= navScrollTop && $("#vc_container_fixed_navbar").length>0) {
            
                $("#vc_container_fixed_navbar").addClass("navbar-show");
                $("#containerSigninTabletFixed, #containerLogoTabletFixed").removeClass("col-sm-6").addClass("col-sm-6")
            } else {
                $("#vc_container_fixed_navbar").removeClass("navbar-show");
                $("#containerSigninTabletFixed, #containerLogoTabletFixed").removeClass("col-sm-6").addClass("col-sm-6")
            }
            return false
        });
    }
});
</script>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->
<div class="container-fluid  hidden-print">
    <div class="row">
        <div class="container">
            
        <script id="baf8b01e-3e61-41e7-88b4-f8ec7754ff7c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker \" format=\"ticker\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Pushbar -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"6047160307\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#baf8b01e-3e61-41e7-88b4-f8ec7754ff7c').remove()
    </script>
      
      
            
        
        
      
      
      
        </div><!--container-->
    </div><!--row-->
</div>

<div class="container-fluid vc_mobile_p_0">
    <div class="container">
        <div class="spacer t_15"></div>
        <div class="row">
            <!--column-left-->
            <div class="col-xs-12 col-sm-12 col-md-8">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
              <li>Sei in:</li><li class="channel_home"><a href="http://www.ilpopulista.it/">Il Populista</a></li>
                        <li>&raquo;</li><li class="sezione_attiva sezione_163 il-teatrino"><a href="http://www.ilpopulista.it/sezioni/163/il-teatrino">Il teatrino</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="vc_cont_article_body_header">
    
    <div class="vc_article_body_header vc_color_txt_default vc_article">
    <p class="occhiello_articolo">Insultato anche da suo padre: "Un imbecille"</p><h1 itemprop="headline name" class="titolo_articolo titolo">Truffa rimborsi, furbetto M5s ammette: &quot;Postavo i bonifici che poi non inviavo&quot;</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">L'onorevole Ivan Della Valle, il primo consigliere comunale grillino in Piemonte: "Il Movimento ha tradito gli elettori su molti temi. Hanno salvato gli indagati"</h2>
    </div>  


    <aside>
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'ilpopulista',
                apiKey: 'R_cfe6e3d8b230462194c682dcd1351c57'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 23504 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </aside>
    
    <div class="vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Redazione" src="resizer/45/45/true/1462271681641.png--.png" alt="Redazione" height="45" width="45" />
                  </div>
          <p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p><p itemprop="datePublished" class="data_articolo data">- 16 Febbraio 2018 alle 20:54</p>
    </div>  


    
    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_ecf206ee-7682-4fb9-914b-b66996740328">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpopulista.it/resizer/750/-1/true/1518775580602_1518775588.jpg--truffa_rimborsi__un_furbetto_m5s_ammette___postavo_bonifici_che_poi_non_inviavo_.jpg?1518775589000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Truffa rimborsi, un furbetto M5s ammette: &quot;Postavo bonifici che poi non inviavo&quot;" src="resizer/750/-1/true/1518775580602_1518775588.jpg--truffa_rimborsi__un_furbetto_m5s_ammette___postavo_bonifici_che_poi_non_inviavo_.jpg?1518775589000" alt="Truffa rimborsi, un furbetto M5s ammette: &quot;Postavo bonifici che poi non inviavo&quot;"  width="750" />
                        <p class="didascalia">Ivan Della Valle</p>
                    </div>
                </div>
    </div>  


</div><!--vc_cont_article_body_header-->
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        




                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        






<div class="cont_vc_article_body">
    <aside>
        
        <script id="b0dd68ae-f3d6-4e5e-bde6-a98bc082cb90" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_160x600_articolo \" format=\"160x600_articolo\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Article Skyscraper 160x600 - prova -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:160px;height:600px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"1616960705\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(141);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#b0dd68ae-f3d6-4e5e-bde6-a98bc082cb90').remove()
    </script>
      
      
    </aside>
    
    <div class="vc_article vc_article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>"Ho restituito qualcosa ogni mese, ma non quanto dichiaravo. <strong>Postavo bonifici che poi non inviavo, e per questo voglio chiedere scusa agli elettori</strong>, a Beppe Grillo e Casaleggio. Ma certo non chiedo scusa a Di Maio". Intervistato da Repubblica e Stampa, Ivan Della Valle accusa il M5S di tradimento: "Ho iniziato a restituire molto meno di quanto dichiaravo - spiega - quando &egrave; nato il direttorio e il M5S ha smesso di essere quello per cui mi battevo dal 2008. Se io ho tradito il movimento per le restituzioni, il Movimento che io avevo contribuito a fondare, perch&eacute; sono stato il primo consigliere comunale eletto in Piemonte e tra i primi in Italia,<strong> ha tradito gli elettori su tantissime tematiche</strong>", accusa Della Valle. "Il mio malessere va avanti da molto tempo. Il mio errore pi&ugrave; grosso &egrave; non essermene andato".<br /><br />"Non credevo pi&ugrave; in quello che facevano i Cinquestelle e quindi di continuare a fare dei sacrifici, delle donazioni, quando erano loro i primi a non rispettare le cose", prosegue il parlamentare uscente. "Nel codice etico che ho firmato erano previste le restituzioni ma anche che non si partecipava ai talk show, che gli indagati sarebbero stati messi fuori. <strong>Poi sono arrivati gli indagati ed &egrave; stato cambiato il regolamento per salvarli</strong>". Della Valle sottolinea: "Se pulizia deve essere allora che sia totale e non si limiti a sbattere dei mostri in prima pagina perch&eacute; c'&egrave; chi ha restituito meno di mille euro al mese. C<strong>ontrollino gli scontrini, le ricevute di chi dichiara decine di migliaia di euro di cene.</strong> Com'&egrave; possibile che qualcuno abbia restituito solo 80 o 90mila euro? Loro non hanno barato? Loro non li cacciano?".<br /><br />Della Valle ha smentito le voci secondo le quali, travolto dallo scandalo rimborsopoli, sarebbe fuggito in Marocco come gli aveva suggerito <strong>il padre, ex politico socialista: "Vai a farti un giro, fai calmare la bufera"</strong>. Pap&agrave; lo ha comunque bacchettato, in modo piuttosto deciso, dichiarando ai giornali: "Non lo condanno perch&eacute; quelli sono soldi suoi, e non ha commesso alcun reato. Dico per&ograve; che &egrave; stato un imbecille perch&eacute;, come hanno fatto altri parlamentari grillini usciti dal gruppo e confluiti nel Misto, <strong>avrebbe potuto lasciare il Movimento e tenersi tutti i suoi soldi. E ora sarebbe tranquillo e sereno.</strong> Mi ha telefonato subito dopo l'uscita dei servizi de <em>Le Iene</em>. L&igrave; ha capito che sarebbero arrivati presto anche a lui", ha raccontato in un servizio pubblicato su <em>Corriere.it</em>. "Pap&agrave;, sono nella merda".</p>
                  </div>
    </div>  


    
    <div class="vc_color_txt_default vc_article vc_article_body">
    
    </div>  


</div><!--cont_vc_article_body-->
                    </div>
                </div><!--row-->
            </div>
            
            <!--column-right-->
            <div class="col-xs-12 col-sm-12 col-md-4 vc_column_print">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="row">
                            <div class="spacer t_25 visible-sm visible-xs"></div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                
        <script id="eda907fb-79e7-4da8-93d5-f58bbc2f0cbf" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1  null\" format=\"rectangle_300x250_1\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Rectangle Ad #1 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"4570427107\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(142);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#eda907fb-79e7-4da8-93d5-f58bbc2f0cbf').remove()
    </script>
      
      
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 visible-sm"></div>
                                <div class="vc_box_send_content  null">
    <div class="text_edit citizen_journalism_title">
    <p class="text " >LIBERA LA BESTIA CHE C'È IN TE!</p>
</div>

    <div class="text_edit citizen_journalism_subtitle">
    <p class="text " >Contribuisci anche tu alla sezione LIVE NEWS, inviandoci un video, una foto o un articolo!</p>
</div>

    <div class="text_edit citizen_journalism_pretitle">
    <p class="text " >partecipa inviandoci i tuoi:</p>
</div>

    <div class="vc_box_send_content_btn">
        <div class="cont_dynamic_button vc_btn video" >
            
            <a href="sezioni/144/invio-contenuto?contentType=video"  >video</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button vc_btn gallery" >
            
            <a href="sezioni/144/invio-contenuto?contentType=gallery"  >foto</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button vc_btn story" >
            
            <a href="sezioni/144/invio-contenuto?contentType=article"  >Storia</a>
        </div><!-- CACHED -->

    </div><!--vc_box_send_content-->
</div><!--vc_box_send_content-->
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 hidden-sm"></div>
                                
        <script id="8344942a-ff76-4787-9217-263eed78c8e1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2  null\" format=\"rectangle_300x250_2\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Rectangle Ad #2  -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"5204712306\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(143);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#8344942a-ff76-4787-9217-263eed78c8e1').remove()
    </script>
      
      
                            </div>
                        </div><!--row-->
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                
<script type="text/javascript">
document.write('<div id="box_6f18e7c2-f295-4ffc-8e6a-0941aceb3776" class="altre_news vc_txt_s vc_color_txt_default vc_box_other_articles_section">');
document.write('<p class="occhiello_titolo">Altri articoli dalla sezione &raquo;</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Truffa rimborsi, furbetto M5s ammette: "Postavo i bonifici che poi non inviavo"" title="Truffa rimborsi, furbetto M5s ammette: "Postavo i bonifici che poi non inviavo"" src="http://www.ilpopulista.it/resizer/118/78/true/1518775580602_1518775588.jpg--.jpg?1518775589000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">Insultato anche da suo padre: "Un imbecille"</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/16-Febbraio-2018/23504/truffa-rimborsi-furbetto-m5s-ammette-postavo-i-bonifici-che-poi-non-inviavo.html">Truffa rimborsi, furbetto M5s ammette: &quot;Postavo i bonifici che poi non inviavo&quot;</a></p>');
                                  
            document.write('</li>');
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="I Comuni della Bergamasca bocciano Gori: "Immigrati? No, grazie"" title="I Comuni della Bergamasca bocciano Gori: "Immigrati? No, grazie"" src="http://www.ilpopulista.it/resizer/118/78/true/1518796176803.jpg--.jpg?1518796176000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">solo 42 comuni han detto sì</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/16-Febbraio-2018/23525/i-comuni-della-bergamasca-bocciano-gori-immigrati-no-grazie.html">I Comuni della Bergamasca bocciano Gori: &quot;Immigrati? No, grazie&quot;</a></p>');
                                  
            document.write('</li>');
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Gentiloni aspetta e spera. S\'illude in un botto elettorale" title="Gentiloni aspetta e spera. S\'illude in un botto elettorale" src="http://www.ilpopulista.it/resizer/118/78/true/1518800819377_1518800836.jpg--.jpg?1518800836000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">"larghe intese? prematuro"</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/16-Febbraio-2018/23535/gentiloni-aspetta-e-spera-s-illude-in-un-botto-elettorale.html">Gentiloni aspetta e spera. S\'illude in un botto elettorale</a></p>');
                                  
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/163/il-teatrino">Tutte le notizie</a></p>');
document.write('</div>');

</script>

                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 hidden-xs"></div>
                                
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  null" format="rectangle_300x250_3" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle Ad #3  -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7895415761348831"
     data-ad-slot="4710027904"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(146);</script>
</div>
      
      
      
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="text_edit vc_box_most_title">
    
</div>


<div class="tab_menu vc_box_most" id="8f7c477e-4154-4884-ad67-3724ce90d72a"></div>


<div class="vc_most_read_today">
        
    <div class="most_read vc_most_read vc_txt_s vc_color_txt_default" id="9b0ea047-8623-4871-80a7-026ac98f89b2">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/14-Febbraio-2018/23411/morte-pamela-fu-omicidio-efferato-i-ris-azzerano-le-frottole-radical-chic.html"><img alt="Morte Pamela, fu &quot;omicidio efferato&quot;. I Ris annientano le panzane radical-chic" title="Morte Pamela, fu &quot;omicidio efferato&quot;. I Ris annientano le panzane radical-chic" src="http://www.ilpopulista.it/resizer/81/57/true/1518586911652_1518587143.jpg--.jpg?1518587144000" /></a></div>
            <div class="cont"><span class="occhiello">i buonisti salvavano i nigeriani parlando di &quot;overdose&quot;</span><p class="titolo"><a href="http://www.ilpopulista.it/news/14-Febbraio-2018/23411/morte-pamela-fu-omicidio-efferato-i-ris-azzerano-le-frottole-radical-chic.html">Morte Pamela, fu &quot;omicidio efferato&quot;. I Ris azzerano le frottole radical-chic</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/15-Febbraio-2018/23472/l-ultima-di-minniti-gli-italiani-emigrino-in-africa.html"><img alt="L'ultima di Minniti: &quot;Gli italiani? Emigrino in Africa&quot;" title="L'ultima di Minniti: &quot;Gli italiani? Emigrino in Africa&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1518699151644_1518699170.jpg--.jpg?1518699171000" /></a></div>
            <div class="cont"><span class="occhiello">questa mancava all'appello</span><p class="titolo"><a href="http://www.ilpopulista.it/news/15-Febbraio-2018/23472/l-ultima-di-minniti-gli-italiani-emigrino-in-africa.html">L'ultima di Minniti: &quot;Gli italiani? Emigrino in Africa&quot;</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/13-Febbraio-2018/23376/uno-stato-fallito-il-killer-nigeriano-di-pamela-era-mantenuto-in-un-hotel-a-4-stelle.html"><img alt="Uno Stato fallito: il killer nigeriano di Pamela era mantenuto in un hotel a 4 stelle" title="Uno Stato fallito: il killer nigeriano di Pamela era mantenuto in un hotel a 4 stelle" src="http://www.ilpopulista.it/resizer/81/57/true/1518514990343_1518527269.jpg--.jpg?1518527270000" /></a></div>
            <div class="cont"><span class="occhiello">business sporco di sangue</span><p class="titolo"><a href="http://www.ilpopulista.it/news/13-Febbraio-2018/23376/uno-stato-fallito-il-killer-nigeriano-di-pamela-era-mantenuto-in-un-hotel-a-4-stelle.html">Uno Stato fallito: il killer nigeriano di Pamela era mantenuto in un hotel a 4 stelle</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/13-Febbraio-2018/23383/truffa-a-5stelle-le-prime-ammissioni-mentre-il-buco-sale-a-1-5-milioni-di-euro.html"><img alt="Truffa a 5stelle: le prime ammissioni, mentre il buco sale a 1,5 milioni di Euro" title="Truffa a 5stelle: le prime ammissioni, mentre il buco sale a 1,5 milioni di Euro" src="http://www.ilpopulista.it/resizer/81/57/true/1518521437575_1518521451.jpg--.jpg?1518521452000" /></a></div>
            <div class="cont"><span class="occhiello">Che guaio per Di Maio!</span><p class="titolo"><a href="http://www.ilpopulista.it/news/13-Febbraio-2018/23383/truffa-a-5stelle-le-prime-ammissioni-mentre-il-buco-sale-a-1-5-milioni-di-euro.html">Truffa a 5stelle: le prime ammissioni, mentre il buco sale a 1,5 milioni di Euro</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/12-Febbraio-2018/23351/omicidio-pamela-bruzzone-i-nigeriani-hanno-agito-in-branco-un-esperto-li-ha-aiutati-con-la-candeggina.html"><img alt="Omicidio Pamela, Bruzzone: &quot;I nigeriani hanno agito in branco. Un esperto li ha aiutati con la candeggina&quot;" title="Omicidio Pamela, Bruzzone: &quot;I nigeriani hanno agito in branco. Un esperto li ha aiutati con la candeggina&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1518444397342_1518464312.jpg--.jpg?1518464313000" /></a></div>
            <div class="cont"><span class="occhiello">Intervista alla criminologa investigativa</span><p class="titolo"><a href="http://www.ilpopulista.it/news/12-Febbraio-2018/23351/omicidio-pamela-bruzzone-i-nigeriani-hanno-agito-in-branco-un-esperto-li-ha-aiutati-con-la-candeggina.html">Omicidio Pamela, Bruzzone: &quot;I nigeriani hanno agito in branco. Un esperto li ha aiutati con la candeggina&quot;</a></p>
            </div></div><div class="box pos6 gallery"><div class="cont_foto"><a href="http://www.ilpopulista.it/gallery/15-Febbraio-2018/23400/padova-marocchino-picchia-due-anziani-e-un-cane-arrestato-il-giudice-lo-libera.html"><img alt="Padova, marocchino picchia due anziani e un cane: arrestato, il giudice lo libera" title="Padova, marocchino picchia due anziani e un cane: arrestato, il giudice lo libera" src="http://www.ilpopulista.it/resizer/81/57/true/1518542022288_1518542032.jpg--.jpg?1518542033000" /></a></div>
            <div class="cont"><span class="occhiello">GALLERY / Il racconto dell'aggressione</span><p class="titolo"><a href="http://www.ilpopulista.it/gallery/15-Febbraio-2018/23400/padova-marocchino-picchia-due-anziani-e-un-cane-arrestato-il-giudice-lo-libera.html">Padova, marocchino picchia due anziani e un cane: arrestato, il giudice lo libera</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/14-Febbraio-2018/23415/frontex-sbugiarda-il-governo-altro-che-diminuiti-gli-sbarchi-sono-raddoppiati.html"><img alt="Anche Frontex sbugiarda il Governo: altro che calo, gli sbarchi sono raddoppiati" title="Anche Frontex sbugiarda il Governo: altro che calo, gli sbarchi sono raddoppiati" src="http://www.ilpopulista.it/resizer/81/57/true/1518596902492_1518596912.jpg--.jpg?1518596913000" /></a></div>
            <div class="cont"><span class="occhiello">Non scappano da nessuna guerra</span><p class="titolo"><a href="http://www.ilpopulista.it/news/14-Febbraio-2018/23415/frontex-sbugiarda-il-governo-altro-che-diminuiti-gli-sbarchi-sono-raddoppiati.html">Frontex sbugiarda il Governo: altro che diminuiti, gli sbarchi sono raddoppiati!</a></p>
            </div></div><script type="text/javascript">var divs=$('#9b0ea047-8623-4871-80a7-026ac98f89b2 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#9b0ea047-8623-4871-80a7-026ac98f89b2 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="vc_most_read_week">
        
    <div class="most_read vc_most_read vc_txt_s vc_color_txt_default" id="7b9f50f5-163b-4adf-924c-8ef501434f9a">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/13-Febbraio-2018/23378/giuliano-amato-apriamo-le-frontiere-gli-islamici-hanno-un-senso-della-famiglia-migliore-del-nostro.html"><img alt="Giuliano Amato: &quot;Apriamo le frontiere. Gli islamici hanno un senso della famiglia migliore del nostro&quot;" title="Giuliano Amato: &quot;Apriamo le frontiere. Gli islamici hanno un senso della famiglia migliore del nostro&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1518514938082.jpg--.jpg?1518514939000" /></a></div>
            <div class="cont"><span class="occhiello">Membro della Corte Costituzionale</span><p class="titolo"><a href="http://www.ilpopulista.it/news/13-Febbraio-2018/23378/giuliano-amato-apriamo-le-frontiere-gli-islamici-hanno-un-senso-della-famiglia-migliore-del-nostro.html">Giuliano Amato: &quot;Apriamo le frontiere. Gli islamici hanno un senso della famiglia migliore del nostro&quot;</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/7-Febbraio-2018/23157/alberto-bagnai-il-pd-ha-distrutto-l-economia-i-disoccupati-sono-almeno-il-triplo.html"><img alt="Alberto Bagnai: &quot;Il PD ha distrutto l'economia. I disoccupati sono almeno il triplo&quot;" title="Alberto Bagnai: &quot;Il PD ha distrutto l'economia. I disoccupati sono almeno il triplo&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1518002449185.jpg--.jpg?1518002450000" /></a></div>
            <div class="cont"><span class="occhiello">Intervista all'economista candidato nella Lega</span><p class="titolo"><a href="http://www.ilpopulista.it/news/7-Febbraio-2018/23157/alberto-bagnai-il-pd-ha-distrutto-l-economia-i-disoccupati-sono-almeno-il-triplo.html">Alberto Bagnai: &quot;Il PD ha distrutto l'economia. I disoccupati sono almeno il triplo&quot;</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/13-Febbraio-2018/23383/truffa-a-5stelle-le-prime-ammissioni-mentre-il-buco-sale-a-1-5-milioni-di-euro.html"><img alt="Truffa a 5stelle: le prime ammissioni, mentre il buco sale a 1,5 milioni di Euro" title="Truffa a 5stelle: le prime ammissioni, mentre il buco sale a 1,5 milioni di Euro" src="http://www.ilpopulista.it/resizer/81/57/true/1518521437575_1518521451.jpg--.jpg?1518521452000" /></a></div>
            <div class="cont"><span class="occhiello">Che guaio per Di Maio!</span><p class="titolo"><a href="http://www.ilpopulista.it/news/13-Febbraio-2018/23383/truffa-a-5stelle-le-prime-ammissioni-mentre-il-buco-sale-a-1-5-milioni-di-euro.html">Truffa a 5stelle: le prime ammissioni, mentre il buco sale a 1,5 milioni di Euro</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/9-Febbraio-2018/23240/l-endorsement-della-vanoni-aborto-divorzio-e-fine-vita-per-questo-voto-la-bonino.html"><img alt="L'endorsement della Vanoni: &quot;Aborto, divorzio e fine vita. Per questo voto la Bonino&quot;" title="L'endorsement della Vanoni: &quot;Aborto, divorzio e fine vita. Per questo voto la Bonino&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1518174621796.jpg--.jpg?1518174623000" /></a></div>
            <div class="cont"><span class="occhiello">festival di santa propaganda</span><p class="titolo"><a href="http://www.ilpopulista.it/news/9-Febbraio-2018/23240/l-endorsement-della-vanoni-aborto-divorzio-e-fine-vita-per-questo-voto-la-bonino.html">L'endorsement della Vanoni: &quot;Aborto, divorzio e fine vita. Per questo voto la Bonino&quot;</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/8-Febbraio-2018/23168/di-maio-confonde-il-trattato-di-berlino-con-quello-di-dublino-e-la-bergamini-lo-umilia.html"><img alt="Di Maio confonde il trattato di Berlino con quello di Dublino. E la Bergamini lo umilia" title="Di Maio confonde il trattato di Berlino con quello di Dublino. E la Bergamini lo umilia" src="http://www.ilpopulista.it/resizer/81/57/true/1518015929367.jpg--.jpg?1518015929000" /></a></div>
            <div class="cont"><span class="occhiello">ALTRA MEGA GAFFE</span><p class="titolo"><a href="http://www.ilpopulista.it/news/8-Febbraio-2018/23168/di-maio-confonde-il-trattato-di-berlino-con-quello-di-dublino-e-la-bergamini-lo-umilia.html">Di Maio confonde il trattato di Berlino con quello di Dublino. E la Bergamini lo umilia</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/9-Febbraio-2018/23239/schiava-fascista-succube-del-fallo-cosi-a-roma-i-kompagni-scatenano-la-caccia-alle-leghiste.html"><img alt="&quot;Schiava fascista, succube del fallo&quot;. Cos&igrave; a Roma i kompagni scatenano la caccia alle leghiste" title="&quot;Schiava fascista, succube del fallo&quot;. Cos&igrave; a Roma i kompagni scatenano la caccia alle leghiste" src="http://www.ilpopulista.it/resizer/81/57/true/1518175312099_1518175350.jpg--.jpg?1518175351000" /></a></div>
            <div class="cont"><span class="occhiello">la sinistra getta la maschera</span><p class="titolo"><a href="http://www.ilpopulista.it/news/9-Febbraio-2018/23239/schiava-fascista-succube-del-fallo-cosi-a-roma-i-kompagni-scatenano-la-caccia-alle-leghiste.html">&quot;Schiava fascista, succube del fallo&quot;. Cos&igrave; a Roma i kompagni scatenano la caccia alle leghiste</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/15-Febbraio-2018/23472/l-ultima-di-minniti-gli-italiani-emigrino-in-africa.html"><img alt="L'ultima di Minniti: &quot;Gli italiani? Emigrino in Africa&quot;" title="L'ultima di Minniti: &quot;Gli italiani? Emigrino in Africa&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1518699151644_1518699170.jpg--.jpg?1518699171000" /></a></div>
            <div class="cont"><span class="occhiello">questa mancava all'appello</span><p class="titolo"><a href="http://www.ilpopulista.it/news/15-Febbraio-2018/23472/l-ultima-di-minniti-gli-italiani-emigrino-in-africa.html">L'ultima di Minniti: &quot;Gli italiani? Emigrino in Africa&quot;</a></p>
            </div></div><script type="text/javascript">var divs=$('#7b9f50f5-163b-4adf-924c-8ef501434f9a .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#7b9f50f5-163b-4adf-924c-8ef501434f9a .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        




                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="spacer t_25"></div>
                        

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=m5s">m5s</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=5stelle">5stelle</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=grillini">grillini</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=rimborsopoli">rimborsopoli</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=della valle">della valle</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=piemonte">piemonte</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=bonifici">bonifici</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=padre">padre</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=imbecille">imbecille</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=movimento">movimento</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=tradito">tradito</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=elettori">elettori</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                        

            
            
        
        <script type="text/javascript">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</script>   
        
    


                        
        <script id="35365ce8-8479-47c7-a478-75f2ad9b50f8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x300_article_outbrain \" format=\"990x300_article_outbrain\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Contenuti Correlati -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"3549711905\"\r\n     data-ad-format=\"autorelaxed\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#35365ce8-8479-47c7-a478-75f2ad9b50f8').remove()
    </script>
      
      
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="spacer t_25"></div>
                        <div class="box_comments">
	  
	

	<div class="box_facebook_comments">
    	
    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    </div>
                </div><!--row-->
            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->
<link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/footer_css.jsp?v=1462197436000" /><div class="container-fluid vc_bg_grey_light vc_mobile_p_0 hidden-print">
    <div class="spacer t_5"></div>
    <div class="container">
        <div class="col-xs-6 col-sm-3 col-md-2">
            

    <div class="logo vc_logo_channel_footer null">
        <a href="http://www.ilpopulista.it/">
          <img  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_white.jpg?v=1457000432000" />
        </a>
    </div>

        </div>
        <div class="col-xs-12 col-sm-6 col-md-8 hidden-xs"></div>
        <div class="col-xs-6 col-sm-3 col-md-2">
            <div class="vc_social_icons">
    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="https://www.facebook.com/ilpopulista.it"  target="_blank">
              <img src="upload/1458828388968.png" alt="1458828388968" title="Facebook">
              Facebook</a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="https://twitter.com/ilpopulista_it"  target="_blank">
              <img src="upload/1458814160663.png" alt="1458814160663" title="Twitter">
              Twitter</a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="sezioni/112/rss"  target="_blank">
              <img src="upload/1458813985530.png" alt="1458813985530" title="Rss">
              Rss</a>
        </div><!-- CACHED -->

</div><!--box_social-->
        </div>
    </div><!--container-->
    <div class="spacer t_5"></div>
</div><!--container-fluid-->
<div class="container-fluid vc_bg_grey_dark vc_mobile_p_0  hidden-print">
    <div class="spacer t_5"></div>
    <div class="container">
        <div class="col-xs-12 col-sm-7 col-md-7 footer vc_br_1_grey">
            
        
                    <div class="menu vc_menu_footer null" id="box_bb0283f5-aa72-4c24-acdb-1629ace20123">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino attivo selezionato sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
</ul>

                    </div>
    
        </div>
        <div class="col-xs-12 col-sm-5 col-md-5">
            <div class="text_edit vc_box_text_editable null">
    <p class="text " ><img src="http://www.ilpopulista.it/images/logos/1/logo_white.jpg?v=1457000432000" alt="" data-mce-src="images/logos/1/logo_white.jpg?v=1457000432000"> <br>MC S.R.L.<br>sede legale:&nbsp;via&nbsp;angelo maj,&nbsp;24 - 24121 Bergamo<br>C.f./P.IVA: 04061980167 - R.E.A.: BG-431792<br>Email: <a href="mailto:info@ilpopulista.it" data-mce-href="mailto:info@ilpopulista.it">INFO@ILPOPULISTA.IT</a><br><br>direttore: alessandro morelli<br>condirettore: matteo salvini<br><br><a href="http://ilpopulista.it/" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=http://ILPOPULISTA.IT&amp;source=gmail&amp;ust=1477142106891000&amp;usg=AFQjCNGVZXwNw6zrYgjTYpjkNa0nlx1sKw" data-mce-href="http://ilpopulista.it/">ILPOPULISTA.IT</a> È UNA TESTATA TELEMATICA REGISTRATA PRESSO IL TRIBUNALE DI MILANO, N. 121 DEL 27/04/2015<br><br>per i tuoi annunci: <a href="mailto:pubblicita@mc-srl.eu" data-mce-href="mailto:pubblicita@mc-srl.eu">PUBBLICITA@MC-SRL.EU</a></p>
</div>


        </div>
    </div><!--container-->
    <div class="spacer t_5"></div>
</div><!--container-fluid-->
<div class="container-fluid vc_bg_grey_dark vc_bt_1_grey vc_mobile_p_0  hidden-print">
    <div class="container">
        <div class="spacer t_5"></div>
        <div class="col-xs-12 col-sm-12 col-md-12">
            

<div class="copyright vc_copyright">
        
         <p><strong><a class="mw-redirect" title="©" href="https://it.wikipedia.org/wiki/%C2%A9" data-mce-href="https://it.wikipedia.org/wiki/%C2%A9">©</a>&nbsp;2016 MC S.r.l. - Tutti i diritti riservati | <a href="http://www.ilpopulista.it/sezioni/157/note-legali" data-mce-href="sezioni/157/note-legali">Note legali</a> | <a href="http://www.ilpopulista.it/sezioni/110/privacy-policy" data-mce-href="sezioni/110/privacy-policy">Privacy policy</a></strong></p>
         
    
</div><!--copyright-->

        </div>
        <div class="spacer t_5"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpopulista.it/js/confirm/jquery.confirm.css?v=1455112990000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpopulista.it/js/fancybox/source/jquery.fancybox.css?v=1455112990000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=23504" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu\" id=\"box_cd790118-11a7-4e3b-aff7-6df1f3dd3f54\">\n                    <ul class=\"menu_1\">\n<li class=\"l-incazzato sezione_114 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/114/lincazzato\"  ><span>L'incazzato<\/span><\/a>\n<\/li>\n<li class=\"il-buonista sezione_115 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/115/il-buonista\"  ><span>Il buonista<\/span><\/a>\n<\/li>\n<li class=\"il-samurai sezione_119 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/119/il-samurai\"  ><span>Il samurai<\/span><\/a>\n<\/li>\n<li class=\"la-strada sezione_116 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/116/la-strada\"  ><span>La strada<\/span><\/a>\n<\/li>\n<li class=\"l-invasione sezione_117 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/117/linvasione\"  ><span>L'invasione<\/span><\/a>\n<\/li>\n<li class=\"il-teatrino attivo selezionato sezione_163 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/163/il-teatrino\"  ><span>Il teatrino<\/span><\/a>\n<\/li>\n<li class=\"gggiovani- sezione_118 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/118/gggiovani\"  ><span>Gggiovani!<\/span><\/a>\n<\/li>\n<li class=\"bello-e-buono sezione_120 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/120/bello-e-buono\"  ><span>Bello &egrave; buono<\/span><\/a>\n<\/li>\n<li class=\"sex---trash sezione_121 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/121/sex-trash\"  ><span>Sex &amp; Trash<\/span><\/a>\n<\/li>\n<li class=\"bar-sport sezione_122 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/122/bar-sport\"  ><span>Bar Sport<\/span><\/a>\n<\/li>\n<li class=\"live-news sezione_124 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/124/live-news\"  ><span>Live news<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_cd790118-11a7-4e3b-aff7-6df1f3dd3f54 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_cd790118-11a7-4e3b-aff7-6df1f3dd3f54 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_cd790118-11a7-4e3b-aff7-6df1f3dd3f54').html( $(ajaxMenuHtml.html).html() );
      </script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read_today .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read_today{ display:none; }</style>');
    $('.vc_most_read_today').addClass('a6b36d9f-4205-4d88-beff-8adce01f734b');
    $('#8f7c477e-4154-4884-ad67-3724ce90d72a').append('<p class="label_tab label_tab_1">Pi&ugrave; Letti oggi</p>');
    $('#8f7c477e-4154-4884-ad67-3724ce90d72a .label_tab_1').bind('click loadFirst',function(){
        $('#8f7c477e-4154-4884-ad67-3724ce90d72a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.a6b36d9f-4205-4d88-beff-8adce01f734b').hide();
        $('.vc_most_read_today').show();
        if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_today .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_most_read_week{ display:none; }</style>');
    $('.vc_most_read_week').addClass('a6b36d9f-4205-4d88-beff-8adce01f734b');
    $('#8f7c477e-4154-4884-ad67-3724ce90d72a').append('<p class="label_tab label_tab_2">Pi&ugrave; Letti settimana</p>');
    $('#8f7c477e-4154-4884-ad67-3724ce90d72a .label_tab_2').bind('click loadFirst',function(){
        $('#8f7c477e-4154-4884-ad67-3724ce90d72a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.a6b36d9f-4205-4d88-beff-8adce01f734b').hide();
        $('.vc_most_read_week').show();
        if($(".vc_most_read_week .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_week .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#8f7c477e-4154-4884-ad67-3724ce90d72a p:first').click()
//]]>
</script>

        
        
      
      
      
        <!-- Inizio codice Leaderboard (728x90) eADV.it per il sito ilpopulista.it -->
<script type="text/javascript">
(function() {var id = 'eadv-1-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="//www.eadv.it/track/?x=b1-14090-ed-1-06-0-7f-12-50-728x90-97-0-a3&amp;u=itlip.oaptusli&amp;docked=bottom&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Leaderboard (728x90) eADV.it per il sito ilpopulista.it -->        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 