

<!DOCTYPE html>
<html>
    <head>
        <title>Brexit, Tusk: &quot;Prepariamoci a una mancata intesa&quot; - Il Populista</title>
<meta name="description" content="May: &quot;Il Regno Unito non accetter&agrave; un accordo sull'Irlanda del Nord nell'ambito dei negoziati che minacci l'integrit&agrave; territoriale britannica..." />
<meta name="Keywords" content="Brexit,Tusk,Ue,Theresa May,Irlanda del Nord" />
<meta name="news_keywords" content="Brexit,Tusk,Ue,Theresa May,Irlanda del Nord" />
<meta name="sections" content="Mondo,Il Populista" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1462371214000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1462371214000" type="image/x-icon" />

<base href="http://www.ilpopulista.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Brexit, Tusk: &quot;Prepariamoci a una mancata intesa&quot;"      >
<meta property="og:description" content="May: &quot;Il Regno Unito non accetter&agrave; un accordo sull'Irlanda del Nord nell'ambito dei negoziati che minacci l'integrit&agrave; territoriale britannica e i legami fra Belfast e Londra&quot;">
<meta property="og:image" content="http://www.ilpopulista.it/resizer/600/315/true/1539683092847_1539683199.jpg--brexit__tusk___prepariamoci_a_una_mancata_intesa_.jpg?1539683200000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpopulista.it/news/16-Ottobre-2018/29672/brexit-tusk-prepariamoci-a-una-mancata-intesa.html">
<meta property="fb:app_id" content="495547240647957">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@ilpopulista_it">
<meta property="twitter:creator" content="@ilpopulista_it">
<meta property="twitter:title" content="Brexit, Tusk: &quot;Prepariamoci a una mancata intesa&quot;">
<meta property="twitter:description" content="May: &quot;Il Regno Unito non accetter&agrave; un accordo sull'Irlanda del Nord nell'ambito dei negoziati che minacci l'integrit&agrave; territoriale britannica e i legami fra Belfast e Londra&quot;">
<meta property="twitter:url" content="http://www.ilpopulista.it/news/16-Ottobre-2018/29672/brexit-tusk-prepariamoci-a-una-mancata-intesa.html">
<meta property="twitter:image" content="http://www.ilpopulista.it/resizer/600/315/true/1539683092847_1539683199.jpg--brexit__tusk___prepariamoci_a_una_mancata_intesa_.jpg?1539683200000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpopulista.it/resizer/600/315/true/1539683092847_1539683199.jpg--brexit__tusk___prepariamoci_a_una_mancata_intesa_.jpg?1539683200000" />
<meta itemprop="url" content="http://www.ilpopulista.it/news/16-Ottobre-2018/29672/brexit-tusk-prepariamoci-a-una-mancata-intesa.html" />
<meta name="google-site-verification" content="l35FH0a_-m89Ok2U6cNB6T3DSBCzeXHiDUct6qs1X_w" />
<link rel="canonical" href="http://www.ilpopulista.it/news/16-Ottobre-2018/29672/brexit-tusk-prepariamoci-a-una-mancata-intesa.html" /><meta property="articleID" content="29672">
    <meta property="datePublished" content="2018-10-16T16:26:47Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpopulista.it/news/16-Ottobre-2018/29672/brexit-tusk-prepariamoci-a-una-mancata-intesa.html","mainEntityOfPage":"http://www.ilpopulista.it/news/16-Ottobre-2018/29672/brexit-tusk-prepariamoci-a-una-mancata-intesa.html","headline":"Brexit, Tusk: \"Prepariamoci a una mancata intesa\"","text":"Sulla Brexit \"dobbiamo restare fiduciosi e determinati, poiché c'è volontà di continuare questi negoziati da entrambe le parti. Ma al tempo stesso, responsabili come siamo, dobbiamo preparare l'Ue per uno scenario di non accordo, che è più possibile come mai prima d'ora\". Così il presidente del Consiglio europeo Donald Tusk nella sua lettera di invito ai leader per il vertice di mercoledì e giovedì. Il dossier dell'Irlanda del Nord è un ostacolo vero sulla strada del possibile accordo di divorzio sulla Brexit fra il Regno Unito e l'Ue, hanno affermato fonti del governo di Theresa May citate dai media britannici, precisando che l'intoppo rimasto su questo punto dopo i colloqui di ieri a Bruxelles rappresenta \"un problema significativo\" e che Londra continua a dire no a un ipotetico 'backstop', il meccanismo di salvaguardia che dovrebbe assicurare lo status quo in Irlanda almeno fino a una successiva intesa definitiva sulle relazioni future, se questo fosse destinato a creare un qualunque \"confine\" con Belfast interno al territorio britannico. La premier britannica Theresa May assicura che \"progressi\" importanti sono stati fatti sulla strada di un accordo con l'Ue sulla Brexit, ribadendo tuttavia che restano \"pochi, ma seri\" nodi da risolvere. \"Questo è tempo di mantenere la mente fredda\", sottolinea May in una dichiarazione alla Camera dei Comuni sullo stato dei negoziati. Il Regno Unito non accetterà un accordo sull'Irlanda del Nord nell'ambito dei negoziati sulla Brexit che \"minacci l'integrità\" territoriale britannica e i legami fra Belfast e Londra, ha ribadito May alla Camera dei Comuni, aggiungendo che il meccanismo di backstop preteso dall'Ue per mantenere il confine aperto fra Irlanda e Irlanda del Nord può essere solo a termine. May ha al contempo ripetuto che \"un accordo è raggiungibile\" e che \"nessuno vuole un no deal\".","keywords":"Brexit,Tusk,Ue,Theresa May,Irlanda del Nord","articleSection":"Mondo","publisher":{"@type":"Organization","name":"Il Populista","logo":{"@type":"ImageObject","url":"http://www.ilpopulista.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.ilpopulista.it/resizer/-1/-1/true/1539683092847.jpg--.jpg?1539683094000","url":"http://www.ilpopulista.it/resizer/-1/-1/true/1539683092847.jpg--.jpg?1539683094000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione"},"dateCreated":"2018-10-16T04:38:45Z","dateModified":"2018-10-16T09:46:43Z","datePublished":"2018-10-16T16:26:47Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie.css?v=1455112990000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie_8.css?v=1455112990000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie_9.css?v=1455112990000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 126;
virtualcmsPageInfo.sectionName = 'Mondo';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Il Populista';
virtualcmsPageInfo.sectionTreeWt[2] = 'Il Populista';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpopulista.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Brexit, Tusk: \"Prepariamoci a una mancata intesa\"';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-10-16 18:26';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = true;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.ilpopulista.it/news/16-Ottobre-2018/29672/brexit-tusk-prepariamoci-a-una-mancata-intesa.html';

</script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/events_handler.js?v=1455112990000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Cabin:400,700,500' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700italic,700,400italic,800' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Muli:400,300' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74248967-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-signin-clientid" content="736268001195-9vg775o1lhj98a1cflreqklk5vfdjoq0.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpopulista.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpopulista.it/articolo.jsp?idarticolo=29672&amp=false';
      var fb_appId = '495547240647957';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpopulista.it/articolo.jsp?idarticolo=29672&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="5aaf20c2-f830-4571-81ee-353ce210d8fc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<script>\r\n  (adsbygoogle = window.adsbygoogle || []).push({\r\n    google_ad_client: \"ca-pub-7895415761348831\",\r\n    enable_page_level_ads: true\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(151);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#5aaf20c2-f830-4571-81ee-353ce210d8fc').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpopulista.it/css/style_site.css?v=1462288647000" rel="stylesheet" type="text/css" />        
          <link href="http://www.ilpopulista.it/css/style_site_1.css?v=1462185128000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpopulista.it/css/pop_article_standard_css.jsp?v=1462779082000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/print.css?v=1459531018000" media="print">
                
    </head>
    <body class="news macrosection_index section_mondo "><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABBNGUzJhsZs4j4"></script>

        
        
      
      
      

<link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/header_css.jsp?v=1462197813000" /><div class="container-fluid vc_zindex">
    <div id="vc_container_fixed_navbar" class="row">
        <div class="navbar-fixed-top vc_shadow_light_grey vc_bg_blu hidden-print">
            <div class="container vc_bg_blu">
                <div class="row">
                    <div class="spacer hidden-xs visible-sm visible-md visible-lg t_15"></div>
                    <div class="spacer hidden-sm hidden-md hidden-lg t_10"></div>
                    <div id="containerLogoTabletFixed" class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                        <div class="col-xs-2 visible-xs"><a class="vc_open_menu collapsed" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"></a></div>
<div class="collapse" id="openContainer">

        
                    <div class="menu vc_menu_mobile vc_main_menu_mobile" id="box_268a1cf5-004c-459d-bcb0-57773004b91e">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo attivo selezionato sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="blog sezione_145 sezione">
<a  href="http://www.ilpopulista.it/sezioni/145/blog"  ><span>Blog</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_00b3aa4f8876471d9616867f7c83dd43 = undefined;
                            
                            $('#box_268a1cf5-004c-459d-bcb0-57773004b91e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_00b3aa4f8876471d9616867f7c83dd43 != 'undefined') {
                                    $('#box_268a1cf5-004c-459d-bcb0-57773004b91e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_00b3aa4f8876471d9616867f7c83dd43.code);
                                    incrementAdvImpression(bannerbox_00b3aa4f8876471d9616867f7c83dd43.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    
</div>
<div class="visible-xs">
    
        
                    <div class="menu vc_other_sections_mobile" id="box_6cbfcbe7-cd67-4b03-a9bc-1a04ad27aba7">
                    <ul class="menu_1">
<li class="telepopulista sezione_139 ">
<a rel="nofollow" href="http://tv.ilpopulista.it/sezioni/139/telepopulista"  >
<img width="20" height="20" src="resizer/20/20/true/1457099699551.png--.png?1457099700000" />
<span>Telepopulista</span>
</a>
</li>
</ul>

                    </div>
    
</div>

                        <div class="row vc_margin_0 hidden-xs">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="vc_cont_pop_secondary_menu">
            <div class="cont_dynamic_button vc_trigger_button" >
            
            <a href="javascript:void(0)"  >sezioni</a>
        </div><!-- CACHED -->

            
        
                    <div class="menu vc_secondary_menu" id="box_021e6556-71e6-4720-ad5e-e84dd22c67c1">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo attivo selezionato sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="blog sezione_145 sezione">
<a  href="http://www.ilpopulista.it/sezioni/145/blog"  ><span>Blog</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_f080d8f7331944838b50fbaaa07354e8 = undefined;
                            
                            $('#box_021e6556-71e6-4720-ad5e-e84dd22c67c1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f080d8f7331944838b50fbaaa07354e8 != 'undefined') {
                                    $('#box_021e6556-71e6-4720-ad5e-e84dd22c67c1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f080d8f7331944838b50fbaaa07354e8.code);
                                    incrementAdvImpression(bannerbox_f080d8f7331944838b50fbaaa07354e8.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        </div><!--vc_cont_pop_secondary_menu-->
        
        
                    <div class="menu vc_other_sections" id="box_9ccfab59-7930-47d8-b113-dd99f55f330d">
                    <ul class="menu_1">
<li class="telepopulista sezione_139 ">
<a rel="nofollow" href="http://tv.ilpopulista.it/sezioni/139/telepopulista"  >
<img width="20" height="20" src="resizer/20/20/true/1457099699551.png--.png?1457099700000" />
<span>Telepopulista</span>
</a>
</li>
</ul>

                    </div>
    
    </div>
</div><!--row-->
<script type="text/javascript">
/*
$(".vc_trigger_button").on("mouseover",function(){
    $(this).addClass("open");
    $(".vc_secondary_menu").show().addClass("open");
});
$(".vc_secondary_menu").on("mouseleave",function(){
    $(".vc_trigger_button").removeClass("open");
    $(this).hide().removeClass("open");
});*/
$(document).on('click', function(event) {
  if ($(event.target).closest('.vc_trigger_button.open').length==0) {
    $(".vc_trigger_button").removeClass("open");
    $(".vc_secondary_menu").hide().removeClass("open");
  }
});
$(".vc_trigger_button").click(function(){
    $(this).toggleClass("open");
    $(".vc_secondary_menu").toggle().toggleClass("open");
})
</script>
                    </div>
                    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-center">
                        

    <div class="logo vc_logo_white vc_logo_small">
        <a href="http://www.ilpopulista.it/">
          <img  style="width: 145px;"  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_white.jpg?v=1457000432000" />
        </a>
    </div>

                    </div>
                    <div id="containerSigninTabletFixed" class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-center">
                        <div class="spacer visible-xs t_10"></div>
                        <div class="vc_box_header_login">
                            
<div class="cerca vc_search_horizontal" id="cerca53a8de86-f2ec-46eb-9c9d-a8882b09f8c2" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca53a8de86-f2ec-46eb-9c9d-a8882b09f8c2 input[name="q"]').example('');
      
      $('#cerca53a8de86-f2ec-46eb-9c9d-a8882b09f8c2 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca53a8de86-f2ec-46eb-9c9d-a8882b09f8c2 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $(".vc_search_horizontal .cerca_campo_text input").val("");
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "260px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                            
<div class="login_popup vc_sign_in" id="logout_f0ec885c-2a34-4ce2-8157-9e8dd844a2ff">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_f0ec885c-2a34-4ce2-8157-9e8dd844a2ff').append('<p class="logout">Logout</p>');
          $('#logout_f0ec885c-2a34-4ce2-8157-9e8dd844a2ff p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_f0ec885c-2a34-4ce2-8157-9e8dd844a2ff').append('<p class="login" onclick="openPopupLogin()">Accedi</p>');
        }
      }
    })
  </script>
</div>


                            


<div id="9f6f7b7b-1179-466d-a0f1-5c06e0d0fa76"></div><script type="text/javascript">
    var sendParam = {"elementsOrder":"registrati","elementsOrder_logged":"username,modifica_dati","tipo_layout":"header","id_canale_ajax":1,"idarticolo":"29672","ajax":true,"classname":"vc_register","registrati_testo":"registrati","amp":"false","welcome_fields":"username"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#9f6f7b7b-1179-466d-a0f1-5c06e0d0fa76').html(data);
            $('#9f6f7b7b-1179-466d-a0f1-5c06e0d0fa76 > div.login').unwrap()
        }
    });
    </script>
                        </div>
                    </div>
                    <div class="spacer hidden-xs t_0"></div>
                </div><!--row-->
            </div><!--container-->
        </div><!--vc_shadow_grey-->
        <div class="container">
            <div class="spacer t_30 background-hidden hidden-xs  hidden-print"></div>
            <div class="spacer t_60 visible-xs hidden-print"></div>
            <div class="row hidden-navbar-fixed">
                <div class="spacer hidden-xs t_15  hidden-print"></div>
                <div class="spacer visible-xs t_10  hidden-print"></div>
                <div class="col-xs-4 col-sm-8 col-md-8 hidden-xs">
                    

    <div class="logo vc_logo null">
        <a href="http://www.ilpopulista.it/">
          <img  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_colored.jpg?v=1457000436000" />
        </a>
    </div>

                </div>
                <div class="spacer hidden-xs t_5"></div>
                <div class="spacer visible-xs t_10"></div>
            </div><!--row-->
            <div class="row hidden-xs  hidden-print">
                <div class="col-xs-12 col-sm-12 col-md-12">
                    
<div class="hidden-xs" id="openContainerDesktop">
    
        
        <div data-render="true"  class="bannervcms banner_manchette_dx " format="manchette_dx" ><a rel="nofollow" href="http://www.ilpopulista.it/clickhere.jsp?id=148&mode=adv&l=http%3A%2F%2Fwww.ilpopulista.it%2Fsezioni%2F143%2Flibera-la-bestia-che-c-e-in-te"  onclick="location.href=this.href return false;"  ><img src='upload/1462201789969.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(148);</script>
</a></div>
      
      
      
    
        
                    <div class="menu vc_main_menu" id="box_8e4902c2-e692-4272-a8c9-bd8742590279">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_09d941a4f5d6454f9e552446711d22c3 = undefined;
                            
                            $('#box_8e4902c2-e692-4272-a8c9-bd8742590279 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_09d941a4f5d6454f9e552446711d22c3 != 'undefined') {
                                    $('#box_8e4902c2-e692-4272-a8c9-bd8742590279 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_09d941a4f5d6454f9e552446711d22c3.code);
                                    incrementAdvImpression(bannerbox_09d941a4f5d6454f9e552446711d22c3.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>
<script type="text/javascript">
$(document).ready(function(){
    if($("#vc_container_fixed_navbar").find(".vc_main_menu").length>0){
        var navScrollTop = 108;
        if($("body").hasClass("background")) navScrollTop=250;
        $(window).scroll(function () {
            if ($(this).scrollTop() >= navScrollTop && $("#vc_container_fixed_navbar").length>0) {
            
                $("#vc_container_fixed_navbar").addClass("navbar-show");
                $("#containerSigninTabletFixed, #containerLogoTabletFixed").removeClass("col-sm-6").addClass("col-sm-6")
            } else {
                $("#vc_container_fixed_navbar").removeClass("navbar-show");
                $("#containerSigninTabletFixed, #containerLogoTabletFixed").removeClass("col-sm-6").addClass("col-sm-6")
            }
            return false
        });
    }
});
</script>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->
<div class="container-fluid  hidden-print">
    <div class="row">
        <div class="container">
            
        <script id="437f45d2-0717-4325-96b5-af6589e62346" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker \" format=\"ticker\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Pushbar -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"6047160307\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#437f45d2-0717-4325-96b5-af6589e62346').remove()
    </script>
      
      
            
        
        
      
      
      
        </div><!--container-->
    </div><!--row-->
</div>

<div class="container-fluid vc_mobile_p_0">
    <div class="container">
        <div class="spacer t_15"></div>
        <div class="row">
            <!--column-left-->
            <div class="col-xs-12 col-sm-12 col-md-8">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
              <li>Sei in:</li><li class="channel_home"><a href="http://www.ilpopulista.it/">Il Populista</a></li>
                        <li>&raquo;</li><li class="sezione_attiva sezione_126 mondo"><a href="http://www.ilpopulista.it/sezioni/126/mondo">Mondo</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="vc_cont_article_body_header">
    


    <div class="vc_article_body_header vc_color_txt_default vc_article">
    <p class="occhiello_articolo">tremano a bruxelles. e non solo</p><h1 itemprop="headline name" class="titolo_articolo titolo">Brexit, Tusk: &quot;Prepariamoci a una mancata intesa&quot;</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">May: "Il Regno Unito non accetterà un accordo sull'Irlanda del Nord nell'ambito dei negoziati che minacci l'integrità territoriale britannica e i legami fra Belfast e Londra"</h2>
    </div>  


    <aside>
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'ilpopulista',
                apiKey: 'R_cfe6e3d8b230462194c682dcd1351c57'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 29672 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </aside>
    


    <div class="vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Redazione" src="resizer/45/45/true/1462271681641.png--.png" alt="Redazione" height="45" width="45" />
                  </div>
          <p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p><p itemprop="datePublished" class="data_articolo data">- 16 Ottobre 2018 alle 18:26</p>
    </div>  


    


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_9a0814c4-832a-4488-b99c-52389c46a5cf">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpopulista.it/resizer/750/-1/true/1539683092847.jpg--brexit__tusk___prepariamoci_a_una_mancata_intesa_.jpg?1539683094000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Brexit, Tusk: &quot;Prepariamoci a una mancata intesa&quot;" src="resizer/750/-1/true/1539683092847.jpg--brexit__tusk___prepariamoci_a_una_mancata_intesa_.jpg?1539683094000" alt="Brexit, Tusk: &quot;Prepariamoci a una mancata intesa&quot;"  width="750" />
                        <p class="didascalia">Foto ANSA</p>
                    </div>
                </div>
    </div>  


</div><!--vc_cont_article_body_header-->
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        




                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        






<div class="cont_vc_article_body">
    <aside>
        
        
        <div data-render="true"  class="bannervcms banner_160x600_articolo " format="160x600_articolo" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article Skyscraper 160x600 - prova -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7895415761348831"
     data-ad-slot="1616960705"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(144);</script>
</div>
      
      
      
    </aside>
    


    <div class="vc_article vc_article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Sulla Brexit "dobbiamo restare fiduciosi e determinati, poich&eacute; c'&egrave; volont&agrave; di continuare questi negoziati da entrambe le parti. Ma al tempo stesso, responsabili come siamo, <strong>dobbiamo preparare l'Ue per uno scenario di non accordo, che &egrave; pi&ugrave; possibile come mai prima d'ora"</strong>. Cos&igrave; il presidente del Consiglio europeo Donald Tusk nella sua lettera di invito ai leader per il vertice di mercoled&igrave; e gioved&igrave;.<br /><br /></p>
<p>Il&nbsp;dossier dell'Irlanda del Nord &egrave; un ostacolo vero sulla strada del possibile accordo di divorzio sulla Brexit fra il Regno Unito e l'Ue, hanno affermato fonti del governo di Theresa May citate dai media britannici, precisando che l'intoppo rimasto su questo punto dopo i colloqui di ieri a Bruxelles rappresenta "un problema significativo" e che<strong> Londra continua a dire no a un ipotetico 'backstop',&nbsp;il meccanismo di salvaguardia che dovrebbe assicurare lo status quo in Irlanda almeno fino a una successiva intesa definitiva sulle relazioni future,</strong> se questo fosse destinato a creare un qualunque "confine" con Belfast interno al territorio britannico.<br /><br /></p>
<p>La premier britannica&nbsp;Theresa May&nbsp;assicura che "progressi" importanti sono stati fatti sulla strada di un accordo con l'Ue sulla Brexit, ribadendo tuttavia che&nbsp;restano "pochi, ma seri" nodi da risolvere. "Questo &egrave; tempo di mantenere la mente fredda", sottolinea May in una dichiarazione alla Camera dei Comuni sullo stato dei negoziati.&nbsp;Il Regno Unito non accetter&agrave; un accordo sull'Irlanda del Nord nell'ambito dei negoziati sulla Brexit che <strong>"minacci l'integrit&agrave;" territoriale britannica e i legami fra Belfast e Londra, ha ribadito May alla Camera dei Comuni, aggiungendo che il meccanismo di backstop preteso dall'Ue per mantenere il confine aperto fra Irlanda e Irlanda del Nord pu&ograve; essere solo a termine</strong>. May ha al contempo ripetuto che "un accordo &egrave; raggiungibile" e che "nessuno vuole un no deal".</p>
                  </div>
    </div>  


    


    <div class="vc_color_txt_default vc_article vc_article_body">
    
    </div>  


</div><!--cont_vc_article_body-->
                    </div>
                </div><!--row-->
            </div>
            
            <!--column-right-->
            <div class="col-xs-12 col-sm-12 col-md-4 vc_column_print">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="row">
                            <div class="spacer t_25 visible-sm visible-xs"></div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                
        <script id="8adf6103-1d21-4a0c-b543-e0cc6fcc56c6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1  null\" format=\"rectangle_300x250_1\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Rectangle Ad #1 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"4570427107\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(142);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#8adf6103-1d21-4a0c-b543-e0cc6fcc56c6').remove()
    </script>
      
      
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 visible-sm"></div>
                                <div class="vc_box_send_content  null">
    <div class="text_edit citizen_journalism_title">
    <p class="text " >LIBERA LA BESTIA CHE C'È IN TE!</p>
</div>

    <div class="text_edit citizen_journalism_subtitle">
    <p class="text " >Contribuisci anche tu alla sezione LIVE NEWS, inviandoci un video, una foto o un articolo!</p>
</div>

    <div class="text_edit citizen_journalism_pretitle">
    <p class="text " >partecipa inviandoci i tuoi:</p>
</div>

    <div class="vc_box_send_content_btn">
        <div class="cont_dynamic_button vc_btn video" >
            
            <a href="sezioni/144/invio-contenuto?contentType=video"  >video</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button vc_btn gallery" >
            
            <a href="sezioni/144/invio-contenuto?contentType=gallery"  >foto</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button vc_btn story" >
            
            <a href="sezioni/144/invio-contenuto?contentType=article"  >Storia</a>
        </div><!-- CACHED -->

    </div><!--vc_box_send_content-->
</div><!--vc_box_send_content-->
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 hidden-sm"></div>
                                
        <script id="aa7a2988-2d91-45c3-9e6d-4a7345bd27a0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2  null\" format=\"rectangle_300x250_2\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Rectangle Ad #2  -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"5204712306\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(143);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#aa7a2988-2d91-45c3-9e6d-4a7345bd27a0').remove()
    </script>
      
      
                            </div>
                        </div><!--row-->
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                
<script type="text/javascript">
document.write('<div id="box_44f87b76-05ba-4e98-9b82-23401aaf0818" class="altre_news vc_txt_s vc_color_txt_default vc_box_other_articles_section">');
document.write('<p class="occhiello_titolo">Altri articoli dalla sezione &raquo;</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Brexit, Tusk: "Prepariamoci a una mancata intesa"" title="Brexit, Tusk: "Prepariamoci a una mancata intesa"" src="http://www.ilpopulista.it/resizer/118/78/true/1539683092847_1539683199.jpg--.jpg?1539683200000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">tremano a bruxelles. e non solo</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/16-Ottobre-2018/29672/brexit-tusk-prepariamoci-a-una-mancata-intesa.html">Brexit, Tusk: &quot;Prepariamoci a una mancata intesa&quot;</a></p>');
                                  
            document.write('</li>');
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Germania, nessuno vuole parlare con gli euroscettici dell\'Afd" title="Germania, nessuno vuole parlare con gli euroscettici dell\'Afd" src="http://www.ilpopulista.it/resizer/118/78/true/1539620399145_1539621619.jpg--.jpg?1539621620000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">la Csu perde la maggioranza assoluta</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/15-Ottobre-2018/29669/germania-nessuno-vuole-parlare-con-gli-euroscettici-dell-afd.html">Germania, nessuno vuole parlare con gli euroscettici dell\'Afd</a></p>');
                                  
            document.write('</li>');
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="La sindaca di Parigi vuole i senzatetto in Comune" title="La sindaca di Parigi vuole i senzatetto in Comune" src="http://www.ilpopulista.it/resizer/118/78/true/1539605849228.jpg--.jpg?1539605849000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">schiaffo a macron, che non ha fatto nulla</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/15-Ottobre-2018/29643/la-sindaca-di-parigi-vuole-i-senzatetto-in-comune.html">La sindaca di Parigi vuole i senzatetto in Comune</a></p>');
                                  
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/126/mondo">Tutte le notizie</a></p>');
document.write('</div>');

</script>

                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 hidden-xs"></div>
                                
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  null" format="rectangle_300x250_3" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle Ad #3  -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7895415761348831"
     data-ad-slot="4710027904"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(146);</script>
</div>
      
      
      
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="text_edit vc_box_most_title">
    
</div>


<div class="tab_menu vc_box_most" id="a3d90624-3d2a-4905-b32d-492022cf16ac"></div>


<div class="vc_most_read_today">
        
    <div class="most_read vc_most_read vc_txt_s vc_color_txt_default" id="0dde34ab-bd56-4e1b-bf95-fbc6a88aff43">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/14-Ottobre-2018/29622/quando-ilaria-cucchi-disse-pronta-a-candidarmi-a-sindaco-di-roma.html"><img alt="Ilaria Cucchu: &quot;Pronta a candidarmi sindaco di Roma&quot;" title="Ilaria Cucchu: &quot;Pronta a candidarmi sindaco di Roma&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1539494687488.jpg--.jpg?1539494688000" /></a></div>
            <div class="cont"><span class="occhiello">correva l'anno 2016</span><p class="titolo"><a href="http://www.ilpopulista.it/news/14-Ottobre-2018/29622/quando-ilaria-cucchi-disse-pronta-a-candidarmi-a-sindaco-di-roma.html">Quando Ilaria Cucchi disse: &quot;Pronta a candidarmi a sindaco di Roma&quot;</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/15-Ottobre-2018/29641/elezioni-in-baviera-crolla-la-csu-i-populisti-entrano-al-parlamento.html"><img alt="Elezioni in Baviera, crolla la Csu, i populisti entrano al Parlamento" title="Elezioni in Baviera, crolla la Csu, i populisti entrano al Parlamento" src="http://www.ilpopulista.it/resizer/81/57/true/1539577470339.jpg--.jpg?1539577470000" /></a></div>
            <div class="cont"><span class="occhiello">ciaone merkel: Verdi al 17,8%, Afd al 10,7%</span><p class="titolo"><a href="http://www.ilpopulista.it/news/15-Ottobre-2018/29641/elezioni-in-baviera-crolla-la-csu-i-populisti-entrano-al-parlamento.html">Elezioni in Baviera, crolla la Csu, i populisti entrano al Parlamento</a></p>
            </div></div><div class="box pos3 video"><div class="cont_foto"><a href="http://tv.ilpopulista.it/video/14-Ottobre-2018/29640/laura-tecce-certa-stampa-inventa-continue-notizie-false-contro-il-governo-per-screditarlo.html"><img alt="Laura Tecce: &quot;Certa stampa inventa continue notizie false contro il governo per screditarlo&quot;" title="Laura Tecce: &quot;Certa stampa inventa continue notizie false contro il governo per screditarlo&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/90568b66a378ca03554c3e1a0bbef8ac.jpg--.jpg" /></a></div>
            <div class="cont"><span class="occhiello">&quot;Repubblica cavalca false notizie tutti i giorni&quot;</span><p class="titolo"><a href="http://tv.ilpopulista.it/video/14-Ottobre-2018/29640/laura-tecce-certa-stampa-inventa-continue-notizie-false-contro-il-governo-per-screditarlo.html">Laura Tecce: &quot;Certa stampa inventa continue notizie false contro il governo per screditarlo&quot;</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/15-Ottobre-2018/29664/salvini-i-furbetti-non-possono-vivere-a-spese-degli-altri.html"><img alt="Salvini: &quot;I furbetti non possono vivere a spese degli altri&quot;" title="Salvini: &quot;I furbetti non possono vivere a spese degli altri&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1539620113792.jpg--.jpg?1539620114000" /></a></div>
            <div class="cont"><span class="occhiello">Solidariet&agrave; da parte del Ministro dell'Interno</span><p class="titolo"><a href="http://www.ilpopulista.it/news/15-Ottobre-2018/29664/salvini-i-furbetti-non-possono-vivere-a-spese-degli-altri.html">Salvini: &quot;I furbetti non possono vivere a spese degli altri&quot;</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/14-Ottobre-2018/29626/i-populisti-sfondano-anche-nella-repubblica-ceca.html"><img alt="I populisti sfondano anche nella Repubblica Ceca" title="I populisti sfondano anche nella Repubblica Ceca" src="http://www.ilpopulista.it/resizer/81/57/true/1539496779931.jpg--.jpg?1539496779000" /></a></div>
            <div class="cont"><span class="occhiello">scomparsi i comunisti, un solo seggio all'ano</span><p class="titolo"><a href="http://www.ilpopulista.it/news/14-Ottobre-2018/29626/i-populisti-sfondano-anche-nella-repubblica-ceca.html">I populisti sfondano anche nella Repubblica Ceca</a></p>
            </div></div><div class="box pos6 video"><div class="cont_foto"><a href="http://tv.ilpopulista.it/video/15-Ottobre-2018/29658/lucano-in-tv-nonostante-gli-arresti-domiciliari-la-denuncia-di-radio-padania.html"><img alt="Lucano in tv nonostante gli arresti domiciliari, la denuncia di Radio Padania" title="Lucano in tv nonostante gli arresti domiciliari, la denuncia di Radio Padania" src="http://www.ilpopulista.it/resizer/81/57/true/1539599461856.jpg--.jpg?1539599463000" /></a></div>
            <div class="cont"><span class="occhiello">mentre la boldrini esulta...</span><p class="titolo"><a href="http://tv.ilpopulista.it/video/15-Ottobre-2018/29658/lucano-in-tv-nonostante-gli-arresti-domiciliari-la-denuncia-di-radio-padania.html">Lucano in tv nonostante gli arresti domiciliari, la denuncia di Radio Padania</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/15-Ottobre-2018/29662/adesso-macron-ci-scarica-i-migranti-di-nascosto.html"><img alt="Adesso Macron ci scarica i migranti. Di nascosto" title="Adesso Macron ci scarica i migranti. Di nascosto" src="http://www.ilpopulista.it/resizer/81/57/true/1539608261975.jpg--.jpg?1539608262000" /></a></div>
            <div class="cont"><span class="occhiello">chieste spiegazioni all'ambasciata francese</span><p class="titolo"><a href="http://www.ilpopulista.it/news/15-Ottobre-2018/29662/adesso-macron-ci-scarica-i-migranti-di-nascosto.html">Adesso Macron ci scarica i migranti. Di nascosto</a></p>
            </div></div><script type="text/javascript">var divs=$('#0dde34ab-bd56-4e1b-bf95-fbc6a88aff43 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#0dde34ab-bd56-4e1b-bf95-fbc6a88aff43 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="vc_most_read_week">
        
    <div class="most_read vc_most_read vc_txt_s vc_color_txt_default" id="9f0a230b-3623-485e-8f88-4ab27093575f">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/14-Ottobre-2018/29626/i-populisti-sfondano-anche-nella-repubblica-ceca.html"><img alt="I populisti sfondano anche nella Repubblica Ceca" title="I populisti sfondano anche nella Repubblica Ceca" src="http://www.ilpopulista.it/resizer/81/57/true/1539496779931.jpg--.jpg?1539496779000" /></a></div>
            <div class="cont"><span class="occhiello">scomparsi i comunisti, un solo seggio all'ano</span><p class="titolo"><a href="http://www.ilpopulista.it/news/14-Ottobre-2018/29626/i-populisti-sfondano-anche-nella-repubblica-ceca.html">I populisti sfondano anche nella Repubblica Ceca</a></p>
            </div></div><div class="box pos2 video"><div class="cont_foto"><a href="http://www.ilpopulista.it/video/15-Marzo-2017/11868/video-salvini-fa-il-mazzo-alle-banche-e-a-juncker-fatti-un-grappino.html"><img alt="Salvini fa il mazzo alle banche" title="Salvini fa il mazzo alle banche" src="http://www.ilpopulista.it/resizer/81/57/true/1489585012348.jpg--.jpg?1489585012000" /></a></div>
            <div class="cont"><span class="occhiello">botta e risposta al parlamento europeo</span><p class="titolo"><a href="http://www.ilpopulista.it/video/15-Marzo-2017/11868/video-salvini-fa-il-mazzo-alle-banche-e-a-juncker-fatti-un-grappino.html">VIDEO / Salvini fa il mazzo alle banche. E a Juncker: &quot;Fatti un grappino&quot;</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/15-Ottobre-2018/29669/germania-nessuno-vuole-parlare-con-gli-euroscettici-dell-afd.html"><img alt="Germania, nessuno vuole parlare con gli euroscettici dell'Afd" title="Germania, nessuno vuole parlare con gli euroscettici dell'Afd" src="http://www.ilpopulista.it/resizer/81/57/true/1539620399145_1539621619.jpg--.jpg?1539621620000" /></a></div>
            <div class="cont"><span class="occhiello">la Csu perde la maggioranza assoluta</span><p class="titolo"><a href="http://www.ilpopulista.it/news/15-Ottobre-2018/29669/germania-nessuno-vuole-parlare-con-gli-euroscettici-dell-afd.html">Germania, nessuno vuole parlare con gli euroscettici dell'Afd</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/15-Marzo-2018/24418/gran-bretagna-troppo-potere-a-tribunali-islamici-scuole-e-matrimoni-si-cambia.html"><img alt="Gran Bretagna, troppo potere a tribunali islamici: scuole e matrimoni, si cambia" title="Gran Bretagna, troppo potere a tribunali islamici: scuole e matrimoni, si cambia" src="http://www.ilpopulista.it/resizer/81/57/true/1521022626809_1521022634.jpg--.jpg?1521022635000" /></a></div>
            <div class="cont"><span class="occhiello">Sono 2,7 milioni: il 4,4 per cento della popolazione</span><p class="titolo"><a href="http://www.ilpopulista.it/news/15-Marzo-2018/24418/gran-bretagna-troppo-potere-a-tribunali-islamici-scuole-e-matrimoni-si-cambia.html">Gran Bretagna, troppo potere a tribunali islamici: scuole e matrimoni, si cambia</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/26-Gennaio-2018/22649/gli-immigrati-hanno-trasformato-l-ex-paradiso-svezia-nell-inferno-degli-stupri.html"><img alt="Gli immigrati hanno trasformato il paradiso Svezia nell'inferno Ue degli stupri" title="Gli immigrati hanno trasformato il paradiso Svezia nell'inferno Ue degli stupri" src="http://www.ilpopulista.it/resizer/81/57/true/1516618922451_1516618931.jpg--.jpg?1516618932000" /></a></div>
            <div class="cont"><span class="occhiello">Il 95,6% degli stupratori sono stranieri</span><p class="titolo"><a href="http://www.ilpopulista.it/news/26-Gennaio-2018/22649/gli-immigrati-hanno-trasformato-l-ex-paradiso-svezia-nell-inferno-degli-stupri.html">L'immigrazione ha trasformato l'ex paradiso Svezia nell'inferno degli stupri</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/13-Ottobre-2018/29598/la-sinistra-brasiliana-rosica-come-la-nostra-il-populista-bolsonaro-nazista.html"><img alt="La Sinistra brasiliana rosica come la nostra: &quot;Il populista Bolsonaro? Nazista&quot;" title="La Sinistra brasiliana rosica come la nostra: &quot;Il populista Bolsonaro? Nazista&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1539410171826.jpg--.jpg?1539410171000" /></a></div>
            <div class="cont"><span class="occhiello">tutti fatti con lo stampino</span><p class="titolo"><a href="http://www.ilpopulista.it/news/13-Ottobre-2018/29598/la-sinistra-brasiliana-rosica-come-la-nostra-il-populista-bolsonaro-nazista.html">La Sinistra brasiliana rosica come la nostra: &quot;Il populista Bolsonaro? Nazista&quot;</a></p>
            </div></div><div class="box pos7 video"><div class="cont_foto"><a href="http://www.ilpopulista.it/video/14-Luglio-2018/27496/juncker-ubriaco-al-vertice-nato-i-suoi-gli-parano-il-cu-era-sciatalgia.html"><img alt="Juncker ubriaco al vertice Nato. I suoi gli parano il cu**: &quot;Era sciatalgia&quot;" title="Juncker ubriaco al vertice Nato. I suoi gli parano il cu**: &quot;Era sciatalgia&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/5894199-Elena_Gobbi_Il_presidente_della_commissione_europeafbdownmemp4.jpg--.jpg" /></a></div>
            <div class="cont"><span class="occhiello">buon grappino presidente</span><p class="titolo"><a href="http://www.ilpopulista.it/video/14-Luglio-2018/27496/juncker-ubriaco-al-vertice-nato-i-suoi-gli-parano-il-cu-era-sciatalgia.html">Juncker ubriaco al vertice Nato. I suoi gli parano il cu**: &quot;Era sciatalgia&quot;</a></p>
            </div></div><script type="text/javascript">var divs=$('#9f0a230b-3623-485e-8f88-4ab27093575f .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#9f0a230b-3623-485e-8f88-4ab27093575f .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        




                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="spacer t_25"></div>
                        

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Brexit">Brexit</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Tusk">Tusk</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Ue">Ue</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Theresa May">Theresa May</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Irlanda del Nord">Irlanda del Nord</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                        

            
            
        
        <script type="text/javascript">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</script>   
        
    


                        
        <script id="23e463ea-9ff5-4ebf-8d5c-5e15709a81f2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x300_article_outbrain \" format=\"990x300_article_outbrain\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Contenuti Correlati -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"3549711905\"\r\n     data-ad-format=\"autorelaxed\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#23e463ea-9ff5-4ebf-8d5c-5e15709a81f2').remove()
    </script>
      
      
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="spacer t_25"></div>
                        <div class="box_comments">
	  
	

	<div class="box_facebook_comments">
    	
    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    </div>
                </div><!--row-->
            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->
<link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/footer_css.jsp?v=1462197436000" /><div class="container-fluid vc_bg_grey_light vc_mobile_p_0 hidden-print">
    <div class="spacer t_5"></div>
    <div class="container">
        <div class="col-xs-6 col-sm-3 col-md-2">
            

    <div class="logo vc_logo_channel_footer null">
        <a href="http://www.ilpopulista.it/">
          <img  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_white.jpg?v=1457000432000" />
        </a>
    </div>

        </div>
        <div class="col-xs-12 col-sm-6 col-md-8 hidden-xs"></div>
        <div class="col-xs-6 col-sm-3 col-md-2">
            <div class="vc_social_icons">
    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="https://www.facebook.com/ilpopulista.it"  target="_blank">
              <img src="upload/1458828388968.png" alt="1458828388968" title="Facebook">
              Facebook</a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="https://twitter.com/ilpopulista_it"  target="_blank">
              <img src="upload/1458814160663.png" alt="1458814160663" title="Twitter">
              Twitter</a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="sezioni/112/rss"  target="_blank">
              <img src="upload/1458813985530.png" alt="1458813985530" title="Rss">
              Rss</a>
        </div><!-- CACHED -->

</div><!--box_social-->
        </div>
    </div><!--container-->
    <div class="spacer t_5"></div>
</div><!--container-fluid-->
<div class="container-fluid vc_bg_grey_dark vc_mobile_p_0  hidden-print">
    <div class="spacer t_5"></div>
    <div class="container">
        <div class="col-xs-12 col-sm-7 col-md-7 footer vc_br_1_grey">
            
        
                    <div class="menu vc_menu_footer null" id="box_b31d79c3-0b7b-4a49-8159-2e215cb2b28a">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo attivo selezionato sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
</ul>

                    </div>
    
        </div>
        <div class="col-xs-12 col-sm-5 col-md-5">
            <div class="text_edit vc_box_text_editable null">
    <p class="text " ><img src="http://www.ilpopulista.it/images/logos/1/logo_white.jpg?v=1457000432000" alt="" data-mce-src="images/logos/1/logo_white.jpg?v=1457000432000"> <br>MC S.R.L.<br>sede legale:&nbsp;viale&nbsp;Vittorio Emanuele II,&nbsp;23 - 24121 Bergamo<br>C.f./P.IVA: 04061980167 - R.E.A.: BG-431792<br>Email: <a href="mailto:info@ilpopulista.it" data-mce-href="mailto:info@ilpopulista.it">INFO@ILPOPULISTA.IT</a><br><br>direttore: MARCO DOZIO<br>CONDIRETTORE: alessandro morelli<br><br><a href="http://ilpopulista.it/" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=http://ILPOPULISTA.IT&amp;source=gmail&amp;ust=1477142106891000&amp;usg=AFQjCNGVZXwNw6zrYgjTYpjkNa0nlx1sKw" data-mce-href="http://ilpopulista.it/">ILPOPULISTA.IT</a> È UNA TESTATA TELEMATICA REGISTRATA PRESSO IL TRIBUNALE DI MILANO, N. 121 DEL 27/04/2015<br><br>per i tuoi annunci: <a href="mailto:pubblicita@mc-srl.eu" data-mce-href="mailto:pubblicita@mc-srl.eu">PUBBLICITA@MC-SRL.EU</a></p>
</div>


        </div>
    </div><!--container-->
    <div class="spacer t_5"></div>
</div><!--container-fluid-->
<div class="container-fluid vc_bg_grey_dark vc_bt_1_grey vc_mobile_p_0  hidden-print">
    <div class="container">
        <div class="spacer t_5"></div>
        <div class="col-xs-12 col-sm-12 col-md-12">
            

<div class="copyright vc_copyright">
        
         <p><strong><a class="mw-redirect" title="©" href="https://it.wikipedia.org/wiki/%C2%A9" data-mce-href="https://it.wikipedia.org/wiki/%C2%A9">©</a>&nbsp;2016 MC S.r.l. - Tutti i diritti riservati | <a href="http://www.ilpopulista.it/sezioni/157/note-legali" data-mce-href="sezioni/157/note-legali">Note legali</a> | <a href="http://www.ilpopulista.it/sezioni/110/privacy-policy" data-mce-href="sezioni/110/privacy-policy">Privacy policy</a></strong></p>
         
    
</div><!--copyright-->

        </div>
        <div class="spacer t_5"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpopulista.it/js/confirm/jquery.confirm.css?v=1455112990000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpopulista.it/js/fancybox/source/jquery.fancybox.css?v=1455112990000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=29672" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu\" id=\"box_8e4902c2-e692-4272-a8c9-bd8742590279\">\n                    <ul class=\"menu_1\">\n<li class=\"l-incazzato sezione_114 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/114/lincazzato\"  ><span>L'incazzato<\/span><\/a>\n<\/li>\n<li class=\"il-buonista sezione_115 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/115/il-buonista\"  ><span>Il buonista<\/span><\/a>\n<\/li>\n<li class=\"il-samurai sezione_119 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/119/il-samurai\"  ><span>Il samurai<\/span><\/a>\n<\/li>\n<li class=\"la-strada sezione_116 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/116/la-strada\"  ><span>La strada<\/span><\/a>\n<\/li>\n<li class=\"l-invasione sezione_117 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/117/linvasione\"  ><span>L'invasione<\/span><\/a>\n<\/li>\n<li class=\"il-teatrino sezione_163 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/163/il-teatrino\"  ><span>Il teatrino<\/span><\/a>\n<\/li>\n<li class=\"gggiovani- sezione_118 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/118/gggiovani\"  ><span>Gggiovani!<\/span><\/a>\n<\/li>\n<li class=\"bello-e-buono sezione_120 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/120/bello-e-buono\"  ><span>Bello &egrave; buono<\/span><\/a>\n<\/li>\n<li class=\"sex---trash sezione_121 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/121/sex-trash\"  ><span>Sex &amp; Trash<\/span><\/a>\n<\/li>\n<li class=\"bar-sport sezione_122 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/122/bar-sport\"  ><span>Bar Sport<\/span><\/a>\n<\/li>\n<li class=\"live-news sezione_124 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/124/live-news\"  ><span>Live news<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_09d941a4f5d6454f9e552446711d22c3 = undefined;\n                            \n                            $('#box_8e4902c2-e692-4272-a8c9-bd8742590279 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_09d941a4f5d6454f9e552446711d22c3 != 'undefined') {\n                                    $('#box_8e4902c2-e692-4272-a8c9-bd8742590279 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_09d941a4f5d6454f9e552446711d22c3.code);\n                                    incrementAdvImpression(bannerbox_09d941a4f5d6454f9e552446711d22c3.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_8e4902c2-e692-4272-a8c9-bd8742590279').html( $(ajaxMenuHtml.html).html() );
      </script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read_today .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read_today{ display:none; }</style>');
    $('.vc_most_read_today').addClass('03e5a0aa-13dc-4d6f-a40f-3168537e1f3a');
    $('#a3d90624-3d2a-4905-b32d-492022cf16ac').append('<p class="label_tab label_tab_1">Pi&ugrave; Letti oggi</p>');
    $('#a3d90624-3d2a-4905-b32d-492022cf16ac .label_tab_1').bind('click loadFirst',function(){
        $('#a3d90624-3d2a-4905-b32d-492022cf16ac .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.03e5a0aa-13dc-4d6f-a40f-3168537e1f3a').hide();
        $('.vc_most_read_today').show();
        if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_today .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_most_read_week{ display:none; }</style>');
    $('.vc_most_read_week').addClass('03e5a0aa-13dc-4d6f-a40f-3168537e1f3a');
    $('#a3d90624-3d2a-4905-b32d-492022cf16ac').append('<p class="label_tab label_tab_2">Pi&ugrave; Letti settimana</p>');
    $('#a3d90624-3d2a-4905-b32d-492022cf16ac .label_tab_2').bind('click loadFirst',function(){
        $('#a3d90624-3d2a-4905-b32d-492022cf16ac .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.03e5a0aa-13dc-4d6f-a40f-3168537e1f3a').hide();
        $('.vc_most_read_week').show();
        if($(".vc_most_read_week .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_week .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#a3d90624-3d2a-4905-b32d-492022cf16ac p:first').click()
//]]>
</script>

        
        
      
      
      
        <!-- Inizio codice Leaderboard (728x90) eADV.it per il sito ilpopulista.it -->
<script type="text/javascript">
(function() {var id = 'eadv-1-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="//www.eadv.it/track/?x=b1-14090-ed-1-06-0-7f-12-50-728x90-97-0-a3&amp;u=itlip.oaptusli&amp;docked=bottom&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Leaderboard (728x90) eADV.it per il sito ilpopulista.it -->        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 