

<!DOCTYPE html>
<html>
    <head>
        <title>Annalisa Tardino: &quot;Crisi del settore determinata da Regolamento voluto da Commissione europea&quot; - Il Populista</title>
<meta name="description" content="L'europarlamentare della Lega rivela: &quot;Battagliamo da mesi per portare a casa un testo migliore&quot; " />
<meta name="Keywords" content="Annalisa Tardina,europarlamento,pescatori siciliani,ministro Bellanova,regolamento controlli,commissione pesca,Canale di Sicilia" />
<meta name="news_keywords" content="Annalisa Tardina,europarlamento,pescatori siciliani,ministro Bellanova,regolamento controlli,commissione pesca,Canale di Sicilia" />
<meta name="sections" content="L'incazzato,Il Populista" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1462371214000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1462371214000" type="image/x-icon" />

<base href="http://www.ilpopulista.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Annalisa Tardino: &quot;Crisi del settore determinata da Regolamento voluto da Commissione europea&quot;"      >
<meta property="og:description" content="L'europarlamentare della Lega rivela: &quot;Battagliamo da mesi per portare a casa un testo migliore&quot; ">
<meta property="og:image" content="http://www.ilpopulista.it/resizer/600/315/true/1582125893726_1582125917.jpg--annalisa_tardino___crisi_del_settore_determinata_da_regolamento_voluto_da_commissione_europea_.jpg?1582125917000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpopulista.it/news/19-Febbraio-2020/35370/annalisa-tardino-crisi-del-settore-determinata-da-regolamento-voluto-da-commissione-europea.html">
<meta property="fb:app_id" content="495547240647957">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@ilpopulista_it">
<meta property="twitter:creator" content="@ilpopulista_it">
<meta property="twitter:title" content="Annalisa Tardino: &quot;Crisi del settore determinata da Regolamento voluto da Commissione europea&quot;">
<meta property="twitter:description" content="L'europarlamentare della Lega rivela: &quot;Battagliamo da mesi per portare a casa un testo migliore&quot; ">
<meta property="twitter:url" content="http://www.ilpopulista.it/news/19-Febbraio-2020/35370/annalisa-tardino-crisi-del-settore-determinata-da-regolamento-voluto-da-commissione-europea.html">
<meta property="twitter:image" content="http://www.ilpopulista.it/resizer/600/315/true/1582125893726_1582125917.jpg--annalisa_tardino___crisi_del_settore_determinata_da_regolamento_voluto_da_commissione_europea_.jpg?1582125917000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpopulista.it/resizer/600/315/true/1582125893726_1582125917.jpg--annalisa_tardino___crisi_del_settore_determinata_da_regolamento_voluto_da_commissione_europea_.jpg?1582125917000" />
<meta itemprop="url" content="http://www.ilpopulista.it/news/19-Febbraio-2020/35370/annalisa-tardino-crisi-del-settore-determinata-da-regolamento-voluto-da-commissione-europea.html" />
<meta name="google-site-verification" content="l35FH0a_-m89Ok2U6cNB6T3DSBCzeXHiDUct6qs1X_w" />
<link rel="canonical" href="http://www.ilpopulista.it/news/19-Febbraio-2020/35370/annalisa-tardino-crisi-del-settore-determinata-da-regolamento-voluto-da-commissione-europea.html" /><meta property="articleID" content="35370">
    <meta property="datePublished" content="2020-02-19T15:25:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpopulista.it/news/19-Febbraio-2020/35370/annalisa-tardino-crisi-del-settore-determinata-da-regolamento-voluto-da-commissione-europea.html","mainEntityOfPage":"http://www.ilpopulista.it/news/19-Febbraio-2020/35370/annalisa-tardino-crisi-del-settore-determinata-da-regolamento-voluto-da-commissione-europea.html","headline":"Annalisa Tardino: \"Crisi del settore determinata da Regolamento voluto da Commissione europea\"","text":"In merito all'incontro della ministra Bellanova con le marinerie siciliane, tra cui anche quella catanese (i pescatori in queste settimane sono sul piede di guerra) \"oltre ad evidenziare che c’è un’intera delegazione di deputati siciliani in Commissione Pesca che porta avanti le questioni alla stessa prospettate, lavorando nelle opportune sedi istituzionali, chiarisco, stante la confusione mostrata in alcune uscite determinata dalla mancanza di conoscenza dei fatti da parte degli interlocutori, come si tratti di due provvedimenti diversi”. A sostenerlo è l'europarlamentare della Lega Annalisa Tardino che aggiunge: “Da un canto il Regolamento n. 2019/982, già entrato in vigore e relativo alle restrizioni per la pesca a strascico nel Canale di Sicilia e, dall'altro il Regolamento “controlli”, relativo anche all'installazione delle telecamere a bordo, ancora oggetto di negoziato inter-istituzionale e, quindi, non definitivo”. “Per il primo, abbiamo chiesto di commissionare nuovi studi scientifici al fine di valutare lo stato degli stock del Mediterraneo e di procedere a revisione della raccomandazione già nel corso del 2020, unica strada possibile. Per il secondo, - conclude l’eurodeputata Annalisa Tardino - già da mesi portiamo avanti in maniera compatta una seria opposizione a questa ed altre misure contenute nel Regolamento Controlli, fortemente voluti dalla Commissione europea. Siamo in attesa di ricevere risposte concrete dai tecnici della Commissione, e contiamo di riuscire ad ottenere un testo migliorativo rispetto al precedente. In altri termini, fatti e non solo parole”.","keywords":"Annalisa Tardina,europarlamento,pescatori siciliani,ministro Bellanova,regolamento controlli,commissione pesca,Canale di Sicilia","articleSection":"L'incazzato","publisher":{"@type":"Organization","name":"Il Populista","logo":{"@type":"ImageObject","url":"http://www.ilpopulista.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.ilpopulista.it/resizer/-1/-1/true/1582125893726.jpg--.jpg?1582125894000","url":"http://www.ilpopulista.it/resizer/-1/-1/true/1582125893726.jpg--.jpg?1582125894000","@type":"ImageObject"},"author":{"@type":"Person","name":"Fabio Cantarella"},"dateCreated":"2020-02-19T13:59:11Z","dateModified":"2020-02-19T15:25:45Z","datePublished":"2020-02-19T15:25:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie.css?v=1455112990000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie_8.css?v=1455112990000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie_9.css?v=1455112990000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 114;
virtualcmsPageInfo.sectionName = 'L\'incazzato';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Il Populista';
virtualcmsPageInfo.sectionTreeWt[2] = 'Il Populista';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpopulista.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Annalisa Tardino: \"Crisi del settore determinata da Regolamento voluto da Commissione europea\"';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-02-19 16:25';
virtualcmsPageInfo.article.author = 'Fabio Cantarella';
virtualcmsPageInfo.article.isCommentsDisabled = true;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.ilpopulista.it/news/19-Febbraio-2020/35370/annalisa-tardino-crisi-del-settore-determinata-da-regolamento-voluto-da-commissione-europea.html';

</script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/events_handler.js?v=1455112990000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Cabin:400,700,500' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700italic,700,400italic,800' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Muli:400,300' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74248967-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-signin-clientid" content="736268001195-9vg775o1lhj98a1cflreqklk5vfdjoq0.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpopulista.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpopulista.it/articolo.jsp?idarticolo=35370&amp=false';
      var fb_appId = '495547240647957';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpopulista.it/articolo.jsp?idarticolo=35370&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="000cfdbe-e673-4a5b-a6e1-64ba6b143418" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<script>\r\n  (adsbygoogle = window.adsbygoogle || []).push({\r\n    google_ad_client: \"ca-pub-7895415761348831\",\r\n    enable_page_level_ads: true\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(151);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#000cfdbe-e673-4a5b-a6e1-64ba6b143418').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpopulista.it/css/style_site.css?v=1462288647000" rel="stylesheet" type="text/css" />        
          <link href="http://www.ilpopulista.it/css/style_site_1.css?v=1462185128000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpopulista.it/css/pop_article_standard_css.jsp?v=1462779082000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/print.css?v=1459531018000" media="print">
                
    </head>
    <body class="news macrosection_index section_lincazzato "><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABBNGUzJhsZs4j4"></script>

        
        
      
      
      

<link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/header_css.jsp?v=1462197813000" /><div class="container-fluid vc_zindex">
    <div id="vc_container_fixed_navbar" class="row">
        <div class="navbar-fixed-top vc_shadow_light_grey vc_bg_blu hidden-print">
            <div class="container vc_bg_blu">
                <div class="row">
                    <div class="spacer hidden-xs visible-sm visible-md visible-lg t_15"></div>
                    <div class="spacer hidden-sm hidden-md hidden-lg t_10"></div>
                    <div id="containerLogoTabletFixed" class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                        <div class="col-xs-2 visible-xs"><a class="vc_open_menu collapsed" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"></a></div>
<div class="collapse" id="openContainer">

        
                    <div class="menu vc_menu_mobile vc_main_menu_mobile" id="box_d5a174d8-a472-494a-99b9-e291ace26372">
                    <ul class="menu_1">
<li class="l-incazzato attivo selezionato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="blog sezione_145 sezione">
<a  href="http://www.ilpopulista.it/sezioni/145/blog"  ><span>Blog</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_9af5990c115e4aad9440ba2966c0ce5b = undefined;
                            
                            $('#box_d5a174d8-a472-494a-99b9-e291ace26372 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9af5990c115e4aad9440ba2966c0ce5b != 'undefined') {
                                    $('#box_d5a174d8-a472-494a-99b9-e291ace26372 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9af5990c115e4aad9440ba2966c0ce5b.code);
                                    incrementAdvImpression(bannerbox_9af5990c115e4aad9440ba2966c0ce5b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    
</div>
<div class="visible-xs">
    
        
                    <div class="menu vc_other_sections_mobile" id="box_3ec0c1c8-e7f0-4821-a859-d901f4c21ab9">
                    <ul class="menu_1">
<li class="telepopulista sezione_139 ">
<a rel="nofollow" href="http://tv.ilpopulista.it/sezioni/139/telepopulista"  >
<img width="20" height="20" src="resizer/20/20/true/1457099699551.png--.png?1457099700000" />
<span>Telepopulista</span>
</a>
</li>
</ul>

                    </div>
    
</div>

                        <div class="row vc_margin_0 hidden-xs">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="vc_cont_pop_secondary_menu">
            <div class="cont_dynamic_button vc_trigger_button" >
            
            <a href="javascript:void(0)"  >sezioni</a>
        </div><!-- CACHED -->

            
        
                    <div class="menu vc_secondary_menu" id="box_5ca4f9dd-ee73-451b-952b-021f496337f1">
                    <ul class="menu_1">
<li class="l-incazzato attivo selezionato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="blog sezione_145 sezione">
<a  href="http://www.ilpopulista.it/sezioni/145/blog"  ><span>Blog</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_9aec6ba1d13e4cc3a1a25324499cd55c = undefined;
                            
                            $('#box_5ca4f9dd-ee73-451b-952b-021f496337f1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9aec6ba1d13e4cc3a1a25324499cd55c != 'undefined') {
                                    $('#box_5ca4f9dd-ee73-451b-952b-021f496337f1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9aec6ba1d13e4cc3a1a25324499cd55c.code);
                                    incrementAdvImpression(bannerbox_9aec6ba1d13e4cc3a1a25324499cd55c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        </div><!--vc_cont_pop_secondary_menu-->
        
        
                    <div class="menu vc_other_sections" id="box_8678d8cc-78d2-4dab-bcc3-0d9c4a53baac">
                    <ul class="menu_1">
<li class="telepopulista sezione_139 ">
<a rel="nofollow" href="http://tv.ilpopulista.it/sezioni/139/telepopulista"  >
<img width="20" height="20" src="resizer/20/20/true/1457099699551.png--.png?1457099700000" />
<span>Telepopulista</span>
</a>
</li>
</ul>

                    </div>
    
    </div>
</div><!--row-->
<script type="text/javascript">
/*
$(".vc_trigger_button").on("mouseover",function(){
    $(this).addClass("open");
    $(".vc_secondary_menu").show().addClass("open");
});
$(".vc_secondary_menu").on("mouseleave",function(){
    $(".vc_trigger_button").removeClass("open");
    $(this).hide().removeClass("open");
});*/
$(document).on('click', function(event) {
  if ($(event.target).closest('.vc_trigger_button.open').length==0) {
    $(".vc_trigger_button").removeClass("open");
    $(".vc_secondary_menu").hide().removeClass("open");
  }
});
$(".vc_trigger_button").click(function(){
    $(this).toggleClass("open");
    $(".vc_secondary_menu").toggle().toggleClass("open");
})
</script>
                    </div>
                    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-center">
                        

    <div class="logo vc_logo_white vc_logo_small">
        <a href="http://www.ilpopulista.it/">
          <img  style="width: 145px;"  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_white.jpg?v=1457000432000" />
        </a>
    </div>

                    </div>
                    <div id="containerSigninTabletFixed" class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-center">
                        <div class="spacer visible-xs t_10"></div>
                        <div class="vc_box_header_login">
                            
<div class="cerca vc_search_horizontal" id="cerca3db1cd0e-9c37-449b-9ce9-467ca4906cd9" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca3db1cd0e-9c37-449b-9ce9-467ca4906cd9 input[name="q"]').example('');
      
      $('#cerca3db1cd0e-9c37-449b-9ce9-467ca4906cd9 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca3db1cd0e-9c37-449b-9ce9-467ca4906cd9 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $(".vc_search_horizontal .cerca_campo_text input").val("");
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "260px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                            
<div class="login_popup vc_sign_in" id="logout_cc08e4d8-7c66-4f2e-ae5b-5f1cc1d1c9bd">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_cc08e4d8-7c66-4f2e-ae5b-5f1cc1d1c9bd').append('<p class="logout">Logout</p>');
          $('#logout_cc08e4d8-7c66-4f2e-ae5b-5f1cc1d1c9bd p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_cc08e4d8-7c66-4f2e-ae5b-5f1cc1d1c9bd').append('<p class="login" onclick="openPopupLogin()">Accedi</p>');
        }
      }
    })
  </script>
</div>


                            


<div id="baeb99e6-e0a4-4f39-ae17-50c7c32c52e5"></div><script type="text/javascript">
    var sendParam = {"elementsOrder":"registrati","elementsOrder_logged":"username,modifica_dati","tipo_layout":"header","id_canale_ajax":1,"idarticolo":"35370","ajax":true,"classname":"vc_register","registrati_testo":"registrati","amp":"false","welcome_fields":"username"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#baeb99e6-e0a4-4f39-ae17-50c7c32c52e5').html(data);
            $('#baeb99e6-e0a4-4f39-ae17-50c7c32c52e5 > div.login').unwrap()
        }
    });
    </script>
                        </div>
                    </div>
                    <div class="spacer hidden-xs t_0"></div>
                </div><!--row-->
            </div><!--container-->
        </div><!--vc_shadow_grey-->
        <div class="container">
            <div class="spacer t_30 background-hidden hidden-xs  hidden-print"></div>
            <div class="spacer t_60 visible-xs hidden-print"></div>
            <div class="row hidden-navbar-fixed">
                <div class="spacer hidden-xs t_15  hidden-print"></div>
                <div class="spacer visible-xs t_10  hidden-print"></div>
                <div class="col-xs-4 col-sm-8 col-md-8 hidden-xs">
                    

    <div class="logo vc_logo null">
        <a href="http://www.ilpopulista.it/">
          <img  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_colored.jpg?v=1457000436000" />
        </a>
    </div>

                </div>
                <div class="spacer hidden-xs t_5"></div>
                <div class="spacer visible-xs t_10"></div>
            </div><!--row-->
            <div class="row hidden-xs  hidden-print">
                <div class="col-xs-12 col-sm-12 col-md-12">
                    
<div class="hidden-xs" id="openContainerDesktop">
    
        
        <div data-render="true"  class="bannervcms banner_manchette_dx " format="manchette_dx" ><a rel="nofollow" href="http://www.ilpopulista.it/clickhere.jsp?id=148&mode=adv&l=http%3A%2F%2Fwww.ilpopulista.it%2Fsezioni%2F143%2Flibera-la-bestia-che-c-e-in-te"  onclick="location.href=this.href return false;"  ><img src='upload/1462201789969.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(148);</script>
</a></div>
      
      
      
    
        
                    <div class="menu vc_main_menu" id="box_3b9455e8-88d9-48ae-b648-217048b689e6">
                    <ul class="menu_1">
<li class="l-incazzato attivo selezionato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_655bbe8c7d4d4d47ad0810b76d3c2252 = undefined;
                            
                            $('#box_3b9455e8-88d9-48ae-b648-217048b689e6 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_655bbe8c7d4d4d47ad0810b76d3c2252 != 'undefined') {
                                    $('#box_3b9455e8-88d9-48ae-b648-217048b689e6 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_655bbe8c7d4d4d47ad0810b76d3c2252.code);
                                    incrementAdvImpression(bannerbox_655bbe8c7d4d4d47ad0810b76d3c2252.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>
<script type="text/javascript">
$(document).ready(function(){
    if($("#vc_container_fixed_navbar").find(".vc_main_menu").length>0){
        var navScrollTop = 108;
        if($("body").hasClass("background")) navScrollTop=250;
        $(window).scroll(function () {
            if ($(this).scrollTop() >= navScrollTop && $("#vc_container_fixed_navbar").length>0) {
            
                $("#vc_container_fixed_navbar").addClass("navbar-show");
                $("#containerSigninTabletFixed, #containerLogoTabletFixed").removeClass("col-sm-6").addClass("col-sm-6")
            } else {
                $("#vc_container_fixed_navbar").removeClass("navbar-show");
                $("#containerSigninTabletFixed, #containerLogoTabletFixed").removeClass("col-sm-6").addClass("col-sm-6")
            }
            return false
        });
    }
});
</script>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->
<div class="container-fluid  hidden-print">
    <div class="row">
        <div class="container">
            
        <script id="f0c5fad9-bf73-4a26-92bc-eee00bca2814" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker \" format=\"ticker\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Pushbar -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"6047160307\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#f0c5fad9-bf73-4a26-92bc-eee00bca2814').remove()
    </script>
      
      
            
        
        
      
      
      
        </div><!--container-->
    </div><!--row-->
</div>

<div class="container-fluid vc_mobile_p_0">
    <div class="container">
        <div class="spacer t_15"></div>
        <div class="row">
            <!--column-left-->
            <div class="col-xs-12 col-sm-12 col-md-8">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
              <li>Sei in:</li><li class="channel_home"><a href="http://www.ilpopulista.it/">Il Populista</a></li>
                        <li>&raquo;</li><li class="sezione_attiva sezione_114 l-incazzato"><a href="http://www.ilpopulista.it/sezioni/114/lincazzato">L'incazzato</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="vc_cont_article_body_header">
    


    <div class="vc_article_body_header vc_color_txt_default vc_article">
    <p class="occhiello_articolo">PESCATORI SICILIANI IN GINOCCHIO</p><h1 itemprop="headline name" class="titolo_articolo titolo">Annalisa Tardino: &quot;Crisi del settore determinata da Regolamento voluto da Commissione europea&quot;</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">L'europarlamentare della Lega rivela: "Battagliamo da mesi per portare a casa un testo migliore" </h2>
    </div>  


    <aside>
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'ilpopulista',
                apiKey: 'R_cfe6e3d8b230462194c682dcd1351c57'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 35370 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </aside>
    


    <div class="vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Fabio Cantarella" src="resizer/45/45/true/1467887883315.jpg--.jpg" alt="Fabio Cantarella" height="45" width="45" />
                  </div>
          <p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Fabio Cantarella</p><p itemprop="datePublished" class="data_articolo data">- 19 Febbraio 2020 alle 16:25</p>
    </div>  


    


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_6d45f80e-c280-456b-ba4f-36f5856f7f11">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpopulista.it/resizer/750/-1/true/1582125893726.jpg--annalisa_tardino___crisi_del_settore_determinata_da_regolamento_voluto_da_commissione_europea_.jpg?1582125894000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Annalisa Tardino: &quot;crisi del settore determinata da Regolamento voluto da Commissione europea&quot;" src="resizer/750/-1/true/1582125893726.jpg--annalisa_tardino___crisi_del_settore_determinata_da_regolamento_voluto_da_commissione_europea_.jpg?1582125894000" alt="Annalisa Tardino: &quot;crisi del settore determinata da Regolamento voluto da Commissione europea&quot;"  width="750" />
                        <p class="didascalia">L'europarlamentare leghista, Annalisa Tardino eletta a suon di preferenza nel collegio Isole</p>
                    </div>
                </div>
    </div>  


</div><!--vc_cont_article_body_header-->
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        




                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        






<div class="cont_vc_article_body">
    <aside>
        
        <script id="925bf88e-b71e-4149-aafb-cba3c0c50bc2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_160x600_articolo \" format=\"160x600_articolo\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Article Skyscraper 160x600 - prova -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:160px;height:600px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"1616960705\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(141);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#925bf88e-b71e-4149-aafb-cba3c0c50bc2').remove()
    </script>
      
      
    </aside>
    


    <div class="vc_article vc_article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>In merito all'incontro della ministra Bellanova con le marinerie siciliane, tra cui anche quella catanese (i pescatori in queste settimane sono sul piede di guerra)&nbsp;"oltre ad evidenziare che c&rsquo;&egrave; un&rsquo;intera delegazione di deputati siciliani in Commissione Pesca che porta avanti le questioni alla stessa prospettate, lavorando nelle opportune sedi istituzionali, chiarisco, stante la confusione mostrata in alcune uscite determinata dalla mancanza di conoscenza dei fatti da parte degli interlocutori, come si tratti di due provvedimenti diversi&rdquo;.<strong> A sostenerlo &egrave; l'europarlamentare della Lega Annalisa Tardino che aggiunge</strong>: &ldquo;Da un canto il Regolamento n. 2019/982, gi&agrave; entrato in vigore e relativo alle restrizioni per la pesca a strascico nel Canale di Sicilia e, dall'altro il Regolamento &ldquo;controlli&rdquo;, relativo anche all'installazione delle telecamere a bordo, ancora oggetto di negoziato inter-istituzionale e, quindi, non definitivo&rdquo;.<br /><br />&ldquo;Per il primo, abbiamo chiesto di commissionare nuovi studi scientifici al fine di valutare lo stato degli stock del Mediterraneo e di procedere a revisione della raccomandazione gi&agrave; nel corso del 2020, unica strada possibile. Per il secondo, - conclude l&rsquo;eurodeputata Annalisa Tardino - <strong>gi&agrave; da mesi portiamo avanti in maniera compatta una seria opposizione a questa ed altre misure contenute nel Regolamento Controlli</strong>, fortemente voluti dalla Commissione europea. Siamo in attesa di ricevere risposte concrete dai tecnici della Commissione, e contiamo di riuscire ad ottenere un testo migliorativo rispetto al precedente. In altri termini, fatti e non solo parole&rdquo;.</p>
                  </div>
    </div>  


    


    <div class="vc_color_txt_default vc_article vc_article_body">
    
    </div>  


</div><!--cont_vc_article_body-->
                    </div>
                </div><!--row-->
            </div>
            
            <!--column-right-->
            <div class="col-xs-12 col-sm-12 col-md-4 vc_column_print">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="row">
                            <div class="spacer t_25 visible-sm visible-xs"></div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                
        <script id="bab254b2-d1cf-4ea3-b7c5-1f80071d2cc1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1  null\" format=\"rectangle_300x250_1\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Rectangle Ad #1 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"4570427107\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(142);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#bab254b2-d1cf-4ea3-b7c5-1f80071d2cc1').remove()
    </script>
      
      
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 visible-sm"></div>
                                <div class="vc_box_send_content  null">
    <div class="text_edit citizen_journalism_title">
    <p class="text " >LIBERA LA BESTIA CHE C'È IN TE!</p>
</div>

    <div class="text_edit citizen_journalism_subtitle">
    <p class="text " >Contribuisci anche tu alla sezione LIVE NEWS, inviandoci un video, una foto o un articolo!</p>
</div>

    <div class="text_edit citizen_journalism_pretitle">
    <p class="text " >partecipa inviandoci i tuoi:</p>
</div>

    <div class="vc_box_send_content_btn">
        <div class="cont_dynamic_button vc_btn video" >
            
            <a href="sezioni/144/invio-contenuto?contentType=video"  >video</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button vc_btn gallery" >
            
            <a href="sezioni/144/invio-contenuto?contentType=gallery"  >foto</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button vc_btn story" >
            
            <a href="sezioni/144/invio-contenuto?contentType=article"  >Storia</a>
        </div><!-- CACHED -->

    </div><!--vc_box_send_content-->
</div><!--vc_box_send_content-->
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 hidden-sm"></div>
                                
        <script id="2d6af5f4-f2c1-436c-a8e1-a4aa57314391" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2  null\" format=\"rectangle_300x250_2\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Rectangle Ad #2  -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"5204712306\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(143);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#2d6af5f4-f2c1-436c-a8e1-a4aa57314391').remove()
    </script>
      
      
                            </div>
                        </div><!--row-->
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                

<script type="text/javascript">
document.write('<div id="box_7d6c5a52-f4f9-4624-adbe-0707f952ce7b" class="altre_news vc_txt_s vc_color_txt_default vc_box_other_articles_section">');
document.write('<p class="occhiello_titolo">Altri articoli dalla sezione &raquo;</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Disabili in Lombardia, il leghista Anelli fa nere le opposizioni" title="Disabili in Lombardia, il leghista Anelli fa nere le opposizioni" src="http://www.ilpopulista.it/resizer/118/78/true/1581604346404.jpg--.jpg?1581604346000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">i compagni andaron per suonare e furono suonati</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/13-Febbraio-2020/35359/disabili-in-lombardia-il-leghista-anelli-fa-nere-le-opposizioni.html">Disabili in Lombardia, il leghista Anelli fa nere le opposizioni</a></p>');
                                  
            document.write('</li>');
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Bastoni:  “Nessun finanziamento pubblico a chi sponsorizza revisionismo storico sulle foibe"  " title="Bastoni:  “Nessun finanziamento pubblico a chi sponsorizza revisionismo storico sulle foibe"  " src="http://www.ilpopulista.it/resizer/118/78/true/1581437119419.jpg--.jpg?1581437119000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">"L’odio lo si deve pagare a caro prezzo"</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/11-Febbraio-2020/35345/bastoni-nessun-finanziamento-pubblico-a-chi-sponsorizza-revisionismo-storico-sulle-foibe.html">Bastoni: “Nessun finanziamento pubblico a chi sponsorizza revisionismo storico sulle foibe&quot;</a></p>');
                                  
            document.write('</li>');
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Air Italy, Monti: "Vergognoso il silenzio del Governo nazionale”" title="Air Italy, Monti: "Vergognoso il silenzio del Governo nazionale”" src="http://www.ilpopulista.it/resizer/118/78/true/1581436423093.jpg--.jpg?1581436423000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">“Priorità tutelare i lavoratori con politiche attive"</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/11-Febbraio-2020/35343/air-italy-monti-vergognoso-il-silenzio-del-governo-nazionale.html">Air Italy, Monti: &quot;Vergognoso il silenzio del Governo nazionale”</a></p>');
                                  
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/114/lincazzato">Tutte le notizie</a></p>');
document.write('</div>');

</script>


                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 hidden-xs"></div>
                                
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  null" format="rectangle_300x250_3" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle Ad #3  -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7895415761348831"
     data-ad-slot="4710027904"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(146);</script>
</div>
      
      
      
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="text_edit vc_box_most_title">
    
</div>


<div class="tab_menu vc_box_most" id="78b6365c-bc5d-496a-8ecf-6612ca99ea6d"></div>


<div class="vc_most_read_today">
        
    <div class="most_read vc_most_read vc_txt_s vc_color_txt_default" id="561417ed-d177-4c97-975d-a78af34c0c06">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/25-Ottobre-2017/19829/ragazzina-appena-13enne-stuprata-ad-ascoli-piceno-da-due-risorse-nigeriane.html"><img alt="Una ragazzina appena 13enne stuprata ad Ascoli Piceno da due &quot;risorse&quot; nigeriane" title="Una ragazzina appena 13enne stuprata ad Ascoli Piceno da due &quot;risorse&quot; nigeriane" src="http://www.ilpopulista.it/resizer/81/57/true/1508937492826_1508937505.jpg--.jpg?1508937506000" /></a></div>
            <div class="cont"><span class="occhiello">Usata e abbandonata come uno straccio</span><p class="titolo"><a href="http://www.ilpopulista.it/news/25-Ottobre-2017/19829/ragazzina-appena-13enne-stuprata-ad-ascoli-piceno-da-due-risorse-nigeriane.html">Ragazzina appena 13enne stuprata ad Ascoli Piceno da due &quot;risorse&quot; nigeriane</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/19-Febbraio-2020/35375/taglio-dei-parlamentari-salvini-voteremo-a-favore.html"><img alt="Taglio dei parlamentari, Salvini: &quot;Voteremo a favore&quot;" title="Taglio dei parlamentari, Salvini: &quot;Voteremo a favore&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1582128620456.jpg--.jpg?1582128620000" /></a></div>
            <div class="cont"><span class="occhiello">il capitano a potenza</span><p class="titolo"><a href="http://www.ilpopulista.it/news/19-Febbraio-2020/35375/taglio-dei-parlamentari-salvini-voteremo-a-favore.html">Taglio dei parlamentari, Salvini: &quot;Voteremo a favore&quot;</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/19-Febbraio-2020/35368/vedono-svastiche-anche-nello-sgorgo-dello-sciacquone.html"><img alt="Vedono svastiche anche nello sgorgo dello sciacquone" title="Vedono svastiche anche nello sgorgo dello sciacquone" src="http://www.ilpopulista.it/resizer/81/57/true/1582111060609.jpg--.jpg?1582111060000" /></a></div>
            <div class="cont"><span class="occhiello">schegge duracruxiane</span><p class="titolo"><a href="http://www.ilpopulista.it/news/19-Febbraio-2020/35368/vedono-svastiche-anche-nello-sgorgo-dello-sciacquone.html">Vedono svastiche anche nello sgorgo dello sciacquone</a></p>
            </div></div><div class="box pos4 video"><div class="cont_foto"><a href="http://tv.ilpopulista.it/video/12-Maggio-2016/869/19enne-suicida-in-diretta-su-Periscope.html"><img alt="Il video del suicidio in diretta della 19enne. Da Periscope" title="Il video del suicidio in diretta della 19enne. Da Periscope" src="http://www.ilpopulista.it/resizer/81/57/true/559507d6e82c6a1c94f2fba9b318c8f1.jpg--.jpg" /></a></div>
            <div class="cont"><span class="occhiello">Orrore a Parigi</span><p class="titolo"><a href="http://tv.ilpopulista.it/video/12-Maggio-2016/869/19enne-suicida-in-diretta-su-Periscope.html">19enne suicida in diretta su Periscope</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/21-Marzo-2018/24604/gli-adesivi-fascisti-di-pavia-quasi-un-migliaio-in-casa-di-anarchica-torinese.html"><img alt="Gli adesivi &quot;fascisti&quot; di Pavia? Quasi un migliaio in casa di anarchica torinese" title="Gli adesivi &quot;fascisti&quot; di Pavia? Quasi un migliaio in casa di anarchica torinese" src="http://www.ilpopulista.it/resizer/81/57/true/1521563215835_1521563248.jpg--.jpg?1521563249000" /></a></div>
            <div class="cont"><span class="occhiello">Li avevano messi loro...</span><p class="titolo"><a href="http://www.ilpopulista.it/news/21-Marzo-2018/24604/gli-adesivi-fascisti-di-pavia-quasi-un-migliaio-in-casa-di-anarchica-torinese.html">Gli adesivi &quot;fascisti&quot; di Pavia? Quasi un migliaio in casa di anarchica torinese</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/1-Settembre-2018/28616/marco-travaglio-il-bacio-galeotto-perche-lei-non-e-la-moglie.html"><img alt="Marco Travaglio, il bacio galeotto. Lei non &egrave; la moglie..." title="Marco Travaglio, il bacio galeotto. Lei non &egrave; la moglie..." src="http://www.ilpopulista.it/resizer/81/57/true/1535719374405.jpg--.jpg?1535719374000" /></a></div>
            <div class="cont"><span class="occhiello">fa i pistolotti moraleggianti agli altri e poi...</span><p class="titolo"><a href="http://www.ilpopulista.it/news/1-Settembre-2018/28616/marco-travaglio-il-bacio-galeotto-perche-lei-non-e-la-moglie.html">Marco Travaglio, il bacio galeotto. Perch&eacute; lei non &egrave; la moglie...</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/19-Febbraio-2020/35366/la-foga-sostituzionista-ha-segato-le-gambe-pure-a-gandhi.html"><img alt="La foga sostituzionista ha segato le gambe pure a Gandhi" title="La foga sostituzionista ha segato le gambe pure a Gandhi" src="http://www.ilpopulista.it/resizer/81/57/true/1582108709258.jpg--.jpg?1582108709000" /></a></div>
            <div class="cont"><span class="occhiello">schegge duracruxiane</span><p class="titolo"><a href="http://www.ilpopulista.it/news/19-Febbraio-2020/35366/la-foga-sostituzionista-ha-segato-le-gambe-pure-a-gandhi.html">La foga sostituzionista ha segato le gambe pure a Gandhi</a></p>
            </div></div><script type="text/javascript">var divs=$('#561417ed-d177-4c97-975d-a78af34c0c06 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#561417ed-d177-4c97-975d-a78af34c0c06 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="vc_most_read_week">
        
    <div class="most_read vc_most_read vc_txt_s vc_color_txt_default" id="b3daea49-7f0e-44b6-835b-128199dde69a">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/13-Febbraio-2020/35359/disabili-in-lombardia-il-leghista-anelli-fa-nere-le-opposizioni.html"><img alt="Disabili in Lombardia, il leghista Anelli fa nere le opposizioni" title="Disabili in Lombardia, il leghista Anelli fa nere le opposizioni" src="http://www.ilpopulista.it/resizer/81/57/true/1581604346404.jpg--.jpg?1581604346000" /></a></div>
            <div class="cont"><span class="occhiello">i compagni andaron per suonare e furono suonati</span><p class="titolo"><a href="http://www.ilpopulista.it/news/13-Febbraio-2020/35359/disabili-in-lombardia-il-leghista-anelli-fa-nere-le-opposizioni.html">Disabili in Lombardia, il leghista Anelli fa nere le opposizioni</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/11-Febbraio-2020/35345/bastoni-nessun-finanziamento-pubblico-a-chi-sponsorizza-revisionismo-storico-sulle-foibe.html"><img alt="Bastoni: &ldquo;Nessun finanziamento pubblico a chi sponsorizza revisionismo storico sulle foibe&quot;" title="Bastoni: &ldquo;Nessun finanziamento pubblico a chi sponsorizza revisionismo storico sulle foibe&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1581437119419.jpg--.jpg?1581437119000" /></a></div>
            <div class="cont"><span class="occhiello">&quot;L&rsquo;odio lo si deve pagare a caro prezzo&quot;</span><p class="titolo"><a href="http://www.ilpopulista.it/news/11-Febbraio-2020/35345/bastoni-nessun-finanziamento-pubblico-a-chi-sponsorizza-revisionismo-storico-sulle-foibe.html">Bastoni: “Nessun finanziamento pubblico a chi sponsorizza revisionismo storico sulle foibe&quot;</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/23-Novembre-2017/20733/papa-ratzinger-costretto-a-dimettersi-perche-era-contro-immigrazione-e-islam.html"><img alt="Papa Ratzinger? Fu costretto a dimettersi perch&eacute; era contro immigrazione e islam" title="Papa Ratzinger? Fu costretto a dimettersi perch&eacute; era contro immigrazione e islam" src="http://www.ilpopulista.it/resizer/81/57/true/1511452694364_1511452706.jpg--.jpg?1511452707000" /></a></div>
            <div class="cont"><span class="occhiello">L'invito ad &quot;agire come se Dio esistesse&quot;</span><p class="titolo"><a href="http://www.ilpopulista.it/news/23-Novembre-2017/20733/papa-ratzinger-costretto-a-dimettersi-perche-era-contro-immigrazione-e-islam.html">Papa Ratzinger? Costretto a dimettersi perch&eacute; era contro immigrazione e Islam</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/19-Febbraio-2020/35370/annalisa-tardino-crisi-del-settore-determinata-da-regolamento-voluto-da-commissione-europea.html"><img alt="Annalisa Tardino: &quot;crisi del settore determinata da Regolamento voluto da Commissione europea&quot;" title="Annalisa Tardino: &quot;crisi del settore determinata da Regolamento voluto da Commissione europea&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1582125893726_1582125917.jpg--.jpg?1582125917000" /></a></div>
            <div class="cont"><span class="occhiello">PESCATORI SICILIANI IN GINOCCHIO</span><p class="titolo"><a href="http://www.ilpopulista.it/news/19-Febbraio-2020/35370/annalisa-tardino-crisi-del-settore-determinata-da-regolamento-voluto-da-commissione-europea.html">Annalisa Tardino: &quot;Crisi del settore determinata da Regolamento voluto da Commissione europea&quot;</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/17-Febbraio-2018/23536/salvini-c-e-chi-vuole-gli-immigrati-per-abbassare-gli-stipendi-degli-italiani.html"><img alt="Salvini: &quot;C'&egrave; chi vuole gli immigrati per abbassare gli stipendi degli italiani&quot;" title="Salvini: &quot;C'&egrave; chi vuole gli immigrati per abbassare gli stipendi degli italiani&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1518801877371.jpg--.jpg?1518801877000" /></a></div>
            <div class="cont"><span class="occhiello">&quot;Nei pronto soccorso orde urlanti pronti a menare medici&quot;</span><p class="titolo"><a href="http://www.ilpopulista.it/news/17-Febbraio-2018/23536/salvini-c-e-chi-vuole-gli-immigrati-per-abbassare-gli-stipendi-degli-italiani.html">Salvini: &quot;C'&egrave; chi vuole gli immigrati per abbassare gli stipendi degli italiani&quot;</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/6-Febbraio-2020/35320/rita-dalla-chiesa-frigge-le-sardine-salvini-da-mio-padre-loro-a-ballare-e-bere.html"><img alt="Rita Dalla Chiesa 'frigge' le sardine:&quot;Salvini da mio padre, loro a ballare e bere!&quot;" title="Rita Dalla Chiesa 'frigge' le sardine:&quot;Salvini da mio padre, loro a ballare e bere!&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1580984886452.jpg--.jpg?1580984886000" /></a></div>
            <div class="cont"><span class="occhiello">SALVINI A PALERMO</span><p class="titolo"><a href="http://www.ilpopulista.it/news/6-Febbraio-2020/35320/rita-dalla-chiesa-frigge-le-sardine-salvini-da-mio-padre-loro-a-ballare-e-bere.html">Rita Dalla Chiesa 'frigge' le sardine:&quot;Salvini da mio padre, loro a ballare e bere!&quot;</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/15-Novembre-2017/20484/souad-sbai-svegliamoci-o-i-nostri-figli-saranno-schiavi-dell-islam.html"><img alt="Souad Sbai: &quot;Svegliamoci o i nostri figli saranno schiavi dell'Islam&quot;" title="Souad Sbai: &quot;Svegliamoci o i nostri figli saranno schiavi dell'Islam&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1510768716069_1510776089.jpg--.jpg?1510776090000" /></a></div>
            <div class="cont"><span class="occhiello">Intervista alla scrittrice di origine marocchina</span><p class="titolo"><a href="http://www.ilpopulista.it/news/15-Novembre-2017/20484/souad-sbai-svegliamoci-o-i-nostri-figli-saranno-schiavi-dell-islam.html">Souad Sbai: &quot;Svegliamoci o i nostri figli saranno schiavi dell'Islam radicale&quot;</a></p>
            </div></div><script type="text/javascript">var divs=$('#b3daea49-7f0e-44b6-835b-128199dde69a .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#b3daea49-7f0e-44b6-835b-128199dde69a .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        




                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="spacer t_25"></div>
                        

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Annalisa Tardina">Annalisa Tardina</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=europarlamento">europarlamento</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=pescatori siciliani">pescatori siciliani</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=ministro Bellanova">ministro Bellanova</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=regolamento controlli">regolamento controlli</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=commissione pesca">commissione pesca</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Canale di Sicilia">Canale di Sicilia</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                        

            
            
        
        <script type="text/javascript">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</script>   
        
    


                        
        <script id="d2363845-b0f2-4ef0-a444-4ebd966527cb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x300_article_outbrain \" format=\"990x300_article_outbrain\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Contenuti Correlati -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"3549711905\"\r\n     data-ad-format=\"autorelaxed\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#d2363845-b0f2-4ef0-a444-4ebd966527cb').remove()
    </script>
      
      
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="spacer t_25"></div>
                        <div class="box_comments">
	  
	

	<div class="box_facebook_comments">
    	
    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    </div>
                </div><!--row-->
            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->
<link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/footer_css.jsp?v=1462197436000" /><div class="container-fluid vc_bg_grey_light vc_mobile_p_0 hidden-print">
    <div class="spacer t_5"></div>
    <div class="container">
        <div class="col-xs-6 col-sm-3 col-md-2">
            

    <div class="logo vc_logo_channel_footer null">
        <a href="http://www.ilpopulista.it/">
          <img  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_white.jpg?v=1457000432000" />
        </a>
    </div>

        </div>
        <div class="col-xs-12 col-sm-6 col-md-8 hidden-xs"></div>
        <div class="col-xs-6 col-sm-3 col-md-2">
            <div class="vc_social_icons">
    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="https://www.facebook.com/ilpopulista.it"  target="_blank">
              <img src="upload/1458828388968.png" alt="1458828388968" title="Facebook">
              Facebook</a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="https://twitter.com/ilpopulista_it"  target="_blank">
              <img src="upload/1458814160663.png" alt="1458814160663" title="Twitter">
              Twitter</a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="sezioni/112/rss"  target="_blank">
              <img src="upload/1458813985530.png" alt="1458813985530" title="Rss">
              Rss</a>
        </div><!-- CACHED -->

</div><!--box_social-->
        </div>
    </div><!--container-->
    <div class="spacer t_5"></div>
</div><!--container-fluid-->
<div class="container-fluid vc_bg_grey_dark vc_mobile_p_0  hidden-print">
    <div class="spacer t_5"></div>
    <div class="container">
        <div class="col-xs-12 col-sm-7 col-md-7 footer vc_br_1_grey">
            
        
                    <div class="menu vc_menu_footer null" id="box_5d3b542a-d733-48ee-91cb-a5834fb3e244">
                    <ul class="menu_1">
<li class="l-incazzato attivo selezionato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
</ul>

                    </div>
    
        </div>
        <div class="col-xs-12 col-sm-5 col-md-5">
            <div class="text_edit vc_box_text_editable null">
    <p class="text " ><img src="http://www.ilpopulista.it/images/logos/1/logo_white.jpg?v=1457000432000" alt="" data-mce-src="images/logos/1/logo_white.jpg?v=1457000432000"> <br>MC S.R.L.<br>sede legale:&nbsp;viale&nbsp;Vittorio Emanuele II,&nbsp;23 - 24121 Bergamo<br>C.f./P.IVA: 04061980167 - R.E.A.: BG-431792<br>Email: <a href="mailto:info@ilpopulista.it" data-mce-href="mailto:info@ilpopulista.it">INFO@ILPOPULISTA.IT</a><br><br>direttore: MARCO DOZIO<br>CONDIRETTORE: alessandro morelli<br><br><a href="http://ilpopulista.it/" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=http://ILPOPULISTA.IT&amp;source=gmail&amp;ust=1477142106891000&amp;usg=AFQjCNGVZXwNw6zrYgjTYpjkNa0nlx1sKw" data-mce-href="http://ilpopulista.it/">ILPOPULISTA.IT</a> È UNA TESTATA TELEMATICA REGISTRATA PRESSO IL TRIBUNALE DI MILANO, N. 121 DEL 27/04/2015<br><br>per i tuoi annunci: <a href="mailto:pubblicita@mc-srl.eu" data-mce-href="mailto:pubblicita@mc-srl.eu">PUBBLICITA@MC-SRL.EU</a></p>
</div>


        </div>
    </div><!--container-->
    <div class="spacer t_5"></div>
</div><!--container-fluid-->
<div class="container-fluid vc_bg_grey_dark vc_bt_1_grey vc_mobile_p_0  hidden-print">
    <div class="container">
        <div class="spacer t_5"></div>
        <div class="col-xs-12 col-sm-12 col-md-12">
            

<div class="copyright vc_copyright">
        
         <p><strong><a class="mw-redirect" title="©" href="https://it.wikipedia.org/wiki/%C2%A9" data-mce-href="https://it.wikipedia.org/wiki/%C2%A9">©</a>&nbsp;2016 MC S.r.l. - Tutti i diritti riservati | <a href="http://www.ilpopulista.it/sezioni/157/note-legali" data-mce-href="sezioni/157/note-legali">Note legali</a> | <a href="http://www.ilpopulista.it/sezioni/110/privacy-policy" data-mce-href="sezioni/110/privacy-policy">Privacy policy</a></strong></p>
         
    
</div><!--copyright-->

        </div>
        <div class="spacer t_5"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpopulista.it/js/confirm/jquery.confirm.css?v=1455112990000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpopulista.it/js/fancybox/source/jquery.fancybox.css?v=1455112990000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=35370" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu\" id=\"box_3b9455e8-88d9-48ae-b648-217048b689e6\">\n                    <ul class=\"menu_1\">\n<li class=\"l-incazzato attivo selezionato sezione_114 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/114/lincazzato\"  ><span>L'incazzato<\/span><\/a>\n<\/li>\n<li class=\"il-buonista sezione_115 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/115/il-buonista\"  ><span>Il buonista<\/span><\/a>\n<\/li>\n<li class=\"il-samurai sezione_119 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/119/il-samurai\"  ><span>Il samurai<\/span><\/a>\n<\/li>\n<li class=\"la-strada sezione_116 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/116/la-strada\"  ><span>La strada<\/span><\/a>\n<\/li>\n<li class=\"l-invasione sezione_117 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/117/linvasione\"  ><span>L'invasione<\/span><\/a>\n<\/li>\n<li class=\"il-teatrino sezione_163 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/163/il-teatrino\"  ><span>Il teatrino<\/span><\/a>\n<\/li>\n<li class=\"gggiovani- sezione_118 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/118/gggiovani\"  ><span>Gggiovani!<\/span><\/a>\n<\/li>\n<li class=\"bello-e-buono sezione_120 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/120/bello-e-buono\"  ><span>Bello &egrave; buono<\/span><\/a>\n<\/li>\n<li class=\"sex---trash sezione_121 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/121/sex-trash\"  ><span>Sex &amp; Trash<\/span><\/a>\n<\/li>\n<li class=\"bar-sport sezione_122 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/122/bar-sport\"  ><span>Bar Sport<\/span><\/a>\n<\/li>\n<li class=\"live-news sezione_124 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/124/live-news\"  ><span>Live news<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_655bbe8c7d4d4d47ad0810b76d3c2252 = undefined;\n                            \n                            $('#box_3b9455e8-88d9-48ae-b648-217048b689e6 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_655bbe8c7d4d4d47ad0810b76d3c2252 != 'undefined') {\n                                    $('#box_3b9455e8-88d9-48ae-b648-217048b689e6 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_655bbe8c7d4d4d47ad0810b76d3c2252.code);\n                                    incrementAdvImpression(bannerbox_655bbe8c7d4d4d47ad0810b76d3c2252.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_3b9455e8-88d9-48ae-b648-217048b689e6').html( $(ajaxMenuHtml.html).html() );
      </script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read_today .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read_today{ display:none; }</style>');
    $('.vc_most_read_today').addClass('f05d95f2-0ca4-4895-8bed-28f5c73fc633');
    $('#78b6365c-bc5d-496a-8ecf-6612ca99ea6d').append('<p class="label_tab label_tab_1">Pi&ugrave; Letti oggi</p>');
    $('#78b6365c-bc5d-496a-8ecf-6612ca99ea6d .label_tab_1').bind('click loadFirst',function(){
        $('#78b6365c-bc5d-496a-8ecf-6612ca99ea6d .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.f05d95f2-0ca4-4895-8bed-28f5c73fc633').hide();
        $('.vc_most_read_today').show();
        if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_today .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_most_read_week{ display:none; }</style>');
    $('.vc_most_read_week').addClass('f05d95f2-0ca4-4895-8bed-28f5c73fc633');
    $('#78b6365c-bc5d-496a-8ecf-6612ca99ea6d').append('<p class="label_tab label_tab_2">Pi&ugrave; Letti settimana</p>');
    $('#78b6365c-bc5d-496a-8ecf-6612ca99ea6d .label_tab_2').bind('click loadFirst',function(){
        $('#78b6365c-bc5d-496a-8ecf-6612ca99ea6d .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.f05d95f2-0ca4-4895-8bed-28f5c73fc633').hide();
        $('.vc_most_read_week').show();
        if($(".vc_most_read_week .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_week .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#78b6365c-bc5d-496a-8ecf-6612ca99ea6d p:first').click()
//]]>
</script>

        
        
      
      
      
        <!-- Inizio codice Leaderboard (728x90) eADV.it per il sito ilpopulista.it -->
<script type="text/javascript">
(function() {var id = 'eadv-1-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="//www.eadv.it/track/?x=b1-14090-ed-1-06-0-7f-12-50-728x90-97-0-a3&amp;u=itlip.oaptusli&amp;docked=bottom&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Leaderboard (728x90) eADV.it per il sito ilpopulista.it -->        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 