
<!DOCTYPE html>
<html>
    <head>
        <title>Diritto alla vita: la &ldquo;congiura globalista&rdquo; continua - Il Populista</title>
<meta name="description" content="Diverse migliaia di manifestanti hanno sfilato ieri a Parigi contro l'aborto, l&rsquo;eutanasia e l&rsquo;utero in affitto, con il sostegno di Papa Francesco. I..." />
<meta name="Keywords" content="aborto,marcia per la vita,Parigi,Francia,jerome lejeune" />
<meta name="news_keywords" content="aborto,marcia per la vita,Parigi,Francia,jerome lejeune" />
<meta name="sections" content="Mondo,Il Populista" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1462371214000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1462371214000" type="image/x-icon" />

<base href="http://www.ilpopulista.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Diritto alla vita: la &ldquo;congiura globalista&rdquo; continua"      >
<meta property="og:description" content="Diverse migliaia di manifestanti hanno sfilato ieri a Parigi contro l'aborto, l&rsquo;eutanasia e l&rsquo;utero in affitto, con il sostegno di Papa Francesco. I promotori della XIII edizione della Marcia per la Vita hanno rivendicato il diritto all&rsquo;obiezione di coscienza dei medici e del perso...">
<meta property="og:image" content="http://www.ilpopulista.it/resizer/600/315/true/1548072588954.jpg--diritto_alla_vita__la__congiura_del_silenzio__dei_globalisti_continua.jpg?1548072588000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpopulista.it/news/21-Gennaio-2019/31733/diritto-alla-vita-la-congiura-del-silenzio-dei-globalisti-continua.html">
<meta property="fb:app_id" content="495547240647957">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@ilpopulista_it">
<meta property="twitter:creator" content="@ilpopulista_it">
<meta property="twitter:title" content="Diritto alla vita: la &ldquo;congiura globalista&rdquo; continua">
<meta property="twitter:description" content="Diverse migliaia di manifestanti hanno sfilato ieri a Parigi contro l'aborto, l&rsquo;eutanasia e l&rsquo;utero in affitto, con il sostegno di Papa Francesco. I promotori della XIII edizione della Mar...">
<meta property="twitter:url" content="http://www.ilpopulista.it/news/21-Gennaio-2019/31733/diritto-alla-vita-la-congiura-del-silenzio-dei-globalisti-continua.html">
<meta property="twitter:image" content="http://www.ilpopulista.it/resizer/600/315/true/1548072588954.jpg--diritto_alla_vita__la__congiura_del_silenzio__dei_globalisti_continua.jpg?1548072588000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpopulista.it/resizer/600/315/true/1548072588954.jpg--diritto_alla_vita__la__congiura_del_silenzio__dei_globalisti_continua.jpg?1548072588000" />
<meta itemprop="url" content="http://www.ilpopulista.it/news/21-Gennaio-2019/31733/diritto-alla-vita-la-congiura-del-silenzio-dei-globalisti-continua.html" />
<meta name="google-site-verification" content="l35FH0a_-m89Ok2U6cNB6T3DSBCzeXHiDUct6qs1X_w" />
<link rel="canonical" href="http://www.ilpopulista.it/news/21-Gennaio-2019/31733/diritto-alla-vita-la-congiura-del-silenzio-dei-globalisti-continua.html" /><meta property="articleID" content="31733">
    <meta property="datePublished" content="2019-01-21T12:08:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpopulista.it/news/21-Gennaio-2019/31733/diritto-alla-vita-la-congiura-del-silenzio-dei-globalisti-continua.html","mainEntityOfPage":"http://www.ilpopulista.it/news/21-Gennaio-2019/31733/diritto-alla-vita-la-congiura-del-silenzio-dei-globalisti-continua.html","headline":"Diritto alla vita: la “congiura globalista” continua","text":"Ieri dopo la March for Life di venerdì a Washington anche la Francia si è messa in Marcia per la vita. Decine di migliaia di persone (alla scorsa edizione, il 22 gennaio 2018, erano 40 mila) si sono ritrovate per le vie di Parigi per dire no alla legge Veil che, nel lontano 1975, ha legalizzato l’aborto nel Paese. Contestualmente, i manifestanti hanno rivendicato il diritto di obiezione di coscienza dei medici e del personale sanitario nei confronti dell'aborto, dell’eutanasia e dell’utero in affitto. La Marcia parigina, con il sostegno di Papa Francesco e di diversi vescovi francesi, ha esortato i medici in tutto il Paese a ricorrere in massa all’obiezione di coscienza per smettere la complicità con l’uccisione deliberata di un essere umano allo stato embrionale. Circa 220.000 aborti ogni anno vengono in effetti compiuti in Francia da parte del Sistema sanitario e, quindi, a spese pubbliche e con il contributo di tutti i cittadini francesi, compresi quelli contrari per insuperabili motivi di coscienza a questo delitto. I manifestanti hanno anche intonato slogan e mostrato cartelli contro l'eutanasia, che varie forze radicali e di sinistra stanno per far legalizzare dall'Assemblea nazionale. La Marcia per la Vita francese, dal 2006, è promossa una volta all'anno da un comitato composto da varie associazioni, fra le quali “Scegliere la Vita”, la Fondazione Jérôme Lejeune, \"Rinascimento cattolico\" e \"I Sopravvissuti\". Anche in Italia varie realtà dell'associazionismo e della società civile hanno intrapreso una analoga difficile ma indispensabile forma di manifestazione nazionale pubblica. Tra 4 mesi esatti, quindi, sabato 18 maggio, i prolife italiani si sono già dati appuntamento a Roma per ricordare gli oltre 6 milioni di bambini uccisi grazie alla legge sull’aborto n. 194 del 1978 e per chiederne la cancellazione dall’ordinamento giuridico nazionale. Per contattare il Comitato promotore della IX Marcia nazionale per la vita si può scrivere a info@marciaperlavita.it oppure consultare il sito ufficiale: www.marciaperlavita.it.","keywords":"aborto,marcia per la vita,Parigi,Francia,jerome lejeune","articleSection":"Mondo","publisher":{"@type":"Organization","name":"Il Populista","logo":{"@type":"ImageObject","url":"http://www.ilpopulista.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.ilpopulista.it/resizer/-1/-1/true/1548072588954.jpg--.jpg?1548072588000","url":"http://www.ilpopulista.it/resizer/-1/-1/true/1548072588954.jpg--.jpg?1548072588000","@type":"ImageObject"},"author":{"@type":"Person","name":"Giuseppe Brienza"},"dateCreated":"2019-01-21T12:17:41Z","dateModified":"2019-01-21T13:31:46Z","datePublished":"2019-01-21T12:08:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie.css?v=1455112990000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie_8.css?v=1455112990000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie_9.css?v=1455112990000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 126;
virtualcmsPageInfo.sectionName = 'Mondo';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Il Populista';
virtualcmsPageInfo.sectionTreeWt[2] = 'Il Populista';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpopulista.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Diritto alla vita: la \u201Ccongiura globalista\u201D continua';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-01-21 13:08';
virtualcmsPageInfo.article.author = 'Giuseppe Brienza';
virtualcmsPageInfo.article.isCommentsDisabled = true;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.ilpopulista.it/news/21-Gennaio-2019/31733/diritto-alla-vita-la-congiura-del-silenzio-dei-globalisti-continua.html';

</script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/events_handler.js?v=1455112990000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Cabin:400,700,500' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700italic,700,400italic,800' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Muli:400,300' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74248967-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-signin-clientid" content="736268001195-9vg775o1lhj98a1cflreqklk5vfdjoq0.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpopulista.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpopulista.it/articolo.jsp?idarticolo=31733&amp=false';
      var fb_appId = '495547240647957';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpopulista.it/articolo.jsp?idarticolo=31733&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="d740f850-3f28-43ec-8adc-b0b9b2a5a766" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<script>\r\n  (adsbygoogle = window.adsbygoogle || []).push({\r\n    google_ad_client: \"ca-pub-7895415761348831\",\r\n    enable_page_level_ads: true\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(151);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#d740f850-3f28-43ec-8adc-b0b9b2a5a766').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpopulista.it/css/style_site.css?v=1462288647000" rel="stylesheet" type="text/css" />        
          <link href="http://www.ilpopulista.it/css/style_site_1.css?v=1462185128000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpopulista.it/css/pop_article_standard_css.jsp?v=1462779082000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/print.css?v=1459531018000" media="print">
                
    </head>
    <body class="news macrosection_index section_mondo "><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABBNGUzJhsZs4j4"></script>

        
        
      
      
      

<link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/header_css.jsp?v=1462197813000" /><div class="container-fluid vc_zindex">
    <div id="vc_container_fixed_navbar" class="row">
        <div class="navbar-fixed-top vc_shadow_light_grey vc_bg_blu hidden-print">
            <div class="container vc_bg_blu">
                <div class="row">
                    <div class="spacer hidden-xs visible-sm visible-md visible-lg t_15"></div>
                    <div class="spacer hidden-sm hidden-md hidden-lg t_10"></div>
                    <div id="containerLogoTabletFixed" class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                        <div class="col-xs-2 visible-xs"><a class="vc_open_menu collapsed" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"></a></div>
<div class="collapse" id="openContainer">

        
                    <div class="menu vc_menu_mobile vc_main_menu_mobile" id="box_3505cb67-ba75-47b7-98b2-3041a695374b">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo attivo selezionato sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="blog sezione_145 sezione">
<a  href="http://www.ilpopulista.it/sezioni/145/blog"  ><span>Blog</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_0315446aa3a144f089c56aafe42f79f9 = undefined;
                            
                            $('#box_3505cb67-ba75-47b7-98b2-3041a695374b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0315446aa3a144f089c56aafe42f79f9 != 'undefined') {
                                    $('#box_3505cb67-ba75-47b7-98b2-3041a695374b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0315446aa3a144f089c56aafe42f79f9.code);
                                    incrementAdvImpression(bannerbox_0315446aa3a144f089c56aafe42f79f9.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    
</div>
<div class="visible-xs">
    
        
                    <div class="menu vc_other_sections_mobile" id="box_a24bc9dd-a404-4452-8f16-3fc60017b1e9">
                    <ul class="menu_1">
<li class="telepopulista sezione_139 ">
<a rel="nofollow" href="http://tv.ilpopulista.it/sezioni/139/telepopulista"  >
<img width="20" height="20" src="resizer/20/20/true/1457099699551.png--.png?1457099700000" />
<span>Telepopulista</span>
</a>
</li>
</ul>

                    </div>
    
</div>

                        <div class="row vc_margin_0 hidden-xs">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="vc_cont_pop_secondary_menu">
            <div class="cont_dynamic_button vc_trigger_button" >
            
            <a href="javascript:void(0)"  >sezioni</a>
        </div><!-- CACHED -->

            
        
                    <div class="menu vc_secondary_menu" id="box_7bf06b0a-b2ea-4186-8f56-34e049816cb9">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo attivo selezionato sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="blog sezione_145 sezione">
<a  href="http://www.ilpopulista.it/sezioni/145/blog"  ><span>Blog</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_0ad972d3bf5945fe8a517d6e41b8c6b9 = undefined;
                            
                            $('#box_7bf06b0a-b2ea-4186-8f56-34e049816cb9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0ad972d3bf5945fe8a517d6e41b8c6b9 != 'undefined') {
                                    $('#box_7bf06b0a-b2ea-4186-8f56-34e049816cb9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0ad972d3bf5945fe8a517d6e41b8c6b9.code);
                                    incrementAdvImpression(bannerbox_0ad972d3bf5945fe8a517d6e41b8c6b9.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        </div><!--vc_cont_pop_secondary_menu-->
        
        
                    <div class="menu vc_other_sections" id="box_7746335e-d4d4-46b0-9bfb-dd4d489ac8ae">
                    <ul class="menu_1">
<li class="telepopulista sezione_139 ">
<a rel="nofollow" href="http://tv.ilpopulista.it/sezioni/139/telepopulista"  >
<img width="20" height="20" src="resizer/20/20/true/1457099699551.png--.png?1457099700000" />
<span>Telepopulista</span>
</a>
</li>
</ul>

                    </div>
    
    </div>
</div><!--row-->
<script type="text/javascript">
/*
$(".vc_trigger_button").on("mouseover",function(){
    $(this).addClass("open");
    $(".vc_secondary_menu").show().addClass("open");
});
$(".vc_secondary_menu").on("mouseleave",function(){
    $(".vc_trigger_button").removeClass("open");
    $(this).hide().removeClass("open");
});*/
$(document).on('click', function(event) {
  if ($(event.target).closest('.vc_trigger_button.open').length==0) {
    $(".vc_trigger_button").removeClass("open");
    $(".vc_secondary_menu").hide().removeClass("open");
  }
});
$(".vc_trigger_button").click(function(){
    $(this).toggleClass("open");
    $(".vc_secondary_menu").toggle().toggleClass("open");
})
</script>
                    </div>
                    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-center">
                        

    <div class="logo vc_logo_white vc_logo_small">
        <a href="http://www.ilpopulista.it/">
          <img  style="width: 145px;"  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_white.jpg?v=1457000432000" />
        </a>
    </div>

                    </div>
                    <div id="containerSigninTabletFixed" class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-center">
                        <div class="spacer visible-xs t_10"></div>
                        <div class="vc_box_header_login">
                            
<div class="cerca vc_search_horizontal" id="cerca6976ba7a-d831-43db-81d7-0b59689e5c4d" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca6976ba7a-d831-43db-81d7-0b59689e5c4d input[name="q"]').example('');
      
      $('#cerca6976ba7a-d831-43db-81d7-0b59689e5c4d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca6976ba7a-d831-43db-81d7-0b59689e5c4d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $(".vc_search_horizontal .cerca_campo_text input").val("");
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "260px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                            
<div class="login_popup vc_sign_in" id="logout_c94de123-bce1-47f3-96bc-b2d7ced64aab">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_c94de123-bce1-47f3-96bc-b2d7ced64aab').append('<p class="logout">Logout</p>');
          $('#logout_c94de123-bce1-47f3-96bc-b2d7ced64aab p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_c94de123-bce1-47f3-96bc-b2d7ced64aab').append('<p class="login" onclick="openPopupLogin()">Accedi</p>');
        }
      }
    })
  </script>
</div>


                            


<div id="9eb770cf-92f1-4ffb-8c3e-99dafa06b7db"></div><script type="text/javascript">
    var sendParam = {"elementsOrder":"registrati","elementsOrder_logged":"username,modifica_dati","tipo_layout":"header","id_canale_ajax":1,"idarticolo":"31733","ajax":true,"classname":"vc_register","registrati_testo":"registrati","amp":"false","welcome_fields":"username"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#9eb770cf-92f1-4ffb-8c3e-99dafa06b7db').html(data);
            $('#9eb770cf-92f1-4ffb-8c3e-99dafa06b7db > div.login').unwrap()
        }
    });
    </script>
                        </div>
                    </div>
                    <div class="spacer hidden-xs t_0"></div>
                </div><!--row-->
            </div><!--container-->
        </div><!--vc_shadow_grey-->
        <div class="container">
            <div class="spacer t_30 background-hidden hidden-xs  hidden-print"></div>
            <div class="spacer t_60 visible-xs hidden-print"></div>
            <div class="row hidden-navbar-fixed">
                <div class="spacer hidden-xs t_15  hidden-print"></div>
                <div class="spacer visible-xs t_10  hidden-print"></div>
                <div class="col-xs-4 col-sm-8 col-md-8 hidden-xs">
                    

    <div class="logo vc_logo null">
        <a href="http://www.ilpopulista.it/">
          <img  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_colored.jpg?v=1457000436000" />
        </a>
    </div>

                </div>
                <div class="spacer hidden-xs t_5"></div>
                <div class="spacer visible-xs t_10"></div>
            </div><!--row-->
            <div class="row hidden-xs  hidden-print">
                <div class="col-xs-12 col-sm-12 col-md-12">
                    
<div class="hidden-xs" id="openContainerDesktop">
    
        
        <div data-render="true"  class="bannervcms banner_manchette_dx " format="manchette_dx" ><a rel="nofollow" href="http://www.ilpopulista.it/clickhere.jsp?id=148&mode=adv&l=http%3A%2F%2Fwww.ilpopulista.it%2Fsezioni%2F143%2Flibera-la-bestia-che-c-e-in-te"  onclick="location.href=this.href return false;"  ><img src='upload/1462201789969.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(148);</script>
</a></div>
      
      
      
    
        
                    <div class="menu vc_main_menu" id="box_7e84dbb2-4598-4bee-8fb3-d45fc85669c2">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_2648efae01cc49ba9a15057546076dce = undefined;
                            
                            $('#box_7e84dbb2-4598-4bee-8fb3-d45fc85669c2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2648efae01cc49ba9a15057546076dce != 'undefined') {
                                    $('#box_7e84dbb2-4598-4bee-8fb3-d45fc85669c2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2648efae01cc49ba9a15057546076dce.code);
                                    incrementAdvImpression(bannerbox_2648efae01cc49ba9a15057546076dce.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>
<script type="text/javascript">
$(document).ready(function(){
    if($("#vc_container_fixed_navbar").find(".vc_main_menu").length>0){
        var navScrollTop = 108;
        if($("body").hasClass("background")) navScrollTop=250;
        $(window).scroll(function () {
            if ($(this).scrollTop() >= navScrollTop && $("#vc_container_fixed_navbar").length>0) {
            
                $("#vc_container_fixed_navbar").addClass("navbar-show");
                $("#containerSigninTabletFixed, #containerLogoTabletFixed").removeClass("col-sm-6").addClass("col-sm-6")
            } else {
                $("#vc_container_fixed_navbar").removeClass("navbar-show");
                $("#containerSigninTabletFixed, #containerLogoTabletFixed").removeClass("col-sm-6").addClass("col-sm-6")
            }
            return false
        });
    }
});
</script>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->
<div class="container-fluid  hidden-print">
    <div class="row">
        <div class="container">
            
        <script id="b81656e3-b685-4084-8592-e74a61da688f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker \" format=\"ticker\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Pushbar -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"6047160307\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#b81656e3-b685-4084-8592-e74a61da688f').remove()
    </script>
      
      
            
        
        
      
      
      
        </div><!--container-->
    </div><!--row-->
</div>

<div class="container-fluid vc_mobile_p_0">
    <div class="container">
        <div class="spacer t_15"></div>
        <div class="row">
            <!--column-left-->
            <div class="col-xs-12 col-sm-12 col-md-8">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
              <li>Sei in:</li><li class="channel_home"><a href="http://www.ilpopulista.it/">Il Populista</a></li>
                        <li>&raquo;</li><li class="sezione_attiva sezione_126 mondo"><a href="http://www.ilpopulista.it/sezioni/126/mondo">Mondo</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="vc_cont_article_body_header">
    


    <div class="vc_article_body_header vc_color_txt_default vc_article">
    <p class="occhiello_articolo">Venerdì a Washington, ieri a Parigi: il trattamento dei media è lo stesso</p><h1 itemprop="headline name" class="titolo_articolo titolo">Diritto alla vita: la &ldquo;congiura globalista&rdquo; continua</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Diverse migliaia di manifestanti hanno sfilato ieri a Parigi contro l'aborto, l’eutanasia e l’utero in affitto, con il sostegno di Papa Francesco. I promotori della XIII edizione della Marcia per la Vita hanno rivendicato il diritto all’obiezione di coscienza dei medici e del personale sanitario e il loro netto No all’utero in affitto e all’eutanasia</h2>
    </div>  


    <aside>
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'ilpopulista',
                apiKey: 'R_cfe6e3d8b230462194c682dcd1351c57'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 31733 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </aside>
    


    <div class="vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Giuseppe Brienza" src="resizer/45/45/true/1548072657607.jpg--.jpg?1548072657000" alt="Giuseppe Brienza" height="45" width="45" />
                  </div>
          <p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Giuseppe Brienza</p><p itemprop="datePublished" class="data_articolo data">- 21 Gennaio 2019 alle 13:08</p>
    </div>  


    


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_8fa88429-4df2-46bb-a4fc-4fdd56b6ea45">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpopulista.it/resizer/750/-1/true/1548072588954.jpg--diritto_alla_vita__la__congiura_del_silenzio__dei_globalisti_continua.jpg?1548072588000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Diritto alla vita: la &ldquo;congiura del silenzio&rdquo; dei globalisti continua" src="resizer/750/-1/true/1548072588954.jpg--diritto_alla_vita__la__congiura_del_silenzio__dei_globalisti_continua.jpg?1548072588000" alt="Diritto alla vita: la &ldquo;congiura del silenzio&rdquo; dei globalisti continua"  width="750" />
                        <p class="didascalia">Alcuni dei manifestanti alla XIII edizione della Marcia per la Vita, tenutasi ieri in Francia</p>
                    </div>
                </div>
    </div>  


</div><!--vc_cont_article_body_header-->
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        




                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        






<div class="cont_vc_article_body">
    <aside>
        
        
        <div data-render="true"  class="bannervcms banner_160x600_articolo " format="160x600_articolo" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article Skyscraper 160x600 - prova -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7895415761348831"
     data-ad-slot="1616960705"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(144);</script>
</div>
      
      
      
    </aside>
    


    <div class="vc_article vc_article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Ieri dopo la <em><strong>March for Life</strong> </em>di venerd&igrave; a Washington anche la Francia si &egrave; messa in Marcia per la vita. Decine di migliaia di persone (alla scorsa edizione, il 22 gennaio 2018, erano 40 mila) si sono ritrovate per le vie di Parigi per dire <strong>no alla legge Veil che, nel lontano 1975, ha legalizzato l&rsquo;aborto nel Paese</strong>. Contestualmente, i manifestanti hanno <strong>rivendicato il diritto di obiezione di coscienza dei medici e del personale sanitario nei confronti dell'aborto, dell&rsquo;eutanasia e dell&rsquo;utero in affitto</strong>.</p>
<p>La Marcia parigina, con il sostegno di Papa Francesco e di diversi vescovi francesi, ha esortato i medici in tutto il Paese a <strong>ricorrere in massa all&rsquo;obiezione di coscienza per smettere la complicit&agrave; con l&rsquo;uccisione deliberata di un essere umano allo stato embrionale</strong>.</p>
<p>Circa 220.000 aborti ogni anno vengono in effetti compiuti in Francia da parte del Sistema sanitario e, quindi, a spese pubbliche e con il contributo di tutti i cittadini francesi, compresi quelli contrari per insuperabili motivi di coscienza a questo delitto. I manifestanti hanno anche intonato slogan e mostrato cartelli <strong>contro l'eutanasia, che varie forze radicali e di sinistra stanno per far legalizzare dall'Assemblea nazionale</strong>.</p>
<p>La Marcia per la Vita francese, dal 2006, &egrave; promossa una volta all'anno da un comitato composto da varie associazioni, fra le quali &ldquo;<strong><em>Scegliere la Vita</em></strong>&rdquo;, la <strong>Fondazione J&eacute;r&ocirc;me Lejeune</strong>, "<em><strong>Rinascimento cattolico"</strong></em> e "<strong><em>I Sopravvissuti</em></strong>".</p>
<p>Anche in Italia varie realt&agrave; dell'associazionismo e della societ&agrave; civile hanno intrapreso una analoga difficile ma indispensabile forma di manifestazione nazionale pubblica. Tra 4 mesi esatti, quindi, sabato 18 maggio, i prolife italiani <strong>si sono gi&agrave; dati appuntamento a Roma per ricordare gli oltre 6 milioni di bambini uccisi grazie alla legge sull&rsquo;aborto n. 194 del 1978</strong> e per <strong>chiederne la cancellazione dall&rsquo;ordinamento giuridico nazionale</strong>. Per contattare il Comitato promotore della IX Marcia nazionale per la vita si pu&ograve; scrivere a info@marciaperlavita.it oppure consultare il sito ufficiale: www.marciaperlavita.it.</p>
                  </div>
    </div>  


    


    <div class="vc_color_txt_default vc_article vc_article_body">
    
    </div>  


</div><!--cont_vc_article_body-->
                    </div>
                </div><!--row-->
            </div>
            
            <!--column-right-->
            <div class="col-xs-12 col-sm-12 col-md-4 vc_column_print">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="row">
                            <div class="spacer t_25 visible-sm visible-xs"></div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                
        <script id="947eafb5-c744-4ed1-8b7c-7d101d9e26c1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1  null\" format=\"rectangle_300x250_1\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Rectangle Ad #1 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"4570427107\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(142);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#947eafb5-c744-4ed1-8b7c-7d101d9e26c1').remove()
    </script>
      
      
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 visible-sm"></div>
                                <div class="vc_box_send_content  null">
    <div class="text_edit citizen_journalism_title">
    <p class="text " >LIBERA LA BESTIA CHE C'È IN TE!</p>
</div>

    <div class="text_edit citizen_journalism_subtitle">
    <p class="text " >Contribuisci anche tu alla sezione LIVE NEWS, inviandoci un video, una foto o un articolo!</p>
</div>

    <div class="text_edit citizen_journalism_pretitle">
    <p class="text " >partecipa inviandoci i tuoi:</p>
</div>

    <div class="vc_box_send_content_btn">
        <div class="cont_dynamic_button vc_btn video" >
            
            <a href="sezioni/144/invio-contenuto?contentType=video"  >video</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button vc_btn gallery" >
            
            <a href="sezioni/144/invio-contenuto?contentType=gallery"  >foto</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button vc_btn story" >
            
            <a href="sezioni/144/invio-contenuto?contentType=article"  >Storia</a>
        </div><!-- CACHED -->

    </div><!--vc_box_send_content-->
</div><!--vc_box_send_content-->
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 hidden-sm"></div>
                                
        <script id="5396ee7c-c0be-4e44-b17e-2184ffdc06fc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2  null\" format=\"rectangle_300x250_2\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Rectangle Ad #2  -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"5204712306\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(143);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#5396ee7c-c0be-4e44-b17e-2184ffdc06fc').remove()
    </script>
      
      
                            </div>
                        </div><!--row-->
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                
<script type="text/javascript">
document.write('<div id="box_d794070d-83b4-4440-a63b-b24c4131e092" class="altre_news vc_txt_s vc_color_txt_default vc_box_other_articles_section">');
document.write('<p class="occhiello_titolo">Altri articoli dalla sezione &raquo;</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Bangladesh: operaie schiave per le t-shirt delle Spice Girls" title="Bangladesh: operaie schiave per le t-shirt delle Spice Girls" src="http://www.ilpopulista.it/resizer/118/78/true/1548073323141.jpg--.jpg?1548073323000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">"pagate meno di mezzo euro all\'ora"</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/21-Gennaio-2019/31734/bangladesh-operaie-schiave-per-le-t-shirt-delle-spice-girls.html">Bangladesh: operaie schiave per le t-shirt delle Spice Girls</a></p>');
                                  
            document.write('</li>');
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Diritto alla vita: la “congiura globalista” continua" title="Diritto alla vita: la “congiura globalista” continua" src="http://www.ilpopulista.it/resizer/118/78/true/1548072588954.jpg--.jpg?1548072588000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">Venerdì a Washington, ieri a Parigi: il trattamento dei media è lo stesso</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/21-Gennaio-2019/31733/diritto-alla-vita-la-congiura-del-silenzio-dei-globalisti-continua.html">Diritto alla vita: la “congiura del silenzio” dei globalisti continua</a></p>');
                                  
            document.write('</li>');
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Afghanistan: 12 morti in un attentato" title="Afghanistan: 12 morti in un attentato" src="http://www.ilpopulista.it/resizer/118/78/true/1548069187466.jpg--.jpg?1548069187000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">Nei pressi di Kabul, tutti militari le vittime</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/21-Gennaio-2019/31729/afghanistan-12-morti-in-un-attentato.html">Afghanistan: 12 morti in un attentato</a></p>');
                                  
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/126/mondo">Tutte le notizie</a></p>');
document.write('</div>');

</script>

                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 hidden-xs"></div>
                                
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  null" format="rectangle_300x250_3" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle Ad #3  -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7895415761348831"
     data-ad-slot="4710027904"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(146);</script>
</div>
      
      
      
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="text_edit vc_box_most_title">
    
</div>


<div class="tab_menu vc_box_most" id="28d7ca07-394e-4fbc-b183-3ecd6a0c6000"></div>


<div class="vc_most_read_today">
        
    <div class="most_read vc_most_read vc_txt_s vc_color_txt_default" id="abb5a997-3259-4a63-9eb8-b543b3027a44">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/18-Gennaio-2019/31672/morta-banda-ladri-di-ladri-rom-nell-auto-monili-e-arnesi-da-scasso.html"><img alt="Morta banda ladri di ladri rom, nell'auto monili e arnesi da scasso" title="Morta banda ladri di ladri rom, nell'auto monili e arnesi da scasso" src="http://www.ilpopulista.it/resizer/81/57/true/1547805847891.jpg--.jpg?1547805847000" /></a></div>
            <div class="cont"><span class="occhiello">di origine serba, risiedevano in campo nomadi</span><p class="titolo"><a href="http://www.ilpopulista.it/news/18-Gennaio-2019/31672/morta-banda-ladri-di-ladri-rom-nell-auto-monili-e-arnesi-da-scasso.html">Morta banda di ladri rom, nell'auto monili e arnesi da scasso</a></p>
            </div></div><div class="box pos2 video"><div class="cont_foto"><a href="http://tv.ilpopulista.it/video/27-Aprile-2016/327/Chloe--la-figlia-di-Bruce.html"><img alt="Chloe, la figlia di Bruce Lee" title="Chloe, la figlia di Bruce Lee" src="http://www.ilpopulista.it/resizer/81/57/true/80404302-ChloeBrucexMutatedNationHDmp4.jpg--.jpg" /></a></div>
            <div class="cont"><span class="occhiello">Sberle volanti</span><p class="titolo"><a href="http://tv.ilpopulista.it/video/27-Aprile-2016/327/Chloe--la-figlia-di-Bruce.html">Chloe, la figlia di Bruce Lee</a></p>
            </div></div><div class="box pos3 video"><div class="cont_foto"><a href="http://www.ilpopulista.it/video/25-Novembre-2017/20809/islamici-lapidano-una-donna.html"><img alt="IMMAGINI FORTI / Islamici lapidano una donna " title="IMMAGINI FORTI / Islamici lapidano una donna " src="http://www.ilpopulista.it/resizer/81/57/true/1511632408553.jpg--.jpg" /></a></div>
            <div class="cont"><p class="titolo"><a href="http://www.ilpopulista.it/video/25-Novembre-2017/20809/islamici-lapidano-una-donna.html">IMMAGINI FORTI / Islamici lapidano una donna</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/18-Gennaio-2019/31671/gesu-migrante-scrittore-algerino-fa-nero-il-papa.html"><img alt="Ges&ugrave; migrante? Scrittore algerino fa nero il Papa" title="Ges&ugrave; migrante? Scrittore algerino fa nero il Papa" src="http://www.ilpopulista.it/resizer/81/57/true/1547804464441.jpg--.jpg?1547804464000" /></a></div>
            <div class="cont"><span class="occhiello">e alla fine esplose la polemica</span><p class="titolo"><a href="http://www.ilpopulista.it/news/18-Gennaio-2019/31671/gesu-migrante-scrittore-algerino-fa-nero-il-papa.html">Ges&ugrave; migrante? Scrittore algerino fa nero il Papa</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/20-Gennaio-2019/31697/morti-in-mare-orlando-se-la-prende-con-salvini-e-non-con-gli-scafisti.html"><img alt="Morti in mare, Orlando se la prende con Salvini e non con gli scafisti" title="Morti in mare, Orlando se la prende con Salvini e non con gli scafisti" src="http://www.ilpopulista.it/resizer/81/57/true/1547966854259.jpg--.jpg?1547966854000" /></a></div>
            <div class="cont"><span class="occhiello">come i compagni capovolgon la verit&agrave;</span><p class="titolo"><a href="http://www.ilpopulista.it/news/20-Gennaio-2019/31697/morti-in-mare-orlando-se-la-prende-con-salvini-e-non-con-gli-scafisti.html">Morti in mare, Orlando se la prende con Salvini e non con gli scafisti</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/21-Gennaio-2019/31722/barcone-con-100-clandestini-li-prende-la-libia-le-ong-restano-a-bocc-asciutta.html"><img alt="Barcone con 100 clandestini, li prende la Libia. Le Ong restano a bocc'asciutta" title="Barcone con 100 clandestini, li prende la Libia. Le Ong restano a bocc'asciutta" src="http://www.ilpopulista.it/resizer/81/57/true/1548051549283.jpg--.jpg?1548051549000" /></a></div>
            <div class="cont"><span class="occhiello">smacco ai taxisti buonisti</span><p class="titolo"><a href="http://www.ilpopulista.it/news/21-Gennaio-2019/31722/barcone-con-100-clandestini-li-prende-la-libia-le-ong-restano-a-bocc-asciutta.html">Barcone con 100 clandestini, li prende la Libia. Le Ong restano a bocc'asciutta</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/18-Gennaio-2019/31669/in-canada-si-abbattono-le-croci-per-far-posto-all-islam-barghout-pessimo-segnale.html"><img alt="In Canada si abbattono le croci per far posto all'Islam. Barghout: &quot;Pessimo segnale&quot;" title="In Canada si abbattono le croci per far posto all'Islam. Barghout: &quot;Pessimo segnale&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1547800360575.jpg--.jpg?1547800360000" /></a></div>
            <div class="cont"><span class="occhiello">la denuncia della studentessa italo-marocchina di padova</span><p class="titolo"><a href="http://www.ilpopulista.it/news/18-Gennaio-2019/31669/in-canada-si-abbattono-le-croci-per-far-posto-all-islam-barghout-pessimo-segnale.html">In Canada si abbattono le croci per far posto all'Islam. Barghout: &quot;Pessimo segnale&quot;</a></p>
            </div></div><script type="text/javascript">var divs=$('#abb5a997-3259-4a63-9eb8-b543b3027a44 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#abb5a997-3259-4a63-9eb8-b543b3027a44 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="vc_most_read_week">
        
    <div class="most_read vc_most_read vc_txt_s vc_color_txt_default" id="d52c1f16-ac83-4e88-ab74-5430beac02de">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/15-Gennaio-2019/31604/gli-emirati-attenti-allestremismo-in-europa.html"><img alt="Gli Emirati: &quot;Attenti all&rsquo;estremismo in Europa&quot;" title="Gli Emirati: &quot;Attenti all&rsquo;estremismo in Europa&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1547558809912.jpg--.jpg?1547558809000" /></a></div>
            <div class="cont"><span class="occhiello">La sicurezza prima della libert&agrave; di parola</span><p class="titolo"><a href="http://www.ilpopulista.it/news/15-Gennaio-2019/31604/gli-emirati-attenti-allestremismo-in-europa.html">Gli Emirati: &quot;Attenti all’estremismo in Europa&quot;</a></p>
            </div></div><div class="box pos2 video"><div class="cont_foto"><a href="http://tv.ilpopulista.it/video/19-Luglio-2016/2990/esclusivo----vi-faro-a-pezzi-con-questa-lama-e-vi-sgozzero-con-un-ascia---sottotitoli-in-italiano-.html"><img alt="VIDEO (ITA)  / &quot;Vi far&ograve; a pezzi con questa  lama e vi sgozzer&ograve; con un'ascia&quot;" title="VIDEO (ITA)  / &quot;Vi far&ograve; a pezzi con questa  lama e vi sgozzer&ograve; con un'ascia&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1468949839929_1468950183.jpg--.jpg?1468950184000" /></a></div>
            <div class="cont"><span class="occhiello">Germania, terrore sul treno</span><p class="titolo"><a href="http://tv.ilpopulista.it/video/19-Luglio-2016/2990/esclusivo----vi-faro-a-pezzi-con-questa-lama-e-vi-sgozzero-con-un-ascia---sottotitoli-in-italiano-.html">ESCLUSIVO / &quot;Vi far&ograve; a pezzi con questa lama e vi sgozzer&ograve; con un'ascia&quot; (sottotitoli in italiano)</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/19-Gennaio-2019/31681/l-ultima-cazzata-di-macron-migranti-diminuiti-grazie-a-gentiloni.html"><img alt="L'ultima cazzata di Macron: &quot;Migranti diminuiti grazie a Gentiloni&quot;" title="L'ultima cazzata di Macron: &quot;Migranti diminuiti grazie a Gentiloni&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1547874855624.jpg--.jpg?1547874855000" /></a></div>
            <div class="cont"><span class="occhiello">parlo e non collego il cervello</span><p class="titolo"><a href="http://www.ilpopulista.it/news/19-Gennaio-2019/31681/l-ultima-cazzata-di-macron-migranti-diminuiti-grazie-a-gentiloni.html">L'ultima cazzata di Macron: &quot;Migranti diminuiti grazie a Gentiloni&quot;</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/26-Gennaio-2018/22649/gli-immigrati-hanno-trasformato-l-ex-paradiso-svezia-nell-inferno-degli-stupri.html"><img alt="Gli immigrati hanno trasformato il paradiso Svezia nell'inferno Ue degli stupri" title="Gli immigrati hanno trasformato il paradiso Svezia nell'inferno Ue degli stupri" src="http://www.ilpopulista.it/resizer/81/57/true/1516618922451_1516618931.jpg--.jpg?1516618932000" /></a></div>
            <div class="cont"><span class="occhiello">Il 95,6% degli stupratori sono stranieri</span><p class="titolo"><a href="http://www.ilpopulista.it/news/26-Gennaio-2018/22649/gli-immigrati-hanno-trasformato-l-ex-paradiso-svezia-nell-inferno-degli-stupri.html">L'immigrazione ha trasformato l'ex paradiso Svezia nell'inferno degli stupri</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/20-Gennaio-2019/31704/autobomba-esplode-a-londonderry.html"><img alt="Autobomba esplode a Londonderry" title="Autobomba esplode a Londonderry" src="http://www.ilpopulista.it/resizer/81/57/true/1547968198684.jpg--.jpg?1547968198000" /></a></div>
            <div class="cont"><span class="occhiello">la Polizia: &quot;Nessun ferito&quot;. C'&egrave; una seconda auto sospetta</span><p class="titolo"><a href="http://www.ilpopulista.it/news/20-Gennaio-2019/31704/autobomba-esplode-a-londonderry.html">Autobomba esplode a Londonderry</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/13-Gennaio-2019/31561/se-e-rossa-la-violenza-soprassediamo.html"><img alt="Se &egrave; rossa la violenza soprassediamo!" title="Se &egrave; rossa la violenza soprassediamo!" src="http://www.ilpopulista.it/resizer/81/57/true/1547382856975.jpg--.jpg?1547382856000" /></a></div>
            <div class="cont"><span class="occhiello">Vera aggressione squadrista contro il deputato AfD Frank Magnitz</span><p class="titolo"><a href="http://www.ilpopulista.it/news/13-Gennaio-2019/31561/se-e-rossa-la-violenza-soprassediamo.html">Se &egrave; rossa la violenza soprassediamo!</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/20-Gennaio-2019/31708/buonisti-scatenati-a-davos-il-mondo-rifiuta-il-populismo.html"><img alt="Buonisti scatenati a Davos: &quot;Il mondo rifiuta il populismo&quot;" title="Buonisti scatenati a Davos: &quot;Il mondo rifiuta il populismo&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1547969081926.jpg--.jpg?1547969081000" /></a></div>
            <div class="cont"><span class="occhiello">han fatto bene gli usa a disertar l'incontro</span><p class="titolo"><a href="http://www.ilpopulista.it/news/20-Gennaio-2019/31708/buonisti-scatenati-a-davos-il-mondo-rifiuta-il-populismo.html">Buonisti scatenati a Davos: &quot;Il mondo rifiuta il populismo&quot;</a></p>
            </div></div><script type="text/javascript">var divs=$('#d52c1f16-ac83-4e88-ab74-5430beac02de .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#d52c1f16-ac83-4e88-ab74-5430beac02de .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        




                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="spacer t_25"></div>
                        

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=aborto">aborto</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=marcia per la vita">marcia per la vita</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Parigi">Parigi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Francia">Francia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=jerome lejeune">jerome lejeune</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                        

            
            
        
        <script type="text/javascript">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</script>   
        
    


                        
        <script id="62d6c892-8cf4-4582-8416-11baeb1e8b2d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x300_article_outbrain \" format=\"990x300_article_outbrain\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Contenuti Correlati -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"3549711905\"\r\n     data-ad-format=\"autorelaxed\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#62d6c892-8cf4-4582-8416-11baeb1e8b2d').remove()
    </script>
      
      
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="spacer t_25"></div>
                        <div class="box_comments">
	  
	

	<div class="box_facebook_comments">
    	
    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    </div>
                </div><!--row-->
            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->
<link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/footer_css.jsp?v=1462197436000" /><div class="container-fluid vc_bg_grey_light vc_mobile_p_0 hidden-print">
    <div class="spacer t_5"></div>
    <div class="container">
        <div class="col-xs-6 col-sm-3 col-md-2">
            

    <div class="logo vc_logo_channel_footer null">
        <a href="http://www.ilpopulista.it/">
          <img  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_white.jpg?v=1457000432000" />
        </a>
    </div>

        </div>
        <div class="col-xs-12 col-sm-6 col-md-8 hidden-xs"></div>
        <div class="col-xs-6 col-sm-3 col-md-2">
            <div class="vc_social_icons">
    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="https://www.facebook.com/ilpopulista.it"  target="_blank">
              <img src="upload/1458828388968.png" alt="1458828388968" title="Facebook">
              Facebook</a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="https://twitter.com/ilpopulista_it"  target="_blank">
              <img src="upload/1458814160663.png" alt="1458814160663" title="Twitter">
              Twitter</a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="sezioni/112/rss"  target="_blank">
              <img src="upload/1458813985530.png" alt="1458813985530" title="Rss">
              Rss</a>
        </div><!-- CACHED -->

</div><!--box_social-->
        </div>
    </div><!--container-->
    <div class="spacer t_5"></div>
</div><!--container-fluid-->
<div class="container-fluid vc_bg_grey_dark vc_mobile_p_0  hidden-print">
    <div class="spacer t_5"></div>
    <div class="container">
        <div class="col-xs-12 col-sm-7 col-md-7 footer vc_br_1_grey">
            
        
                    <div class="menu vc_menu_footer null" id="box_5cf20f9d-1861-45ea-a175-70d49d743b4f">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo attivo selezionato sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
</ul>

                    </div>
    
        </div>
        <div class="col-xs-12 col-sm-5 col-md-5">
            <div class="text_edit vc_box_text_editable null">
    <p class="text " ><img src="http://www.ilpopulista.it/images/logos/1/logo_white.jpg?v=1457000432000" alt="" data-mce-src="images/logos/1/logo_white.jpg?v=1457000432000"> <br>MC S.R.L.<br>sede legale:&nbsp;viale&nbsp;Vittorio Emanuele II,&nbsp;23 - 24121 Bergamo<br>C.f./P.IVA: 04061980167 - R.E.A.: BG-431792<br>Email: <a href="mailto:info@ilpopulista.it" data-mce-href="mailto:info@ilpopulista.it">INFO@ILPOPULISTA.IT</a><br><br>direttore: MARCO DOZIO<br>CONDIRETTORE: alessandro morelli<br><br><a href="http://ilpopulista.it/" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=http://ILPOPULISTA.IT&amp;source=gmail&amp;ust=1477142106891000&amp;usg=AFQjCNGVZXwNw6zrYgjTYpjkNa0nlx1sKw" data-mce-href="http://ilpopulista.it/">ILPOPULISTA.IT</a> È UNA TESTATA TELEMATICA REGISTRATA PRESSO IL TRIBUNALE DI MILANO, N. 121 DEL 27/04/2015<br><br>per i tuoi annunci: <a href="mailto:pubblicita@mc-srl.eu" data-mce-href="mailto:pubblicita@mc-srl.eu">PUBBLICITA@MC-SRL.EU</a></p>
</div>


        </div>
    </div><!--container-->
    <div class="spacer t_5"></div>
</div><!--container-fluid-->
<div class="container-fluid vc_bg_grey_dark vc_bt_1_grey vc_mobile_p_0  hidden-print">
    <div class="container">
        <div class="spacer t_5"></div>
        <div class="col-xs-12 col-sm-12 col-md-12">
            

<div class="copyright vc_copyright">
        
         <p><strong><a class="mw-redirect" title="©" href="https://it.wikipedia.org/wiki/%C2%A9" data-mce-href="https://it.wikipedia.org/wiki/%C2%A9">©</a>&nbsp;2016 MC S.r.l. - Tutti i diritti riservati | <a href="http://www.ilpopulista.it/sezioni/157/note-legali" data-mce-href="sezioni/157/note-legali">Note legali</a> | <a href="http://www.ilpopulista.it/sezioni/110/privacy-policy" data-mce-href="sezioni/110/privacy-policy">Privacy policy</a></strong></p>
         
    
</div><!--copyright-->

        </div>
        <div class="spacer t_5"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpopulista.it/js/confirm/jquery.confirm.css?v=1455112990000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpopulista.it/js/fancybox/source/jquery.fancybox.css?v=1455112990000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=31733" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu\" id=\"box_7e84dbb2-4598-4bee-8fb3-d45fc85669c2\">\n                    <ul class=\"menu_1\">\n<li class=\"l-incazzato sezione_114 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/114/lincazzato\"  ><span>L'incazzato<\/span><\/a>\n<\/li>\n<li class=\"il-buonista sezione_115 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/115/il-buonista\"  ><span>Il buonista<\/span><\/a>\n<\/li>\n<li class=\"il-samurai sezione_119 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/119/il-samurai\"  ><span>Il samurai<\/span><\/a>\n<\/li>\n<li class=\"la-strada sezione_116 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/116/la-strada\"  ><span>La strada<\/span><\/a>\n<\/li>\n<li class=\"l-invasione sezione_117 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/117/linvasione\"  ><span>L'invasione<\/span><\/a>\n<\/li>\n<li class=\"il-teatrino sezione_163 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/163/il-teatrino\"  ><span>Il teatrino<\/span><\/a>\n<\/li>\n<li class=\"gggiovani- sezione_118 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/118/gggiovani\"  ><span>Gggiovani!<\/span><\/a>\n<\/li>\n<li class=\"bello-e-buono sezione_120 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/120/bello-e-buono\"  ><span>Bello &egrave; buono<\/span><\/a>\n<\/li>\n<li class=\"sex---trash sezione_121 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/121/sex-trash\"  ><span>Sex &amp; Trash<\/span><\/a>\n<\/li>\n<li class=\"bar-sport sezione_122 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/122/bar-sport\"  ><span>Bar Sport<\/span><\/a>\n<\/li>\n<li class=\"live-news sezione_124 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/124/live-news\"  ><span>Live news<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_2648efae01cc49ba9a15057546076dce = undefined;\n                            \n                            $('#box_7e84dbb2-4598-4bee-8fb3-d45fc85669c2 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_2648efae01cc49ba9a15057546076dce != 'undefined') {\n                                    $('#box_7e84dbb2-4598-4bee-8fb3-d45fc85669c2 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2648efae01cc49ba9a15057546076dce.code);\n                                    incrementAdvImpression(bannerbox_2648efae01cc49ba9a15057546076dce.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_7e84dbb2-4598-4bee-8fb3-d45fc85669c2').html( $(ajaxMenuHtml.html).html() );
      </script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read_today .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read_today{ display:none; }</style>');
    $('.vc_most_read_today').addClass('02eccea9-7624-4032-80a2-e75956284e08');
    $('#28d7ca07-394e-4fbc-b183-3ecd6a0c6000').append('<p class="label_tab label_tab_1">Pi&ugrave; Letti oggi</p>');
    $('#28d7ca07-394e-4fbc-b183-3ecd6a0c6000 .label_tab_1').bind('click loadFirst',function(){
        $('#28d7ca07-394e-4fbc-b183-3ecd6a0c6000 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.02eccea9-7624-4032-80a2-e75956284e08').hide();
        $('.vc_most_read_today').show();
        if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_today .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_most_read_week{ display:none; }</style>');
    $('.vc_most_read_week').addClass('02eccea9-7624-4032-80a2-e75956284e08');
    $('#28d7ca07-394e-4fbc-b183-3ecd6a0c6000').append('<p class="label_tab label_tab_2">Pi&ugrave; Letti settimana</p>');
    $('#28d7ca07-394e-4fbc-b183-3ecd6a0c6000 .label_tab_2').bind('click loadFirst',function(){
        $('#28d7ca07-394e-4fbc-b183-3ecd6a0c6000 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.02eccea9-7624-4032-80a2-e75956284e08').hide();
        $('.vc_most_read_week').show();
        if($(".vc_most_read_week .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_week .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#28d7ca07-394e-4fbc-b183-3ecd6a0c6000 p:first').click()
//]]>
</script>

        
        
      
      
      
        <!-- Inizio codice Leaderboard (728x90) eADV.it per il sito ilpopulista.it -->
<script type="text/javascript">
(function() {var id = 'eadv-1-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="//www.eadv.it/track/?x=b1-14090-ed-1-06-0-7f-12-50-728x90-97-0-a3&amp;u=itlip.oaptusli&amp;docked=bottom&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Leaderboard (728x90) eADV.it per il sito ilpopulista.it -->        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 