
<!DOCTYPE html>
<html>
    <head>
        <title>Torino: &quot;Allah Akbar&quot; e prende a sprangate due poliziotti - Il Populista</title>
<meta name="description" content="Salvini: &quot;Uno dei poliziotti &egrave; stato ferito alla testa, l'altro alla mano. A loro vanno il nostro grazie e il nostro augurio di pronta guarigione&qu..." />
<meta name="Keywords" content="Torino,Allah Akbar,immigrato,Salvini,Mattarella,poliziotti aggrediti,spranga" />
<meta name="news_keywords" content="Torino,Allah Akbar,immigrato,Salvini,Mattarella,poliziotti aggrediti,spranga" />
<meta name="sections" content="L'invasione,Il Populista" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1462371214000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1462371214000" type="image/x-icon" />

<base href="http://www.ilpopulista.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Torino: &quot;Allah Akbar&quot; e prende a sprangate due poliziotti"      >
<meta property="og:description" content="Salvini: &quot;Uno dei poliziotti &egrave; stato ferito alla testa, l'altro alla mano. A loro vanno il nostro grazie e il nostro augurio di pronta guarigione&quot;">
<meta property="og:image" content="http://www.ilpopulista.it/resizer/600/315/true/1555914797874.jpg--torino___allah_akbar__e_prende_a_sprangate_due_poliziotti.jpg?1555914797000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpopulista.it/news/22-Aprile-2019/32985/torino-allah-akbar-e-prende-a-sprangate-due-poliziotti.html">
<meta property="fb:app_id" content="495547240647957">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@ilpopulista_it">
<meta property="twitter:creator" content="@ilpopulista_it">
<meta property="twitter:title" content="Torino: &quot;Allah Akbar&quot; e prende a sprangate due poliziotti">
<meta property="twitter:description" content="Salvini: &quot;Uno dei poliziotti &egrave; stato ferito alla testa, l'altro alla mano. A loro vanno il nostro grazie e il nostro augurio di pronta guarigione&quot;">
<meta property="twitter:url" content="http://www.ilpopulista.it/news/22-Aprile-2019/32985/torino-allah-akbar-e-prende-a-sprangate-due-poliziotti.html">
<meta property="twitter:image" content="http://www.ilpopulista.it/resizer/600/315/true/1555914797874.jpg--torino___allah_akbar__e_prende_a_sprangate_due_poliziotti.jpg?1555914797000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpopulista.it/resizer/600/315/true/1555914797874.jpg--torino___allah_akbar__e_prende_a_sprangate_due_poliziotti.jpg?1555914797000" />
<meta itemprop="url" content="http://www.ilpopulista.it/news/22-Aprile-2019/32985/torino-allah-akbar-e-prende-a-sprangate-due-poliziotti.html" />
<meta name="google-site-verification" content="l35FH0a_-m89Ok2U6cNB6T3DSBCzeXHiDUct6qs1X_w" />
<link rel="canonical" href="http://www.ilpopulista.it/news/22-Aprile-2019/32985/torino-allah-akbar-e-prende-a-sprangate-due-poliziotti.html" /><meta property="articleID" content="32985">
    <meta property="datePublished" content="2019-04-22T06:33:29Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpopulista.it/news/22-Aprile-2019/32985/torino-allah-akbar-e-prende-a-sprangate-due-poliziotti.html","mainEntityOfPage":"http://www.ilpopulista.it/news/22-Aprile-2019/32985/torino-allah-akbar-e-prende-a-sprangate-due-poliziotti.html","headline":"Torino: \"Allah Akbar\" e prende a sprangate due poliziotti","text":"Scoppio di follia ieri nel capoluogo piemontese, ove un uomo, probabilmente un immigrato islamico, ha preso a sprangate due poliziotti, mentre tirava accidenti a Salvini e Mattarella. \"A Torino un uomo, verosimilmente straniero, ha aggredito due poliziotti colpendoli con una sbarra di ferro mentre urlava 'Allah Akbar'. Portato in questura, ha gridato insulti contro il presidente Mattarella e il sottoscritto\", ha commentato Matteo Salvini. Aggiungendo: \"Uno dei poliziotti è stato ferito alla testa, l'altro alla mano. A loro vanno il nostro grazie e il nostro augurio di pronta guarigione: sto seguendo personalmente la vicenda. Nessuna tolleranza per balordi e violenti che attaccano le forze dell'ordine\". Il fatto è accaduto in via Cuneo, all'altezza di alcuni capannoni usati da Esselunga come deposito.","keywords":"Torino,Allah Akbar,immigrato,Salvini,Mattarella,poliziotti aggrediti,spranga","articleSection":"L'invasione","publisher":{"@type":"Organization","name":"Il Populista","logo":{"@type":"ImageObject","url":"http://www.ilpopulista.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.ilpopulista.it/resizer/-1/-1/true/1555914797874.jpg--.jpg?1555914797000","url":"http://www.ilpopulista.it/resizer/-1/-1/true/1555914797874.jpg--.jpg?1555914797000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione"},"dateCreated":"2019-04-22T06:28:8Z","dateModified":"2019-04-22T06:33:21Z","datePublished":"2019-04-22T06:33:29Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie.css?v=1455112990000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie_8.css?v=1455112990000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie_9.css?v=1455112990000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 117;
virtualcmsPageInfo.sectionName = 'L\'invasione';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Il Populista';
virtualcmsPageInfo.sectionTreeWt[2] = 'Il Populista';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpopulista.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Torino: \"Allah Akbar\" e prende a sprangate due poliziotti';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-04-22 08:33';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = true;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.ilpopulista.it/news/22-Aprile-2019/32985/torino-allah-akbar-e-prende-a-sprangate-due-poliziotti.html';

</script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/events_handler.js?v=1455112990000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Cabin:400,700,500' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700italic,700,400italic,800' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Muli:400,300' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74248967-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-signin-clientid" content="736268001195-9vg775o1lhj98a1cflreqklk5vfdjoq0.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpopulista.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpopulista.it/articolo.jsp?idarticolo=32985&amp=false';
      var fb_appId = '495547240647957';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpopulista.it/articolo.jsp?idarticolo=32985&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="96d364a0-7e27-42f9-ac34-719288f97716" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<script>\r\n  (adsbygoogle = window.adsbygoogle || []).push({\r\n    google_ad_client: \"ca-pub-7895415761348831\",\r\n    enable_page_level_ads: true\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(151);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#96d364a0-7e27-42f9-ac34-719288f97716').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpopulista.it/css/style_site.css?v=1462288647000" rel="stylesheet" type="text/css" />        
          <link href="http://www.ilpopulista.it/css/style_site_1.css?v=1462185128000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpopulista.it/css/pop_article_standard_css.jsp?v=1462779082000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/print.css?v=1459531018000" media="print">
                
    </head>
    <body class="news macrosection_index section_linvasione "><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABBNGUzJhsZs4j4"></script>

        
        
      
      
      

<link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/header_css.jsp?v=1462197813000" /><div class="container-fluid vc_zindex">
    <div id="vc_container_fixed_navbar" class="row">
        <div class="navbar-fixed-top vc_shadow_light_grey vc_bg_blu hidden-print">
            <div class="container vc_bg_blu">
                <div class="row">
                    <div class="spacer hidden-xs visible-sm visible-md visible-lg t_15"></div>
                    <div class="spacer hidden-sm hidden-md hidden-lg t_10"></div>
                    <div id="containerLogoTabletFixed" class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                        <div class="col-xs-2 visible-xs"><a class="vc_open_menu collapsed" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"></a></div>
<div class="collapse" id="openContainer">

        
                    <div class="menu vc_menu_mobile vc_main_menu_mobile" id="box_1bec5f25-cb1b-46b2-8553-2ff90b4b8abe">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione attivo selezionato sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="blog sezione_145 sezione">
<a  href="http://www.ilpopulista.it/sezioni/145/blog"  ><span>Blog</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_bc770df133fb4336989d43be535b24cf = undefined;
                            
                            $('#box_1bec5f25-cb1b-46b2-8553-2ff90b4b8abe ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_bc770df133fb4336989d43be535b24cf != 'undefined') {
                                    $('#box_1bec5f25-cb1b-46b2-8553-2ff90b4b8abe .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bc770df133fb4336989d43be535b24cf.code);
                                    incrementAdvImpression(bannerbox_bc770df133fb4336989d43be535b24cf.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    
</div>
<div class="visible-xs">
    
        
                    <div class="menu vc_other_sections_mobile" id="box_5548da84-c9ce-45c4-9dd1-0534488a0164">
                    <ul class="menu_1">
<li class="telepopulista sezione_139 ">
<a rel="nofollow" href="http://tv.ilpopulista.it/sezioni/139/telepopulista"  >
<img width="20" height="20" src="resizer/20/20/true/1457099699551.png--.png?1457099700000" />
<span>Telepopulista</span>
</a>
</li>
</ul>

                    </div>
    
</div>

                        <div class="row vc_margin_0 hidden-xs">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="vc_cont_pop_secondary_menu">
            <div class="cont_dynamic_button vc_trigger_button" >
            
            <a href="javascript:void(0)"  >sezioni</a>
        </div><!-- CACHED -->

            
        
                    <div class="menu vc_secondary_menu" id="box_c815e1be-6155-4fc0-871c-00884f9a98d9">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione attivo selezionato sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="blog sezione_145 sezione">
<a  href="http://www.ilpopulista.it/sezioni/145/blog"  ><span>Blog</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_d312536ea3074839940d2116f2330277 = undefined;
                            
                            $('#box_c815e1be-6155-4fc0-871c-00884f9a98d9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d312536ea3074839940d2116f2330277 != 'undefined') {
                                    $('#box_c815e1be-6155-4fc0-871c-00884f9a98d9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d312536ea3074839940d2116f2330277.code);
                                    incrementAdvImpression(bannerbox_d312536ea3074839940d2116f2330277.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        </div><!--vc_cont_pop_secondary_menu-->
        
        
                    <div class="menu vc_other_sections" id="box_a6ee6dd0-9fc8-433a-a639-82a9c8af97eb">
                    <ul class="menu_1">
<li class="telepopulista sezione_139 ">
<a rel="nofollow" href="http://tv.ilpopulista.it/sezioni/139/telepopulista"  >
<img width="20" height="20" src="resizer/20/20/true/1457099699551.png--.png?1457099700000" />
<span>Telepopulista</span>
</a>
</li>
</ul>

                    </div>
    
    </div>
</div><!--row-->
<script type="text/javascript">
/*
$(".vc_trigger_button").on("mouseover",function(){
    $(this).addClass("open");
    $(".vc_secondary_menu").show().addClass("open");
});
$(".vc_secondary_menu").on("mouseleave",function(){
    $(".vc_trigger_button").removeClass("open");
    $(this).hide().removeClass("open");
});*/
$(document).on('click', function(event) {
  if ($(event.target).closest('.vc_trigger_button.open').length==0) {
    $(".vc_trigger_button").removeClass("open");
    $(".vc_secondary_menu").hide().removeClass("open");
  }
});
$(".vc_trigger_button").click(function(){
    $(this).toggleClass("open");
    $(".vc_secondary_menu").toggle().toggleClass("open");
})
</script>
                    </div>
                    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-center">
                        

    <div class="logo vc_logo_white vc_logo_small">
        <a href="http://www.ilpopulista.it/">
          <img  style="width: 145px;"  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_white.jpg?v=1457000432000" />
        </a>
    </div>

                    </div>
                    <div id="containerSigninTabletFixed" class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-center">
                        <div class="spacer visible-xs t_10"></div>
                        <div class="vc_box_header_login">
                            
<div class="cerca vc_search_horizontal" id="cercae2f8ddc2-b08a-4154-af89-cb0f27d85e12" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercae2f8ddc2-b08a-4154-af89-cb0f27d85e12 input[name="q"]').example('');
      
      $('#cercae2f8ddc2-b08a-4154-af89-cb0f27d85e12 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercae2f8ddc2-b08a-4154-af89-cb0f27d85e12 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $(".vc_search_horizontal .cerca_campo_text input").val("");
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "260px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                            
<div class="login_popup vc_sign_in" id="logout_2351dab6-7547-40c1-b78f-6dfa4c37fd7a">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_2351dab6-7547-40c1-b78f-6dfa4c37fd7a').append('<p class="logout">Logout</p>');
          $('#logout_2351dab6-7547-40c1-b78f-6dfa4c37fd7a p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_2351dab6-7547-40c1-b78f-6dfa4c37fd7a').append('<p class="login" onclick="openPopupLogin()">Accedi</p>');
        }
      }
    })
  </script>
</div>


                            


<div id="f6d30327-e72e-4d78-93bd-720fd21a1e70"></div><script type="text/javascript">
    var sendParam = {"elementsOrder":"registrati","elementsOrder_logged":"username,modifica_dati","tipo_layout":"header","id_canale_ajax":1,"idarticolo":"32985","ajax":true,"classname":"vc_register","registrati_testo":"registrati","amp":"false","welcome_fields":"username"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#f6d30327-e72e-4d78-93bd-720fd21a1e70').html(data);
            $('#f6d30327-e72e-4d78-93bd-720fd21a1e70 > div.login').unwrap()
        }
    });
    </script>
                        </div>
                    </div>
                    <div class="spacer hidden-xs t_0"></div>
                </div><!--row-->
            </div><!--container-->
        </div><!--vc_shadow_grey-->
        <div class="container">
            <div class="spacer t_30 background-hidden hidden-xs  hidden-print"></div>
            <div class="spacer t_60 visible-xs hidden-print"></div>
            <div class="row hidden-navbar-fixed">
                <div class="spacer hidden-xs t_15  hidden-print"></div>
                <div class="spacer visible-xs t_10  hidden-print"></div>
                <div class="col-xs-4 col-sm-8 col-md-8 hidden-xs">
                    

    <div class="logo vc_logo null">
        <a href="http://www.ilpopulista.it/">
          <img  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_colored.jpg?v=1457000436000" />
        </a>
    </div>

                </div>
                <div class="spacer hidden-xs t_5"></div>
                <div class="spacer visible-xs t_10"></div>
            </div><!--row-->
            <div class="row hidden-xs  hidden-print">
                <div class="col-xs-12 col-sm-12 col-md-12">
                    
<div class="hidden-xs" id="openContainerDesktop">
    
        
        <div data-render="true"  class="bannervcms banner_manchette_dx " format="manchette_dx" ><a rel="nofollow" href="http://www.ilpopulista.it/clickhere.jsp?id=148&mode=adv&l=http%3A%2F%2Fwww.ilpopulista.it%2Fsezioni%2F143%2Flibera-la-bestia-che-c-e-in-te"  onclick="location.href=this.href return false;"  ><img src='upload/1462201789969.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(148);</script>
</a></div>
      
      
      
    
        
                    <div class="menu vc_main_menu" id="box_ece8450b-8ce7-4fd8-b74a-65995c194729">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione attivo selezionato sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_49064b9a0a244be8af246a9924b0f081 = undefined;
                            
                            $('#box_ece8450b-8ce7-4fd8-b74a-65995c194729 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_49064b9a0a244be8af246a9924b0f081 != 'undefined') {
                                    $('#box_ece8450b-8ce7-4fd8-b74a-65995c194729 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_49064b9a0a244be8af246a9924b0f081.code);
                                    incrementAdvImpression(bannerbox_49064b9a0a244be8af246a9924b0f081.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>
<script type="text/javascript">
$(document).ready(function(){
    if($("#vc_container_fixed_navbar").find(".vc_main_menu").length>0){
        var navScrollTop = 108;
        if($("body").hasClass("background")) navScrollTop=250;
        $(window).scroll(function () {
            if ($(this).scrollTop() >= navScrollTop && $("#vc_container_fixed_navbar").length>0) {
            
                $("#vc_container_fixed_navbar").addClass("navbar-show");
                $("#containerSigninTabletFixed, #containerLogoTabletFixed").removeClass("col-sm-6").addClass("col-sm-6")
            } else {
                $("#vc_container_fixed_navbar").removeClass("navbar-show");
                $("#containerSigninTabletFixed, #containerLogoTabletFixed").removeClass("col-sm-6").addClass("col-sm-6")
            }
            return false
        });
    }
});
</script>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->
<div class="container-fluid  hidden-print">
    <div class="row">
        <div class="container">
            
        <script id="a690bdd2-4c2e-421d-aba3-9135acc42ef6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker \" format=\"ticker\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Pushbar -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"6047160307\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#a690bdd2-4c2e-421d-aba3-9135acc42ef6').remove()
    </script>
      
      
            
        
        
      
      
      
        </div><!--container-->
    </div><!--row-->
</div>

<div class="container-fluid vc_mobile_p_0">
    <div class="container">
        <div class="spacer t_15"></div>
        <div class="row">
            <!--column-left-->
            <div class="col-xs-12 col-sm-12 col-md-8">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
              <li>Sei in:</li><li class="channel_home"><a href="http://www.ilpopulista.it/">Il Populista</a></li>
                        <li>&raquo;</li><li class="sezione_attiva sezione_117 l-invasione"><a href="http://www.ilpopulista.it/sezioni/117/linvasione">L'invasione</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="vc_cont_article_body_header">
    


    <div class="vc_article_body_header vc_color_txt_default vc_article">
    <p class="occhiello_articolo">insultando salvini e mattarella</p><h1 itemprop="headline name" class="titolo_articolo titolo">Torino: &quot;Allah Akbar&quot; e prende a sprangate due poliziotti</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Salvini: "Uno dei poliziotti è stato ferito alla testa, l'altro alla mano. A loro vanno il nostro grazie e il nostro augurio di pronta guarigione"</h2>
    </div>  


    <aside>
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'ilpopulista',
                apiKey: 'R_cfe6e3d8b230462194c682dcd1351c57'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 32985 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </aside>
    


    <div class="vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Redazione" src="resizer/45/45/true/1462271681641.png--.png" alt="Redazione" height="45" width="45" />
                  </div>
          <p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p><p itemprop="datePublished" class="data_articolo data">- 22 Aprile 2019 alle 08:33</p>
    </div>  


    


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_60564e5d-081f-4cc1-ae79-6d8dcc3989de">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpopulista.it/resizer/750/-1/true/1555914797874.jpg--torino___allah_akbar__e_prende_a_sprangate_due_poliziotti.jpg?1555914797000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Torino: &quot;Allah Akbar&quot; e prende a sprangate due poliziotti" src="resizer/750/-1/true/1555914797874.jpg--torino___allah_akbar__e_prende_a_sprangate_due_poliziotti.jpg?1555914797000" alt="Torino: &quot;Allah Akbar&quot; e prende a sprangate due poliziotti"  width="750" />
                        
                    </div>
                </div>
    </div>  


</div><!--vc_cont_article_body_header-->
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        




                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        






<div class="cont_vc_article_body">
    <aside>
        
        <script id="9dbba001-065b-43fe-9d55-ddbb9d40cf6f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_160x600_articolo \" format=\"160x600_articolo\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Article Skyscraper 160x600 - prova -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:160px;height:600px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"1616960705\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(141);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#9dbba001-065b-43fe-9d55-ddbb9d40cf6f').remove()
    </script>
      
      
    </aside>
    


    <div class="vc_article vc_article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Scoppio di follia ieri nel capoluogo piemontese, ove un uomo, probabilmente un immigrato islamico, ha preso a sprangate due poliziotti, mentre tirava accidenti a Salvini e Mattarella.&nbsp;"A Torino un uomo, verosimilmente straniero, ha aggredito due poliziotti colpendoli <strong>con una sbarra di ferro mentre urlava 'Allah Akbar'</strong>. Portato in questura, ha gridato insulti contro il presidente Mattarella e il sottoscritto", ha commentato Matteo Salvini.<br /><br />Aggiungendo: "Uno dei poliziotti &egrave; stato ferito alla testa, l'altro alla mano. A loro vanno il nostro grazie e il nostro augurio di pronta guarigione: sto seguendo personalmente la vicenda.<strong> Nessuna tolleranza per balordi e violenti che attaccano le forze dell'ordine"</strong>. Il fatto &egrave; accaduto in via Cuneo, all'altezza di alcuni capannoni usati da Esselunga come deposito.</p>
                  </div>
    </div>  


    


    <div class="vc_color_txt_default vc_article vc_article_body">
    
    </div>  


</div><!--cont_vc_article_body-->
                    </div>
                </div><!--row-->
            </div>
            
            <!--column-right-->
            <div class="col-xs-12 col-sm-12 col-md-4 vc_column_print">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="row">
                            <div class="spacer t_25 visible-sm visible-xs"></div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                
        <script id="e96496e1-a672-4fe3-8664-d5a129da8d95" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1  null\" format=\"rectangle_300x250_1\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Rectangle Ad #1 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"4570427107\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(142);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#e96496e1-a672-4fe3-8664-d5a129da8d95').remove()
    </script>
      
      
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 visible-sm"></div>
                                <div class="vc_box_send_content  null">
    <div class="text_edit citizen_journalism_title">
    <p class="text " >LIBERA LA BESTIA CHE C'È IN TE!</p>
</div>

    <div class="text_edit citizen_journalism_subtitle">
    <p class="text " >Contribuisci anche tu alla sezione LIVE NEWS, inviandoci un video, una foto o un articolo!</p>
</div>

    <div class="text_edit citizen_journalism_pretitle">
    <p class="text " >partecipa inviandoci i tuoi:</p>
</div>

    <div class="vc_box_send_content_btn">
        <div class="cont_dynamic_button vc_btn video" >
            
            <a href="sezioni/144/invio-contenuto?contentType=video"  >video</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button vc_btn gallery" >
            
            <a href="sezioni/144/invio-contenuto?contentType=gallery"  >foto</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button vc_btn story" >
            
            <a href="sezioni/144/invio-contenuto?contentType=article"  >Storia</a>
        </div><!-- CACHED -->

    </div><!--vc_box_send_content-->
</div><!--vc_box_send_content-->
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 hidden-sm"></div>
                                
        <script id="5704a61a-3f6f-450f-9ad6-2a9d99867ac8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2  null\" format=\"rectangle_300x250_2\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Rectangle Ad #2  -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"5204712306\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(143);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#5704a61a-3f6f-450f-9ad6-2a9d99867ac8').remove()
    </script>
      
      
                            </div>
                        </div><!--row-->
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                
<script type="text/javascript">
document.write('<div id="box_cfad181b-f10e-463c-be6b-4f4d14374bb4" class="altre_news vc_txt_s vc_color_txt_default vc_box_other_articles_section">');
document.write('<p class="occhiello_titolo">Altri articoli dalla sezione &raquo;</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Torino: "Allah Akbar" e prende a sprangate due poliziotti" title="Torino: "Allah Akbar" e prende a sprangate due poliziotti" src="http://www.ilpopulista.it/resizer/118/78/true/1555914797874.jpg--.jpg?1555914797000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">insultando salvini e mattarella</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/22-Aprile-2019/32985/torino-allah-akbar-e-prende-a-sprangate-due-poliziotti.html">Torino: &quot;Allah Akbar&quot; e prende a sprangate due poliziotti</a></p>');
                                  
            document.write('</li>');
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Yusuf e socio, Calderoli: "Chi li ha indottrinati?" title="Yusuf e socio, Calderoli: "Chi li ha indottrinati?" src="http://www.ilpopulista.it/resizer/118/78/true/1555592882355.jpg--.jpg?1555592882000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">radicalizzati in carcere</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/18-Aprile-2019/32970/yusuf-e-socio-calderoli-chi-li-ha-indottrinati.html">Yusuf e socio, Calderoli: &quot;Chi li ha indottrinati?</a></p>');
                                  
            document.write('</li>');
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Caserta, rumeno abusa di una bambina. Finisce ai domiciliari" title="Caserta, rumeno abusa di una bambina. Finisce ai domiciliari" src="http://www.ilpopulista.it/resizer/118/78/true/1555589173008.jpg--.jpg?1555589173000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">violentata a nove anni</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/18-Aprile-2019/32966/caserta-rumeno-abusa-di-una-bambina-finisce-ai-domiciliari.html">Caserta, rumeno abusa di una bambina. Finisce ai domiciliari</a></p>');
                                  
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/117/linvasione">Tutte le notizie</a></p>');
document.write('</div>');

</script>

                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 hidden-xs"></div>
                                
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  null" format="rectangle_300x250_3" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle Ad #3  -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7895415761348831"
     data-ad-slot="4710027904"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(146);</script>
</div>
      
      
      
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="text_edit vc_box_most_title">
    
</div>


<div class="tab_menu vc_box_most" id="6f7ca428-d2dc-4f5c-be70-47d89a3f48b5"></div>


<div class="vc_most_read_today">
        
    <div class="most_read vc_most_read vc_txt_s vc_color_txt_default" id="a1a5b348-9b64-4222-862a-0cd0e13a3aa6">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/21-Aprile-2019/32979/i-gilet-gialli-devastano-parigi.html"><img alt="I gilet gialli devastano Parigi" title="I gilet gialli devastano Parigi" src="http://www.ilpopulista.it/resizer/81/57/true/1555827778746.jpg--.jpg?1555827778000" /></a></div>
            <div class="cont"><span class="occhiello">spaccate in piazza della repubblica</span><p class="titolo"><a href="http://www.ilpopulista.it/news/21-Aprile-2019/32979/i-gilet-gialli-devastano-parigi.html">I gilet gialli devastano Parigi</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/20-Aprile-2019/32976/conte-salvini-ha-una-vita-per-fare-il-premier-non-ora-e-con-di-maio-accerchiano-siri.html"><img alt="Conte: &ldquo;Salvini ha una vita per fare il Premier, non ora.&rdquo; E con Di Maio accerchiano Siri" title="Conte: &ldquo;Salvini ha una vita per fare il Premier, non ora.&rdquo; E con Di Maio accerchiano Siri" src="http://www.ilpopulista.it/resizer/81/57/true/1555777077420.jpg--.jpg?1555777077000" /></a></div>
            <div class="cont"><span class="occhiello">TRITACARNE MEDIATICO</span><p class="titolo"><a href="http://www.ilpopulista.it/news/20-Aprile-2019/32976/conte-salvini-ha-una-vita-per-fare-il-premier-non-ora-e-con-di-maio-accerchiano-siri.html">Conte: “Salvini ha una vita per fare il Premier, non ora.” E con Di Maio accerchiano Siri</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/20-Aprile-2019/32973/la-via-crucis-del-papa-per-gli-immigrati.html"><img alt="La Via Crucis del Papa? Per gli immigrati" title="La Via Crucis del Papa? Per gli immigrati" src="http://www.ilpopulista.it/resizer/81/57/true/1555740579523.jpg--.jpg?1555740579000" /></a></div>
            <div class="cont"><span class="occhiello">il solito ritornello...</span><p class="titolo"><a href="http://www.ilpopulista.it/news/20-Aprile-2019/32973/la-via-crucis-del-papa-per-gli-immigrati.html">La Via Crucis del Papa? Per gli immigrati</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/21-Aprile-2019/32978/sri-lanka-i-saluti-dei-fondamentalisti-islamici-bombe-contro-tre-chiese.html"><img alt="Sri Lanka, i saluti dei fondamentalisti islamici: bombe contro tre chiese" title="Sri Lanka, i saluti dei fondamentalisti islamici: bombe contro tre chiese" src="http://www.ilpopulista.it/resizer/81/57/true/1555827125222.jpg--.jpg?1555827125000" /></a></div>
            <div class="cont"><span class="occhiello">notre dame ha svegliato i bastardi</span><p class="titolo"><a href="http://www.ilpopulista.it/news/21-Aprile-2019/32978/sri-lanka-i-saluti-dei-fondamentalisti-islamici-bombe-contro-tre-chiese.html">Sri Lanka, i saluti dei fondamentalisti islamici: bombe contro tre chiese</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/22-Aprile-2019/32983/la-chiesa-dorme-mentre-l-islam-fondamentalista-le-ammazza-i-fedeli.html"><img alt="La Chiesa dorme mentre l'Islam fondamentalista le ammazza i fedeli" title="La Chiesa dorme mentre l'Islam fondamentalista le ammazza i fedeli" src="http://www.ilpopulista.it/resizer/81/57/true/1555912635634.jpg--.jpg?1555912635000" /></a></div>
            <div class="cont"><span class="occhiello">pasqua di sangue</span><p class="titolo"><a href="http://www.ilpopulista.it/news/22-Aprile-2019/32983/la-chiesa-dorme-mentre-l-islam-fondamentalista-le-ammazza-i-fedeli.html">La Chiesa dorme mentre l'Islam fondamentalista le ammazza i fedeli</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/16-Luglio-2018/27522/armando-siri-traccia-il-manifesto-del-cambiamento.html"><img alt="Armando Siri traccia il Manifesto del Cambiamento" title="Armando Siri traccia il Manifesto del Cambiamento" src="http://www.ilpopulista.it/resizer/81/57/true/1531728115154_1531752894.jpg--.jpg?1531752895000" /></a></div>
            <div class="cont"><span class="occhiello">&quot;GLI ADULTI SI RICORDINO CHE DAVIDE SCONFISSE GOLIA&quot;</span><p class="titolo"><a href="http://www.ilpopulista.it/news/16-Luglio-2018/27522/armando-siri-traccia-il-manifesto-del-cambiamento.html">Siri: &quot;La licenza elementare &egrave; l'unico titolo di studio che ho mai ammesso di avere&quot;</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/20-Aprile-2019/32977/zingarettate-pre-elettorali-la-battaglia-ambientalista-sul-cobalto.html"><img alt="Zingarettate pre-elettorali: la battaglia ambientalista... sul cobalto?" title="Zingarettate pre-elettorali: la battaglia ambientalista... sul cobalto?" src="http://www.ilpopulista.it/resizer/81/57/true/1555753886235.jpg--.jpg?1555753886000" /></a></div>
            <div class="cont"><span class="occhiello">regalate al pd il &quot;piccolo chimico&quot;!</span><p class="titolo"><a href="http://www.ilpopulista.it/news/20-Aprile-2019/32977/zingarettate-pre-elettorali-la-battaglia-ambientalista-sul-cobalto.html">Zingarettate pre-elettorali: la battaglia ambientalista... sul cobalto?</a></p>
            </div></div><script type="text/javascript">var divs=$('#a1a5b348-9b64-4222-862a-0cd0e13a3aa6 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#a1a5b348-9b64-4222-862a-0cd0e13a3aa6 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="vc_most_read_week">
        
    <div class="most_read vc_most_read vc_txt_s vc_color_txt_default" id="07b69756-087c-436c-9273-477e8c6acf8c">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/23-Novembre-2017/20733/papa-ratzinger-costretto-a-dimettersi-perche-era-contro-immigrazione-e-islam.html"><img alt="Papa Ratzinger? Fu costretto a dimettersi perch&eacute; era contro immigrazione e islam" title="Papa Ratzinger? Fu costretto a dimettersi perch&eacute; era contro immigrazione e islam" src="http://www.ilpopulista.it/resizer/81/57/true/1511452694364_1511452706.jpg--.jpg?1511452707000" /></a></div>
            <div class="cont"><span class="occhiello">L'invito ad &quot;agire come se Dio esistesse&quot;</span><p class="titolo"><a href="http://www.ilpopulista.it/news/23-Novembre-2017/20733/papa-ratzinger-costretto-a-dimettersi-perche-era-contro-immigrazione-e-islam.html">Papa Ratzinger? Costretto a dimettersi perch&eacute; era contro immigrazione e Islam</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/18-Aprile-2019/32966/caserta-rumeno-abusa-di-una-bambina-finisce-ai-domiciliari.html"><img alt="Caserta, rumeno abusa di una bambina. Finisce ai domiciliari" title="Caserta, rumeno abusa di una bambina. Finisce ai domiciliari" src="http://www.ilpopulista.it/resizer/81/57/true/1555589173008.jpg--.jpg?1555589173000" /></a></div>
            <div class="cont"><span class="occhiello">violentata a nove anni</span><p class="titolo"><a href="http://www.ilpopulista.it/news/18-Aprile-2019/32966/caserta-rumeno-abusa-di-una-bambina-finisce-ai-domiciliari.html">Caserta, rumeno abusa di una bambina. Finisce ai domiciliari</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/15-Aprile-2019/32941/immigrazione-non-immigrazionismo.html"><img alt="Immigrazione, non immigrazionismo!" title="Immigrazione, non immigrazionismo!" src="http://www.ilpopulista.it/resizer/81/57/true/1555318767663.jpg--.jpg?1555318767000" /></a></div>
            <div class="cont"><span class="occhiello">Rispetto delle leggi e delle regole da parte di chi approda in Italia</span><p class="titolo"><a href="http://www.ilpopulista.it/news/15-Aprile-2019/32941/immigrazione-non-immigrazionismo.html">Immigrazione, non immigrazionismo!</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/14-Aprile-2019/32935/sbarcati-i-migranti-della-alan-kurdi-vince-la-linea-salvini.html"><img alt="Sbarcati i migranti della Alan Kurdi. Vince la linea Salvini" title="Sbarcati i migranti della Alan Kurdi. Vince la linea Salvini" src="http://www.ilpopulista.it/resizer/81/57/true/1555223192861.jpg--.jpg?1555223192000" /></a></div>
            <div class="cont"><span class="occhiello">Ora andranno in Germania, Francia, Portogallo e Lussemburgo</span><p class="titolo"><a href="http://www.ilpopulista.it/news/14-Aprile-2019/32935/sbarcati-i-migranti-della-alan-kurdi-vince-la-linea-salvini.html">Sbarcati i migranti della Alan Kurdi. Vince la linea Salvini</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/18-Aprile-2019/32970/yusuf-e-socio-calderoli-chi-li-ha-indottrinati.html"><img alt="Yusuf e socio, Calderoli: &quot;Chi li ha indottrinati?" title="Yusuf e socio, Calderoli: &quot;Chi li ha indottrinati?" src="http://www.ilpopulista.it/resizer/81/57/true/1555592882355.jpg--.jpg?1555592882000" /></a></div>
            <div class="cont"><span class="occhiello">radicalizzati in carcere</span><p class="titolo"><a href="http://www.ilpopulista.it/news/18-Aprile-2019/32970/yusuf-e-socio-calderoli-chi-li-ha-indottrinati.html">Yusuf e socio, Calderoli: &quot;Chi li ha indottrinati?</a></p>
            </div></div><div class="box pos6 video"><div class="cont_foto"><a href="http://tv.ilpopulista.it/video/29-Luglio-2018/27860/bonino-soros-mi-ha-finanziato.html"><img alt="Bonino: &quot;Soros mi ha finanziato&quot;" title="Bonino: &quot;Soros mi ha finanziato&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/3581244-EmmaBonino_Soros_mi_finanzia_e_io_lo_Mostafa_Milani_Amin_IIfbdownmemp4.jpg--.jpg" /></a></div>
            <div class="cont"><span class="occhiello">alla fine, gi&ugrave; la maschera</span><p class="titolo"><a href="http://tv.ilpopulista.it/video/29-Luglio-2018/27860/bonino-soros-mi-ha-finanziato.html">Bonino: &quot;Soros mi ha finanziato&quot;</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/18-Aprile-2019/32965/giuseppe-yusuf-frequentava-le-moschee-in-brianza.html"><img alt="Giuseppe Yusuf frequentava le moschee in Brianza" title="Giuseppe Yusuf frequentava le moschee in Brianza" src="http://www.ilpopulista.it/resizer/81/57/true/1555583145111.jpg--.jpg?1555583145000" /></a></div>
            <div class="cont"><span class="occhiello">convertito e radicalizzato</span><p class="titolo"><a href="http://www.ilpopulista.it/news/18-Aprile-2019/32965/giuseppe-yusuf-frequentava-le-moschee-in-brianza.html">Giuseppe Yusuf frequentava le moschee in Brianza</a></p>
            </div></div><script type="text/javascript">var divs=$('#07b69756-087c-436c-9273-477e8c6acf8c .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#07b69756-087c-436c-9273-477e8c6acf8c .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        




                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="spacer t_25"></div>
                        

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Torino">Torino</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Allah Akbar">Allah Akbar</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=immigrato">immigrato</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Salvini">Salvini</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Mattarella">Mattarella</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=poliziotti aggrediti">poliziotti aggrediti</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=spranga">spranga</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                        

            
            
        
        <script type="text/javascript">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</script>   
        
    


                        
        <script id="0ef67c9e-08f9-4710-ad06-706b3a0d6b62" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x300_article_outbrain \" format=\"990x300_article_outbrain\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Contenuti Correlati -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"3549711905\"\r\n     data-ad-format=\"autorelaxed\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#0ef67c9e-08f9-4710-ad06-706b3a0d6b62').remove()
    </script>
      
      
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="spacer t_25"></div>
                        <div class="box_comments">
	  
	

	<div class="box_facebook_comments">
    	
    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    </div>
                </div><!--row-->
            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->
<link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/footer_css.jsp?v=1462197436000" /><div class="container-fluid vc_bg_grey_light vc_mobile_p_0 hidden-print">
    <div class="spacer t_5"></div>
    <div class="container">
        <div class="col-xs-6 col-sm-3 col-md-2">
            

    <div class="logo vc_logo_channel_footer null">
        <a href="http://www.ilpopulista.it/">
          <img  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_white.jpg?v=1457000432000" />
        </a>
    </div>

        </div>
        <div class="col-xs-12 col-sm-6 col-md-8 hidden-xs"></div>
        <div class="col-xs-6 col-sm-3 col-md-2">
            <div class="vc_social_icons">
    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="https://www.facebook.com/ilpopulista.it"  target="_blank">
              <img src="upload/1458828388968.png" alt="1458828388968" title="Facebook">
              Facebook</a>
        </div>
    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="https://twitter.com/ilpopulista_it"  target="_blank">
              <img src="upload/1458814160663.png" alt="1458814160663" title="Twitter">
              Twitter</a>
        </div>
    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="sezioni/112/rss"  target="_blank">
              <img src="upload/1458813985530.png" alt="1458813985530" title="Rss">
              Rss</a>
        </div>
</div><!--box_social-->
        </div>
    </div><!--container-->
    <div class="spacer t_5"></div>
</div><!--container-fluid-->
<div class="container-fluid vc_bg_grey_dark vc_mobile_p_0  hidden-print">
    <div class="spacer t_5"></div>
    <div class="container">
        <div class="col-xs-12 col-sm-7 col-md-7 footer vc_br_1_grey">
            
        
                    <div class="menu vc_menu_footer null" id="box_ccf9d100-220a-45ed-8585-0f5e01bbbcc7">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione attivo selezionato sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
</ul>

                    </div>
    
        </div>
        <div class="col-xs-12 col-sm-5 col-md-5">
            <div class="text_edit vc_box_text_editable null">
    <p class="text " ><img src="http://www.ilpopulista.it/images/logos/1/logo_white.jpg?v=1457000432000" alt="" data-mce-src="images/logos/1/logo_white.jpg?v=1457000432000"> <br>MC S.R.L.<br>sede legale:&nbsp;viale&nbsp;Vittorio Emanuele II,&nbsp;23 - 24121 Bergamo<br>C.f./P.IVA: 04061980167 - R.E.A.: BG-431792<br>Email: <a href="mailto:info@ilpopulista.it" data-mce-href="mailto:info@ilpopulista.it">INFO@ILPOPULISTA.IT</a><br><br>direttore: MARCO DOZIO<br>CONDIRETTORE: alessandro morelli<br><br><a href="http://ilpopulista.it/" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=http://ILPOPULISTA.IT&amp;source=gmail&amp;ust=1477142106891000&amp;usg=AFQjCNGVZXwNw6zrYgjTYpjkNa0nlx1sKw" data-mce-href="http://ilpopulista.it/">ILPOPULISTA.IT</a> È UNA TESTATA TELEMATICA REGISTRATA PRESSO IL TRIBUNALE DI MILANO, N. 121 DEL 27/04/2015<br><br>per i tuoi annunci: <a href="mailto:pubblicita@mc-srl.eu" data-mce-href="mailto:pubblicita@mc-srl.eu">PUBBLICITA@MC-SRL.EU</a></p>
</div>


        </div>
    </div><!--container-->
    <div class="spacer t_5"></div>
</div><!--container-fluid-->
<div class="container-fluid vc_bg_grey_dark vc_bt_1_grey vc_mobile_p_0  hidden-print">
    <div class="container">
        <div class="spacer t_5"></div>
        <div class="col-xs-12 col-sm-12 col-md-12">
            

<div class="copyright vc_copyright">
        
         <p><strong><a class="mw-redirect" title="©" href="https://it.wikipedia.org/wiki/%C2%A9" data-mce-href="https://it.wikipedia.org/wiki/%C2%A9">©</a>&nbsp;2016 MC S.r.l. - Tutti i diritti riservati | <a href="http://www.ilpopulista.it/sezioni/157/note-legali" data-mce-href="sezioni/157/note-legali">Note legali</a> | <a href="http://www.ilpopulista.it/sezioni/110/privacy-policy" data-mce-href="sezioni/110/privacy-policy">Privacy policy</a></strong></p>
         
    
</div><!--copyright-->

        </div>
        <div class="spacer t_5"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpopulista.it/js/confirm/jquery.confirm.css?v=1455112990000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpopulista.it/js/fancybox/source/jquery.fancybox.css?v=1455112990000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=32985" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu\" id=\"box_ece8450b-8ce7-4fd8-b74a-65995c194729\">\n                    <ul class=\"menu_1\">\n<li class=\"l-incazzato sezione_114 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/114/lincazzato\"  ><span>L'incazzato<\/span><\/a>\n<\/li>\n<li class=\"il-buonista sezione_115 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/115/il-buonista\"  ><span>Il buonista<\/span><\/a>\n<\/li>\n<li class=\"il-samurai sezione_119 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/119/il-samurai\"  ><span>Il samurai<\/span><\/a>\n<\/li>\n<li class=\"la-strada sezione_116 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/116/la-strada\"  ><span>La strada<\/span><\/a>\n<\/li>\n<li class=\"l-invasione attivo selezionato sezione_117 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/117/linvasione\"  ><span>L'invasione<\/span><\/a>\n<\/li>\n<li class=\"il-teatrino sezione_163 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/163/il-teatrino\"  ><span>Il teatrino<\/span><\/a>\n<\/li>\n<li class=\"gggiovani- sezione_118 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/118/gggiovani\"  ><span>Gggiovani!<\/span><\/a>\n<\/li>\n<li class=\"bello-e-buono sezione_120 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/120/bello-e-buono\"  ><span>Bello &egrave; buono<\/span><\/a>\n<\/li>\n<li class=\"sex---trash sezione_121 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/121/sex-trash\"  ><span>Sex &amp; Trash<\/span><\/a>\n<\/li>\n<li class=\"bar-sport sezione_122 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/122/bar-sport\"  ><span>Bar Sport<\/span><\/a>\n<\/li>\n<li class=\"live-news sezione_124 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/124/live-news\"  ><span>Live news<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_49064b9a0a244be8af246a9924b0f081 = undefined;\n                            \n                            $('#box_ece8450b-8ce7-4fd8-b74a-65995c194729 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_49064b9a0a244be8af246a9924b0f081 != 'undefined') {\n                                    $('#box_ece8450b-8ce7-4fd8-b74a-65995c194729 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_49064b9a0a244be8af246a9924b0f081.code);\n                                    incrementAdvImpression(bannerbox_49064b9a0a244be8af246a9924b0f081.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_ece8450b-8ce7-4fd8-b74a-65995c194729').html( $(ajaxMenuHtml.html).html() );
      </script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read_today .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read_today{ display:none; }</style>');
    $('.vc_most_read_today').addClass('145db0d0-c785-4fbd-b58b-c15ee6e6d60c');
    $('#6f7ca428-d2dc-4f5c-be70-47d89a3f48b5').append('<p class="label_tab label_tab_1">Pi&ugrave; Letti oggi</p>');
    $('#6f7ca428-d2dc-4f5c-be70-47d89a3f48b5 .label_tab_1').bind('click loadFirst',function(){
        $('#6f7ca428-d2dc-4f5c-be70-47d89a3f48b5 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.145db0d0-c785-4fbd-b58b-c15ee6e6d60c').hide();
        $('.vc_most_read_today').show();
        if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_today .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_most_read_week{ display:none; }</style>');
    $('.vc_most_read_week').addClass('145db0d0-c785-4fbd-b58b-c15ee6e6d60c');
    $('#6f7ca428-d2dc-4f5c-be70-47d89a3f48b5').append('<p class="label_tab label_tab_2">Pi&ugrave; Letti settimana</p>');
    $('#6f7ca428-d2dc-4f5c-be70-47d89a3f48b5 .label_tab_2').bind('click loadFirst',function(){
        $('#6f7ca428-d2dc-4f5c-be70-47d89a3f48b5 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.145db0d0-c785-4fbd-b58b-c15ee6e6d60c').hide();
        $('.vc_most_read_week').show();
        if($(".vc_most_read_week .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_week .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#6f7ca428-d2dc-4f5c-be70-47d89a3f48b5 p:first').click()
//]]>
</script>

        
        
      
      
      
        <!-- Inizio codice Leaderboard (728x90) eADV.it per il sito ilpopulista.it -->
<script type="text/javascript">
(function() {var id = 'eadv-1-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="//www.eadv.it/track/?x=b1-14090-ed-1-06-0-7f-12-50-728x90-97-0-a3&amp;u=itlip.oaptusli&amp;docked=bottom&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Leaderboard (728x90) eADV.it per il sito ilpopulista.it -->        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 