

<!DOCTYPE html>
<html>
    <head>
        <title>Assunzioni facili, la Guardia di Finanza denuncia 53 dirigenti della Regione Marche - Il Populista</title>
<meta name="description" content="Secondo la Gdf le stabilizzazioni riguardano il settore sanit&agrave; e risalgono ad un periodo compreso tra il 2008 e il 2013" />
<meta name="Keywords" content="Regione Marche,assunzioni facili,Guardia di Finanza" />
<meta name="news_keywords" content="Regione Marche,assunzioni facili,Guardia di Finanza" />
<meta name="sections" content="Il teatrino,Il Populista" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1462371214000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1462371214000" type="image/x-icon" />

<base href="http://www.ilpopulista.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Assunzioni facili, la Guardia di Finanza denuncia 53 dirigenti della Regione Marche"      >
<meta property="og:description" content="Secondo la Gdf le stabilizzazioni riguardano il settore sanit&agrave; e risalgono ad un periodo compreso tra il 2008 e il 2013">
<meta property="og:image" content="http://www.ilpopulista.it/resizer/600/315/true/1524545734229.jpg--assunzioni_facili__la_guardia_di_finanza_denuncia_53_dirigenti_della_regione_marche.jpg?1524545734000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpopulista.it/news/25-Aprile-2018/25582/assunzioni-facili-la-guardia-di-finanza-denuncia-53-dirigenti-della-regione-marche.html">
<meta property="fb:app_id" content="495547240647957">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@ilpopulista_it">
<meta property="twitter:creator" content="@ilpopulista_it">
<meta property="twitter:title" content="Assunzioni facili, la Guardia di Finanza denuncia 53 dirigenti della Regione Marche">
<meta property="twitter:description" content="Secondo la Gdf le stabilizzazioni riguardano il settore sanit&agrave; e risalgono ad un periodo compreso tra il 2008 e il 2013">
<meta property="twitter:url" content="http://www.ilpopulista.it/news/25-Aprile-2018/25582/assunzioni-facili-la-guardia-di-finanza-denuncia-53-dirigenti-della-regione-marche.html">
<meta property="twitter:image" content="http://www.ilpopulista.it/resizer/600/315/true/1524545734229.jpg--assunzioni_facili__la_guardia_di_finanza_denuncia_53_dirigenti_della_regione_marche.jpg?1524545734000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpopulista.it/resizer/600/315/true/1524545734229.jpg--assunzioni_facili__la_guardia_di_finanza_denuncia_53_dirigenti_della_regione_marche.jpg?1524545734000" />
<meta itemprop="url" content="http://www.ilpopulista.it/news/25-Aprile-2018/25582/assunzioni-facili-la-guardia-di-finanza-denuncia-53-dirigenti-della-regione-marche.html" />
<meta name="google-site-verification" content="l35FH0a_-m89Ok2U6cNB6T3DSBCzeXHiDUct6qs1X_w" />
<link rel="canonical" href="http://www.ilpopulista.it/news/25-Aprile-2018/25582/assunzioni-facili-la-guardia-di-finanza-denuncia-53-dirigenti-della-regione-marche.html" /><meta property="datePublished" content="2018-04-25T17:24:16Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpopulista.it/news/25-Aprile-2018/25582/assunzioni-facili-la-guardia-di-finanza-denuncia-53-dirigenti-della-regione-marche.html","headline":"Assunzioni facili, la Guardia di Finanza denuncia 53 dirigenti della Regione Marche","text":"Abuso d'ufficio per aver permesso l'assunzione in Regione Marche a tempo indeterminato di 776 persone, stabilizzando personale, violando la norma costituzionale che prevede l'ingresso nella pubblica amministrazione per concorso. E' l'accusa per cui la Gdf di Macerata, coordinata dalla Procura di Ancona, ha denunciato 53 dirigenti della Regione, individuando una spesa di oltre 121 milioni di euro. Secondo la Gdf le stabilizzazioni riguardano il settore sanità e risalgono ad un periodo compreso tra il 2008 e il 2013. Le risultanze dell'indagine 'Easy Job' sono state segnalate anche alla Procura regionale della Corte dei Conti per un eventuale danno erariale. Denunciati anche 12 dei dipendenti stabilizzati. Per l'Azienda Sanitaria Unica Regionale, a cui apparterrebbero alcuni dei funzionari indagati, \"dalle prime informazione sembra che l'indagine riguardi fatti risalenti a circa dieci anni fa\". L'Azienda Sanitaria Unica Regionale, a cui appartengono alcuni funzionari indagati, attiverà una verifica autonoma.","keywords":"Regione Marche,assunzioni facili,Guardia di Finanza","articleSection":"Il teatrino","image":{"contentUrl":"http://www.ilpopulista.it/resizer/-1/-1/true/1524545734229.jpg--.jpg?1524545734000","url":"http://www.ilpopulista.it/resizer/-1/-1/true/1524545734229.jpg--.jpg?1524545734000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione"},"dateCreated":"2018-04-24T04:56:52Z","dateModified":"2018-04-24T05:01:4Z","datePublished":"2018-04-25T17:24:16Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie.css?v=1455112990000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie_8.css?v=1455112990000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie_9.css?v=1455112990000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 163;
virtualcmsPageInfo.sectionName = 'Il teatrino';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Il Populista';
virtualcmsPageInfo.sectionTreeWt[2] = 'Il Populista';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpopulista.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Assunzioni facili, la Guardia di Finanza denuncia 53 dirigenti della Regione Marche';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-04-25 19:24';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = true;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/events_handler.js?v=1455112990000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Cabin:400,700,500' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700italic,700,400italic,800' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Muli:400,300' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74248967-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-signin-clientid" content="736268001195-9vg775o1lhj98a1cflreqklk5vfdjoq0.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpopulista.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpopulista.it/articolo.jsp?idarticolo=25582&amp=false';
      var fb_appId = '495547240647957';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpopulista.it/articolo.jsp?idarticolo=25582&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="b2546bb9-b028-47d2-b040-e31703796dae" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<script>\r\n  (adsbygoogle = window.adsbygoogle || []).push({\r\n    google_ad_client: \"ca-pub-7895415761348831\",\r\n    enable_page_level_ads: true\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(151);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#b2546bb9-b028-47d2-b040-e31703796dae').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpopulista.it/css/style_site.css?v=1462288647000" rel="stylesheet" type="text/css" />        
          <link href="http://www.ilpopulista.it/css/style_site_1.css?v=1462185128000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpopulista.it/css/pop_article_standard_css.jsp?v=1462779082000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/print.css?v=1459531018000" media="print">
                
    </head>
    <body class="news macrosection_index section_il_teatrino "><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABBNGUzJhsZs4j4"></script>

        
        
      
      
      

<link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/header_css.jsp?v=1462197813000" /><div class="container-fluid vc_zindex">
    <div id="vc_container_fixed_navbar" class="row">
        <div class="navbar-fixed-top vc_shadow_light_grey vc_bg_blu hidden-print">
            <div class="container vc_bg_blu">
                <div class="row">
                    <div class="spacer hidden-xs visible-sm visible-md visible-lg t_15"></div>
                    <div class="spacer hidden-sm hidden-md hidden-lg t_10"></div>
                    <div id="containerLogoTabletFixed" class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                        <div class="col-xs-2 visible-xs"><a class="vc_open_menu collapsed" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"></a></div>
<div class="collapse" id="openContainer">

        
                    <div class="menu vc_menu_mobile vc_main_menu_mobile" id="box_83eda132-5c6e-4b0e-8a2a-7318c90881bb">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino attivo selezionato sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="blog sezione_145 sezione">
<a  href="http://www.ilpopulista.it/sezioni/145/blog"  ><span>Blog</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_83eda132-5c6e-4b0e-8a2a-7318c90881bb ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_83eda132-5c6e-4b0e-8a2a-7318c90881bb .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    
</div>
<div class="visible-xs">
    
        
                    <div class="menu vc_other_sections_mobile" id="box_1b447153-addf-4009-acbd-7e2636e0e223">
                    <ul class="menu_1">
<li class="telepopulista sezione_139 ">
<a rel="nofollow" href="http://tv.ilpopulista.it/sezioni/139/telepopulista"  >
<img width="20" height="20" src="resizer/20/20/true/1457099699551.png--.png?1457099700000" />
<span>Telepopulista</span>
</a>
</li>
</ul>

                    </div>
    
</div>

                        <div class="row vc_margin_0 hidden-xs">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="vc_cont_pop_secondary_menu">
            <div class="cont_dynamic_button vc_trigger_button" >
            
            <a href="javascript:void(0)"  >sezioni</a>
        </div><!-- CACHED -->

            
        
                    <div class="menu vc_secondary_menu" id="box_1f2014bf-0e40-4b1d-b423-f1877c835134">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino attivo selezionato sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="blog sezione_145 sezione">
<a  href="http://www.ilpopulista.it/sezioni/145/blog"  ><span>Blog</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_1f2014bf-0e40-4b1d-b423-f1877c835134 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_1f2014bf-0e40-4b1d-b423-f1877c835134 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        </div><!--vc_cont_pop_secondary_menu-->
        
        
                    <div class="menu vc_other_sections" id="box_118904f6-d378-4dd7-834f-1b62180a9ea2">
                    <ul class="menu_1">
<li class="telepopulista sezione_139 ">
<a rel="nofollow" href="http://tv.ilpopulista.it/sezioni/139/telepopulista"  >
<img width="20" height="20" src="resizer/20/20/true/1457099699551.png--.png?1457099700000" />
<span>Telepopulista</span>
</a>
</li>
</ul>

                    </div>
    
    </div>
</div><!--row-->
<script type="text/javascript">
/*
$(".vc_trigger_button").on("mouseover",function(){
    $(this).addClass("open");
    $(".vc_secondary_menu").show().addClass("open");
});
$(".vc_secondary_menu").on("mouseleave",function(){
    $(".vc_trigger_button").removeClass("open");
    $(this).hide().removeClass("open");
});*/
$(document).on('click', function(event) {
  if ($(event.target).closest('.vc_trigger_button.open').length==0) {
    $(".vc_trigger_button").removeClass("open");
    $(".vc_secondary_menu").hide().removeClass("open");
  }
});
$(".vc_trigger_button").click(function(){
    $(this).toggleClass("open");
    $(".vc_secondary_menu").toggle().toggleClass("open");
})
</script>
                    </div>
                    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-center">
                        

    <div class="logo vc_logo_white vc_logo_small">
        <a href="http://www.ilpopulista.it/">
          <img  style="width: 145px;"  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_white.jpg?v=1457000432000" />
        </a>
    </div>

                    </div>
                    <div id="containerSigninTabletFixed" class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-center">
                        <div class="spacer visible-xs t_10"></div>
                        <div class="vc_box_header_login">
                            
<div class="cerca vc_search_horizontal" id="cercaa1c97824-09cc-4c7d-ae0b-00dca663ad9f" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaa1c97824-09cc-4c7d-ae0b-00dca663ad9f input[name="q"]').example('');
      
      $('#cercaa1c97824-09cc-4c7d-ae0b-00dca663ad9f form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaa1c97824-09cc-4c7d-ae0b-00dca663ad9f input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $(".vc_search_horizontal .cerca_campo_text input").val("");
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "260px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                            
<div class="login_popup vc_sign_in" id="logout_5e3f8cea-44ae-4426-8bc4-d91d1b34fc7a">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_5e3f8cea-44ae-4426-8bc4-d91d1b34fc7a').append('<p class="logout">Logout</p>');
          $('#logout_5e3f8cea-44ae-4426-8bc4-d91d1b34fc7a p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_5e3f8cea-44ae-4426-8bc4-d91d1b34fc7a').append('<p class="login" onclick="openPopupLogin()">Accedi</p>');
        }
      }
    })
  </script>
</div>


                            


<div id="8694a49d-1039-4411-b3e4-04dca5b74cbe"></div><script type="text/javascript">
    var sendParam = {"elementsOrder":"registrati","elementsOrder_logged":"username,modifica_dati","tipo_layout":"header","id_canale_ajax":1,"idarticolo":"25582","ajax":true,"classname":"vc_register","registrati_testo":"registrati","amp":"false","welcome_fields":"username"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#8694a49d-1039-4411-b3e4-04dca5b74cbe').html(data);
            $('#8694a49d-1039-4411-b3e4-04dca5b74cbe > div.login').unwrap()
        }
    });
    </script>
                        </div>
                    </div>
                    <div class="spacer hidden-xs t_0"></div>
                </div><!--row-->
            </div><!--container-->
        </div><!--vc_shadow_grey-->
        <div class="container">
            <div class="spacer t_30 background-hidden hidden-xs  hidden-print"></div>
            <div class="spacer t_60 visible-xs hidden-print"></div>
            <div class="row hidden-navbar-fixed">
                <div class="spacer hidden-xs t_15  hidden-print"></div>
                <div class="spacer visible-xs t_10  hidden-print"></div>
                <div class="col-xs-4 col-sm-8 col-md-8 hidden-xs">
                    

    <div class="logo vc_logo null">
        <a href="http://www.ilpopulista.it/">
          <img  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_colored.jpg?v=1457000436000" />
        </a>
    </div>

                </div>
                <div class="spacer hidden-xs t_5"></div>
                <div class="spacer visible-xs t_10"></div>
            </div><!--row-->
            <div class="row hidden-xs  hidden-print">
                <div class="col-xs-12 col-sm-12 col-md-12">
                    
<div class="hidden-xs" id="openContainerDesktop">
    
        
        <div data-render="true"  class="bannervcms banner_manchette_dx " format="manchette_dx" ><a rel="nofollow" href="http://www.ilpopulista.it/clickhere.jsp?id=148&mode=adv&l=http%3A%2F%2Fwww.ilpopulista.it%2Fsezioni%2F143%2Flibera-la-bestia-che-c-e-in-te"  onclick="location.href=this.href return false;"  ><img src='upload/1462201789969.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(148);</script>
</a></div>
      
      
      
    
        
                    <div class="menu vc_main_menu" id="box_c11239cc-0adc-4831-96d8-fb29e4fa1ea6">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino attivo selezionato sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_c11239cc-0adc-4831-96d8-fb29e4fa1ea6 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_c11239cc-0adc-4831-96d8-fb29e4fa1ea6 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>
<script type="text/javascript">
$(document).ready(function(){
    if($("#vc_container_fixed_navbar").find(".vc_main_menu").length>0){
        var navScrollTop = 108;
        if($("body").hasClass("background")) navScrollTop=250;
        $(window).scroll(function () {
            if ($(this).scrollTop() >= navScrollTop && $("#vc_container_fixed_navbar").length>0) {
            
                $("#vc_container_fixed_navbar").addClass("navbar-show");
                $("#containerSigninTabletFixed, #containerLogoTabletFixed").removeClass("col-sm-6").addClass("col-sm-6")
            } else {
                $("#vc_container_fixed_navbar").removeClass("navbar-show");
                $("#containerSigninTabletFixed, #containerLogoTabletFixed").removeClass("col-sm-6").addClass("col-sm-6")
            }
            return false
        });
    }
});
</script>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->
<div class="container-fluid  hidden-print">
    <div class="row">
        <div class="container">
            
        <script id="de192823-5e88-4f4d-9640-4052ccfde099" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker \" format=\"ticker\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Pushbar -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"6047160307\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#de192823-5e88-4f4d-9640-4052ccfde099').remove()
    </script>
      
      
            
        
        
      
      
      
        </div><!--container-->
    </div><!--row-->
</div>

<div class="container-fluid vc_mobile_p_0">
    <div class="container">
        <div class="spacer t_15"></div>
        <div class="row">
            <!--column-left-->
            <div class="col-xs-12 col-sm-12 col-md-8">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
              <li>Sei in:</li><li class="channel_home"><a href="http://www.ilpopulista.it/">Il Populista</a></li>
                        <li>&raquo;</li><li class="sezione_attiva sezione_163 il-teatrino"><a href="http://www.ilpopulista.it/sezioni/163/il-teatrino">Il teatrino</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="vc_cont_article_body_header">
    


    <div class="vc_article_body_header vc_color_txt_default vc_article">
    <p class="occhiello_articolo">Indebite stabilizzazioni personale sanità tra 2008 e 2013</p><h1 itemprop="headline name" class="titolo_articolo titolo">Assunzioni facili, la Guardia di Finanza denuncia 53 dirigenti della Regione Marche</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Secondo la Gdf le stabilizzazioni riguardano il settore sanità e risalgono ad un periodo compreso tra il 2008 e il 2013</h2>
    </div>  


    <aside>
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'ilpopulista',
                apiKey: 'R_cfe6e3d8b230462194c682dcd1351c57'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 25582 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </aside>
    


    <div class="vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Redazione" src="resizer/45/45/true/1462271681641.png--.png" alt="Redazione" height="45" width="45" />
                  </div>
          <p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p><p itemprop="datePublished" class="data_articolo data">- 25 Aprile 2018 alle 19:24</p>
    </div>  


    


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_55ca3850-2260-4f44-a1e6-bcc4112e5a37">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpopulista.it/resizer/750/-1/true/1524545734229.jpg--assunzioni_facili__la_guardia_di_finanza_denuncia_53_dirigenti_della_regione_marche.jpg?1524545734000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Assunzioni facili, la Guardia di Finanza denuncia 53 dirigenti della Regione Marche" src="resizer/750/-1/true/1524545734229.jpg--assunzioni_facili__la_guardia_di_finanza_denuncia_53_dirigenti_della_regione_marche.jpg?1524545734000" alt="Assunzioni facili, la Guardia di Finanza denuncia 53 dirigenti della Regione Marche"  width="750" />
                        
                    </div>
                </div>
    </div>  


</div><!--vc_cont_article_body_header-->
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        




                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        






<div class="cont_vc_article_body">
    <aside>
        
        
        <div data-render="true"  class="bannervcms banner_160x600_articolo " format="160x600_articolo" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article Skyscraper 160x600 - prova -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7895415761348831"
     data-ad-slot="1616960705"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(144);</script>
</div>
      
      
      
    </aside>
    


    <div class="vc_article vc_article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Abuso d'ufficio per aver permesso l'assunzione in Regione Marche a tempo indeterminato di 776 persone, stabilizzando personale,<strong> violando la norma costituzionale che prevede l'ingresso nella pubblica amministrazione per concorso.</strong> E' l'accusa per cui la Gdf di Macerata, coordinata dalla Procura di Ancona, ha denunciato 53 dirigenti della Regione, individuando una spesa di oltre 121 milioni di euro.</p>
<p><br />Secondo la Gdf le stabilizzazioni riguardano il settore sanit&agrave; e risalgono ad un periodo compreso tra il 2008 e il 2013. Le risultanze dell'indagine 'Easy Job' sono state segnalate anche alla Procura regionale della Corte dei Conti per un eventuale danno erariale. <strong>Denunciati anche 12 dei dipendenti stabilizzati</strong>.</p>
<p><br />Per l'Azienda Sanitaria Unica Regionale, a cui apparterrebbero alcuni dei funzionari indagati, "dalle prime informazione sembra che l'indagine riguardi fatti risalenti a circa dieci anni fa". L'Azienda Sanitaria Unica Regionale, a cui appartengono alcuni funzionari indagati, <strong>attiver&agrave; una verifica autonoma.</strong></p>
                  </div>
    </div>  


    


    <div class="vc_color_txt_default vc_article vc_article_body">
    
    </div>  


</div><!--cont_vc_article_body-->
                    </div>
                </div><!--row-->
            </div>
            
            <!--column-right-->
            <div class="col-xs-12 col-sm-12 col-md-4 vc_column_print">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="row">
                            <div class="spacer t_25 visible-sm visible-xs"></div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                
        <script id="4b596169-6d8d-4f36-9688-4f0d0631b8e3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1  null\" format=\"rectangle_300x250_1\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Rectangle Ad #1 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"4570427107\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(142);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#4b596169-6d8d-4f36-9688-4f0d0631b8e3').remove()
    </script>
      
      
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 visible-sm"></div>
                                <div class="vc_box_send_content  null">
    <div class="text_edit citizen_journalism_title">
    <p class="text " >LIBERA LA BESTIA CHE C'È IN TE!</p>
</div>

    <div class="text_edit citizen_journalism_subtitle">
    <p class="text " >Contribuisci anche tu alla sezione LIVE NEWS, inviandoci un video, una foto o un articolo!</p>
</div>

    <div class="text_edit citizen_journalism_pretitle">
    <p class="text " >partecipa inviandoci i tuoi:</p>
</div>

    <div class="vc_box_send_content_btn">
        <div class="cont_dynamic_button vc_btn video" >
            
            <a href="sezioni/144/invio-contenuto?contentType=video"  >video</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button vc_btn gallery" >
            
            <a href="sezioni/144/invio-contenuto?contentType=gallery"  >foto</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button vc_btn story" >
            
            <a href="sezioni/144/invio-contenuto?contentType=article"  >Storia</a>
        </div><!-- CACHED -->

    </div><!--vc_box_send_content-->
</div><!--vc_box_send_content-->
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 hidden-sm"></div>
                                
        <script id="913b2010-199d-420f-a9ab-ff20a9edd628" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2  null\" format=\"rectangle_300x250_2\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Rectangle Ad #2  -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"5204712306\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(143);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#913b2010-199d-420f-a9ab-ff20a9edd628').remove()
    </script>
      
      
                            </div>
                        </div><!--row-->
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                
<script type="text/javascript">
document.write('<div id="box_23b79569-0cf7-436c-8d31-7a7224a31fee" class="altre_news vc_txt_s vc_color_txt_default vc_box_other_articles_section">');
document.write('<p class="occhiello_titolo">Altri articoli dalla sezione &raquo;</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Siri: "Gentiloni vara nomine come se nulla fosse"" title="Siri: "Gentiloni vara nomine come se nulla fosse"" src="http://www.ilpopulista.it/resizer/118/78/true/1524645154533_1524645173.jpg--.jpg?1524645174000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">intervista al padre della flat tax</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/25-Aprile-2018/25601/siri-gentiloni-vara-nomine-come-se-nulla-fosse.html">Siri: &quot;Gentiloni vara nomine come se nulla fosse&quot;</a></p>');
                                  
            document.write('</li>');
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Il Comune di Caserta in dissesto finanziario. È a guida PD..." title="Il Comune di Caserta in dissesto finanziario. È a guida PD..." src="http://www.ilpopulista.it/resizer/118/78/true/1524544390352.JPG--.JPG?1524544390000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">brutte notizie per i contribuenti</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/25-Aprile-2018/25578/il-comune-di-caserta-in-dissesto-finanziario-e-a-guida-pd.html">Il Comune di Caserta in dissesto finanziario. &Egrave; a guida PD...</a></p>');
                                  
            document.write('</li>');
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Trattativa Stato-mafia, De Raho: "Qualcuno non ha fatto il suo dovere"" title="Trattativa Stato-mafia, De Raho: "Qualcuno non ha fatto il suo dovere"" src="http://www.ilpopulista.it/resizer/118/78/true/1524543518786_1524543553.jpg--.jpg?1524543554000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">la protesta del procuratore nazionale </p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/25-Aprile-2018/25575/trattativa-stato-mafia-de-raho-qualcuno-non-ha-fatto-il-suo-dovere.html">Trattativa Stato-mafia, De Raho: &quot;Qualcuno non ha fatto il suo dovere&quot;</a></p>');
                                  
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/163/il-teatrino">Tutte le notizie</a></p>');
document.write('</div>');

</script>

                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 hidden-xs"></div>
                                
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  null" format="rectangle_300x250_3" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle Ad #3  -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7895415761348831"
     data-ad-slot="4710027904"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(146);</script>
</div>
      
      
      
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="text_edit vc_box_most_title">
    
</div>


<div class="tab_menu vc_box_most" id="d1b349e1-056c-4fce-a24a-d23544e70fef"></div>


<div class="vc_most_read_today">
        
    <div class="most_read vc_most_read vc_txt_s vc_color_txt_default" id="867fead0-39a3-4ece-87ad-baae9ad150eb">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/24-Aprile-2018/25543/nonna-sciagurata-a-parma-faceva-bere-alcolici-alla-nipotina-di-4-anni.html"><img alt="Nonna sciagurata a Parma: faceva bere alcolici alla nipotina di 4 anni" title="Nonna sciagurata a Parma: faceva bere alcolici alla nipotina di 4 anni" src="http://www.ilpopulista.it/resizer/81/57/true/1524469885282.jpg--.jpg?1524469885000" /></a></div>
            <div class="cont"><span class="occhiello">albero genealogico difficile</span><p class="titolo"><a href="http://www.ilpopulista.it/news/24-Aprile-2018/25543/nonna-sciagurata-a-parma-faceva-bere-alcolici-alla-nipotina-di-4-anni.html">Nonna sciagurata a Parma: faceva bere alcolici alla nipotina di 4 anni</a></p>
            </div></div><div class="box pos2 video"><div class="cont_foto"><a href="http://www.ilpopulista.it/video/21-Aprile-2018/25509/video-verita-ecco-cosa-dice-un-turista-migrante-abusivo-mantenuto-di-noi-italiani.html"><img alt="Video verit&agrave;:ecco cosa dice un turista migrante abusivo mantenuto di noi italiani " title="Video verit&agrave;:ecco cosa dice un turista migrante abusivo mantenuto di noi italiani " src="http://www.ilpopulista.it/resizer/81/57/true/1524334787753.jpg--.jpg" /></a></div>
            <div class="cont"><p class="titolo"><a href="http://www.ilpopulista.it/video/21-Aprile-2018/25509/video-verita-ecco-cosa-dice-un-turista-migrante-abusivo-mantenuto-di-noi-italiani.html">Video verit&agrave;:ecco cosa dice un turista migrante abusivo mantenuto di noi italiani </a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/24-Aprile-2018/25548/clandestino-espulso-il-comune-di-milano-lo-salva-celebrando-il-matrimonio.html"><img alt="Clandestino espulso, il Comune di Milano lo salva celebrando il matrimonio" title="Clandestino espulso, il Comune di Milano lo salva celebrando il matrimonio" src="http://www.ilpopulista.it/resizer/81/57/true/1524477718713.jpg--.jpg?1524477719000" /></a></div>
            <div class="cont"><span class="occhiello">Persino il giudice si &egrave; stupito</span><p class="titolo"><a href="http://www.ilpopulista.it/news/24-Aprile-2018/25548/clandestino-espulso-il-comune-di-milano-lo-salva-celebrando-il-matrimonio.html">Clandestino espulso, il Comune di Milano lo salva celebrando il matrimonio</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/28-Gennaio-2018/22803/di-maio-contrario-alla-legittima-difesa-via-le-armi-dalle-case-degli-italiani.html"><img alt="Di Maio contro la legittima difesa: &quot;Togliamo le armi dalle case degli italiani&quot;" title="Di Maio contro la legittima difesa: &quot;Togliamo le armi dalle case degli italiani&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1516983531073_1516983543.jpg--.jpg?1516983544000" /></a></div>
            <div class="cont"><span class="occhiello">Cacciatori e tiratori sportivi infuriati</span><p class="titolo"><a href="http://www.ilpopulista.it/news/28-Gennaio-2018/22803/di-maio-contrario-alla-legittima-difesa-via-le-armi-dalle-case-degli-italiani.html">Di Maio contrario alla legittima difesa: &quot;Via le armi dalle case degli italiani&quot;</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/24-Aprile-2018/25586/occhio-roberto-non-e-fico-sto-governo.html"><img alt="Occhio Roberto, non &egrave; Fico sto Governo!" title="Occhio Roberto, non &egrave; Fico sto Governo!" src="http://www.ilpopulista.it/resizer/81/57/true/1524555789734_1524591513.jpg--.jpg?1524591513000" /></a></div>
            <div class="cont"><span class="occhiello">M5S-PD, si avvicina l'ipotesi?</span><p class="titolo"><a href="http://www.ilpopulista.it/news/24-Aprile-2018/25586/occhio-roberto-non-e-fico-sto-governo.html">Occhio Roberto, non &egrave; Fico sto Governo!</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/23-Aprile-2018/25549/governo-salvini-a-di-maio-mettiamoci-al-tavolo.html"><img alt="Governo, Salvini a Di Maio: &quot;Mettiamoci al tavolo!" title="Governo, Salvini a Di Maio: &quot;Mettiamoci al tavolo!" src="http://www.ilpopulista.it/resizer/81/57/true/1524480184338_1524480315.jpg--.jpg?1524480315000" /></a></div>
            <div class="cont"><span class="occhiello">dopo il chiaro segnale del molise...</span><p class="titolo"><a href="http://www.ilpopulista.it/news/23-Aprile-2018/25549/governo-salvini-a-di-maio-mettiamoci-al-tavolo.html">Governo, Salvini a Di Maio: &quot;Mettiamoci al tavolo!</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/22-Aprile-2018/25513/mentre-la-destra-elegge-la-prima-donna-presidente-del-senato-le-femministe-pensano-ai-migranti.html"><img alt="Mentre la destra elegge la prima donna presidente del Senato le &quot;femministe&quot; pensano ai migranti" title="Mentre la destra elegge la prima donna presidente del Senato le &quot;femministe&quot; pensano ai migranti" src="http://www.ilpopulista.it/resizer/81/57/true/1524378177404_1524378204.JPG--.JPG?1524378204000" /></a></div>
            <div class="cont"><span class="occhiello">SCHEGGE DVRACRVXIANE</span><p class="titolo"><a href="http://www.ilpopulista.it/news/22-Aprile-2018/25513/mentre-la-destra-elegge-la-prima-donna-presidente-del-senato-le-femministe-pensano-ai-migranti.html">Mentre la destra elegge la prima donna presidente del Senato le &quot;femministe&quot; pensano ai migranti</a></p>
            </div></div><script type="text/javascript">var divs=$('#867fead0-39a3-4ece-87ad-baae9ad150eb .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#867fead0-39a3-4ece-87ad-baae9ad150eb .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="vc_most_read_week">
        
    <div class="most_read vc_most_read vc_txt_s vc_color_txt_default" id="1e940f93-fa18-4c1b-b003-ea2febf01c47">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/28-Gennaio-2018/22803/di-maio-contrario-alla-legittima-difesa-via-le-armi-dalle-case-degli-italiani.html"><img alt="Di Maio contro la legittima difesa: &quot;Togliamo le armi dalle case degli italiani&quot;" title="Di Maio contro la legittima difesa: &quot;Togliamo le armi dalle case degli italiani&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1516983531073_1516983543.jpg--.jpg?1516983544000" /></a></div>
            <div class="cont"><span class="occhiello">Cacciatori e tiratori sportivi infuriati</span><p class="titolo"><a href="http://www.ilpopulista.it/news/28-Gennaio-2018/22803/di-maio-contrario-alla-legittima-difesa-via-le-armi-dalle-case-degli-italiani.html">Di Maio contrario alla legittima difesa: &quot;Via le armi dalle case degli italiani&quot;</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/17-Aprile-2018/25371/gentiloni-immigrazione-abbiamo-fatto-un-lavoro-straordinario.html"><img alt="Gentiloni: &quot;Immigrazione? Abbiamo fatto un lavoro straordinario&quot;" title="Gentiloni: &quot;Immigrazione? Abbiamo fatto un lavoro straordinario&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1523959368413.jpg--.jpg?1523959369000" /></a></div>
            <div class="cont"><span class="occhiello">Incredibile ma vero</span><p class="titolo"><a href="http://www.ilpopulista.it/news/17-Aprile-2018/25371/gentiloni-immigrazione-abbiamo-fatto-un-lavoro-straordinario.html">Gentiloni: &quot;Immigrazione? Abbiamo fatto un lavoro straordinario&quot;</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/21-Aprile-2018/25505/salvini-a-serra-sui-figli-del-popolo-razzismo-e-ignoranza-dem.html"><img alt="Salvini a Serra: &quot;Sui figli del popolo razzismo e ignoranza&quot; dem" title="Salvini a Serra: &quot;Sui figli del popolo razzismo e ignoranza&quot; dem" src="http://www.ilpopulista.it/resizer/81/57/true/1524331979481.jpg--.jpg?1524331979000" /></a></div>
            <div class="cont"><span class="occhiello">la sinistra si scopre classista</span><p class="titolo"><a href="http://www.ilpopulista.it/news/21-Aprile-2018/25505/salvini-a-serra-sui-figli-del-popolo-razzismo-e-ignoranza-dem.html">Salvini a Serra: &quot;Sui figli del popolo razzismo e ignoranza&quot; dem</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/24-Aprile-2018/25586/occhio-roberto-non-e-fico-sto-governo.html"><img alt="Occhio Roberto, non &egrave; Fico sto Governo!" title="Occhio Roberto, non &egrave; Fico sto Governo!" src="http://www.ilpopulista.it/resizer/81/57/true/1524555789734_1524591513.jpg--.jpg?1524591513000" /></a></div>
            <div class="cont"><span class="occhiello">M5S-PD, si avvicina l'ipotesi?</span><p class="titolo"><a href="http://www.ilpopulista.it/news/24-Aprile-2018/25586/occhio-roberto-non-e-fico-sto-governo.html">Occhio Roberto, non &egrave; Fico sto Governo!</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/19-Aprile-2018/25436/piangina-bonino-il-pd-non-pensa-piu-ad-integrare-gli-immigrati.html"><img alt="Piangina Bonino: &quot;Il PD non pensa pi&ugrave; ad integrare gli immigrati&quot;" title="Piangina Bonino: &quot;Il PD non pensa pi&ugrave; ad integrare gli immigrati&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1524136115324_1524136130.jpg--.jpg?1524136130000" /></a></div>
            <div class="cont"><span class="occhiello">il chiodo fisso dei radical-chic</span><p class="titolo"><a href="http://www.ilpopulista.it/news/19-Aprile-2018/25436/piangina-bonino-il-pd-non-pensa-piu-ad-integrare-gli-immigrati.html">Piangina Bonino: &quot;Il PD non pensa pi&ugrave; ad integrare gli immigrati&quot;</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/22-Aprile-2018/25512/bulli-di-lucca-il-leghista-pittoni-ringrazino-la-fedeli.html"><img alt="Bulli di Lucca, il leghista Pittoni: &quot;Ringrazino la Fedeli&quot;" title="Bulli di Lucca, il leghista Pittoni: &quot;Ringrazino la Fedeli&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1524377830396_1524377842.jpg--.jpg?1524377843000" /></a></div>
            <div class="cont"><span class="occhiello">le cazzate della buona scuola</span><p class="titolo"><a href="http://www.ilpopulista.it/news/22-Aprile-2018/25512/bulli-di-lucca-il-leghista-pittoni-ringrazino-la-fedeli.html">Bulli di Lucca, il leghista Pittoni: &quot;Ringrazino la Fedeli&quot;</a></p>
            </div></div><div class="box pos7 video"><div class="cont_foto"><a href="http://www.ilpopulista.it/video/18-Aprile-2018/25400/sicurezza-la-soluzione-radical-chic-contro-la-criminalita-in-friuli-piu-illuminazione.html"><img alt="Sicurezza, la soluzione radical-chic contro la criminalit&agrave; in Friuli: &quot;Pi&ugrave; illuminazione&quot;" title="Sicurezza, la soluzione radical-chic contro la criminalit&agrave; in Friuli: &quot;Pi&ugrave; illuminazione&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/3882660-lasoluzionealfenomenomigratoriodel-FedrigaPresidenteINFVGmp4.jpg--.jpg" /></a></div>
            <div class="cont"><span class="occhiello">le baggianate della sinistra</span><p class="titolo"><a href="http://www.ilpopulista.it/video/18-Aprile-2018/25400/sicurezza-la-soluzione-radical-chic-contro-la-criminalita-in-friuli-piu-illuminazione.html">Sicurezza, la soluzione radical-chic contro la criminalit&agrave; in Friuli: &quot;Pi&ugrave; illuminazione&quot;</a></p>
            </div></div><script type="text/javascript">var divs=$('#1e940f93-fa18-4c1b-b003-ea2febf01c47 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#1e940f93-fa18-4c1b-b003-ea2febf01c47 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        




                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="spacer t_25"></div>
                        

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Regione Marche">Regione Marche</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=assunzioni facili">assunzioni facili</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Guardia di Finanza">Guardia di Finanza</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                        

            
            
        
        <script type="text/javascript">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</script>   
        
    


                        
        <script id="071fb0c5-cd79-4200-98a9-b5057ff38459" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x300_article_outbrain \" format=\"990x300_article_outbrain\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Contenuti Correlati -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"3549711905\"\r\n     data-ad-format=\"autorelaxed\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#071fb0c5-cd79-4200-98a9-b5057ff38459').remove()
    </script>
      
      
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="spacer t_25"></div>
                        <div class="box_comments">
	  
	

	<div class="box_facebook_comments">
    	
    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    </div>
                </div><!--row-->
            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->
<link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/footer_css.jsp?v=1462197436000" /><div class="container-fluid vc_bg_grey_light vc_mobile_p_0 hidden-print">
    <div class="spacer t_5"></div>
    <div class="container">
        <div class="col-xs-6 col-sm-3 col-md-2">
            

    <div class="logo vc_logo_channel_footer null">
        <a href="http://www.ilpopulista.it/">
          <img  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_white.jpg?v=1457000432000" />
        </a>
    </div>

        </div>
        <div class="col-xs-12 col-sm-6 col-md-8 hidden-xs"></div>
        <div class="col-xs-6 col-sm-3 col-md-2">
            <div class="vc_social_icons">
    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="https://www.facebook.com/ilpopulista.it"  target="_blank">
              <img src="upload/1458828388968.png" alt="1458828388968" title="Facebook">
              Facebook</a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="https://twitter.com/ilpopulista_it"  target="_blank">
              <img src="upload/1458814160663.png" alt="1458814160663" title="Twitter">
              Twitter</a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="sezioni/112/rss"  target="_blank">
              <img src="upload/1458813985530.png" alt="1458813985530" title="Rss">
              Rss</a>
        </div><!-- CACHED -->

</div><!--box_social-->
        </div>
    </div><!--container-->
    <div class="spacer t_5"></div>
</div><!--container-fluid-->
<div class="container-fluid vc_bg_grey_dark vc_mobile_p_0  hidden-print">
    <div class="spacer t_5"></div>
    <div class="container">
        <div class="col-xs-12 col-sm-7 col-md-7 footer vc_br_1_grey">
            
        
                    <div class="menu vc_menu_footer null" id="box_6c43a20e-525a-4bed-9e43-f068c39da83d">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino attivo selezionato sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
</ul>

                    </div>
    
        </div>
        <div class="col-xs-12 col-sm-5 col-md-5">
            <div class="text_edit vc_box_text_editable null">
    <p class="text " ><img src="http://www.ilpopulista.it/images/logos/1/logo_white.jpg?v=1457000432000" alt="" data-mce-src="images/logos/1/logo_white.jpg?v=1457000432000"> <br>MC S.R.L.<br>sede legale:&nbsp;via&nbsp;angelo maj,&nbsp;24 - 24121 Bergamo<br>C.f./P.IVA: 04061980167 - R.E.A.: BG-431792<br>Email: <a href="mailto:info@ilpopulista.it" data-mce-href="mailto:info@ilpopulista.it">INFO@ILPOPULISTA.IT</a><br><br>direttore: alessandro morelli<br>condirettore: matteo salvini<br><br><a href="http://ilpopulista.it/" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=http://ILPOPULISTA.IT&amp;source=gmail&amp;ust=1477142106891000&amp;usg=AFQjCNGVZXwNw6zrYgjTYpjkNa0nlx1sKw" data-mce-href="http://ilpopulista.it/">ILPOPULISTA.IT</a> È UNA TESTATA TELEMATICA REGISTRATA PRESSO IL TRIBUNALE DI MILANO, N. 121 DEL 27/04/2015<br><br>per i tuoi annunci: <a href="mailto:pubblicita@mc-srl.eu" data-mce-href="mailto:pubblicita@mc-srl.eu">PUBBLICITA@MC-SRL.EU</a></p>
</div>


        </div>
    </div><!--container-->
    <div class="spacer t_5"></div>
</div><!--container-fluid-->
<div class="container-fluid vc_bg_grey_dark vc_bt_1_grey vc_mobile_p_0  hidden-print">
    <div class="container">
        <div class="spacer t_5"></div>
        <div class="col-xs-12 col-sm-12 col-md-12">
            

<div class="copyright vc_copyright">
        
         <p><strong><a class="mw-redirect" title="©" href="https://it.wikipedia.org/wiki/%C2%A9" data-mce-href="https://it.wikipedia.org/wiki/%C2%A9">©</a>&nbsp;2016 MC S.r.l. - Tutti i diritti riservati | <a href="http://www.ilpopulista.it/sezioni/157/note-legali" data-mce-href="sezioni/157/note-legali">Note legali</a> | <a href="http://www.ilpopulista.it/sezioni/110/privacy-policy" data-mce-href="sezioni/110/privacy-policy">Privacy policy</a></strong></p>
         
    
</div><!--copyright-->

        </div>
        <div class="spacer t_5"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpopulista.it/js/confirm/jquery.confirm.css?v=1455112990000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpopulista.it/js/fancybox/source/jquery.fancybox.css?v=1455112990000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=25582" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu\" id=\"box_c11239cc-0adc-4831-96d8-fb29e4fa1ea6\">\n                    <ul class=\"menu_1\">\n<li class=\"l-incazzato sezione_114 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/114/lincazzato\"  ><span>L'incazzato<\/span><\/a>\n<\/li>\n<li class=\"il-buonista sezione_115 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/115/il-buonista\"  ><span>Il buonista<\/span><\/a>\n<\/li>\n<li class=\"il-samurai sezione_119 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/119/il-samurai\"  ><span>Il samurai<\/span><\/a>\n<\/li>\n<li class=\"la-strada sezione_116 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/116/la-strada\"  ><span>La strada<\/span><\/a>\n<\/li>\n<li class=\"l-invasione sezione_117 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/117/linvasione\"  ><span>L'invasione<\/span><\/a>\n<\/li>\n<li class=\"il-teatrino attivo selezionato sezione_163 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/163/il-teatrino\"  ><span>Il teatrino<\/span><\/a>\n<\/li>\n<li class=\"gggiovani- sezione_118 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/118/gggiovani\"  ><span>Gggiovani!<\/span><\/a>\n<\/li>\n<li class=\"bello-e-buono sezione_120 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/120/bello-e-buono\"  ><span>Bello &egrave; buono<\/span><\/a>\n<\/li>\n<li class=\"sex---trash sezione_121 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/121/sex-trash\"  ><span>Sex &amp; Trash<\/span><\/a>\n<\/li>\n<li class=\"bar-sport sezione_122 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/122/bar-sport\"  ><span>Bar Sport<\/span><\/a>\n<\/li>\n<li class=\"live-news sezione_124 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/124/live-news\"  ><span>Live news<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_c11239cc-0adc-4831-96d8-fb29e4fa1ea6 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_c11239cc-0adc-4831-96d8-fb29e4fa1ea6 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_c11239cc-0adc-4831-96d8-fb29e4fa1ea6').html( $(ajaxMenuHtml.html).html() );
      </script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read_today .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read_today{ display:none; }</style>');
    $('.vc_most_read_today').addClass('5d4bc634-1e06-4711-ac49-9643beb97c89');
    $('#d1b349e1-056c-4fce-a24a-d23544e70fef').append('<p class="label_tab label_tab_1">Pi&ugrave; Letti oggi</p>');
    $('#d1b349e1-056c-4fce-a24a-d23544e70fef .label_tab_1').bind('click loadFirst',function(){
        $('#d1b349e1-056c-4fce-a24a-d23544e70fef .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.5d4bc634-1e06-4711-ac49-9643beb97c89').hide();
        $('.vc_most_read_today').show();
        if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_today .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_most_read_week{ display:none; }</style>');
    $('.vc_most_read_week').addClass('5d4bc634-1e06-4711-ac49-9643beb97c89');
    $('#d1b349e1-056c-4fce-a24a-d23544e70fef').append('<p class="label_tab label_tab_2">Pi&ugrave; Letti settimana</p>');
    $('#d1b349e1-056c-4fce-a24a-d23544e70fef .label_tab_2').bind('click loadFirst',function(){
        $('#d1b349e1-056c-4fce-a24a-d23544e70fef .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.5d4bc634-1e06-4711-ac49-9643beb97c89').hide();
        $('.vc_most_read_week').show();
        if($(".vc_most_read_week .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_week .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#d1b349e1-056c-4fce-a24a-d23544e70fef p:first').click()
//]]>
</script>

        
        
      
      
      
        <!-- Inizio codice Leaderboard (728x90) eADV.it per il sito ilpopulista.it -->
<script type="text/javascript">
(function() {var id = 'eadv-1-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="//www.eadv.it/track/?x=b1-14090-ed-1-06-0-7f-12-50-728x90-97-0-a3&amp;u=itlip.oaptusli&amp;docked=bottom&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Leaderboard (728x90) eADV.it per il sito ilpopulista.it -->        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 