

<!DOCTYPE html>
<html>
    <head>
        <title>Il costo esorbitante per vivere nelle grandi citt&agrave; italiane - Il Populista</title>
<meta name="description" content="E continua a diminuire l'interesse nella politica, in vista delle imminenti elezioni, da parte degli italiani di cui il 24% non si informa e il 32% non ne discu..." />
<meta name="Keywords" content="Italia,crisi economica,vivere nelle grandi città,politica,disinteresse" />
<meta name="news_keywords" content="Italia,crisi economica,vivere nelle grandi città,politica,disinteresse" />
<meta name="sections" content="Il teatrino,Economia,Il Populista" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1462371214000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1462371214000" type="image/x-icon" />

<base href="http://www.ilpopulista.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Il costo esorbitante per vivere nelle grandi citt&agrave; italiane"      >
<meta property="og:description" content="E continua a diminuire l'interesse nella politica, in vista delle imminenti elezioni, da parte degli italiani di cui il 24% non si informa e il 32% non ne discute mai">
<meta property="og:image" content="http://www.ilpopulista.it/resizer/600/315/true/1461485977461.jpg--il_costo_esorbitante_per_vivere_nelle_grandi_citta_italiane.jpg?1461485980000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpopulista.it/news/28-Dicembre-2017/21871/il-costo-esorbitante-per-vivere-nelle-grandi-citta-italiane.html">
<meta property="fb:app_id" content="495547240647957">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@ilpopulista_it">
<meta property="twitter:creator" content="@ilpopulista_it">
<meta property="twitter:title" content="Il costo esorbitante per vivere nelle grandi citt&agrave; italiane">
<meta property="twitter:description" content="E continua a diminuire l'interesse nella politica, in vista delle imminenti elezioni, da parte degli italiani di cui il 24% non si informa e il 32% non ne discute mai">
<meta property="twitter:url" content="http://www.ilpopulista.it/news/28-Dicembre-2017/21871/il-costo-esorbitante-per-vivere-nelle-grandi-citta-italiane.html">
<meta property="twitter:image" content="http://www.ilpopulista.it/resizer/600/315/true/1461485977461.jpg--il_costo_esorbitante_per_vivere_nelle_grandi_citta_italiane.jpg?1461485980000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpopulista.it/resizer/600/315/true/1461485977461.jpg--il_costo_esorbitante_per_vivere_nelle_grandi_citta_italiane.jpg?1461485980000" />
<meta itemprop="url" content="http://www.ilpopulista.it/news/28-Dicembre-2017/21871/il-costo-esorbitante-per-vivere-nelle-grandi-citta-italiane.html" />
<meta name="google-site-verification" content="l35FH0a_-m89Ok2U6cNB6T3DSBCzeXHiDUct6qs1X_w" />
<link rel="canonical" href="http://www.ilpopulista.it/news/28-Dicembre-2017/21871/il-costo-esorbitante-per-vivere-nelle-grandi-citta-italiane.html" /><meta property="datePublished" content="2017-12-28T19:13:2Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpopulista.it/news/28-Dicembre-2017/21871/il-costo-esorbitante-per-vivere-nelle-grandi-citta-italiane.html","headline":"Il costo esorbitante per vivere nelle grandi città italiane","text":"Vivere nelle grandi città costa alle famiglie quasi 500€ al mese in più, secondo i dati dell'Annuario dell'Istat. Famiglie italiane che in un caso su tre sono composte da una sola persona, mentre il numero medio dei componenti scende a 2,4. E in vista del prossimo voto si apprende che c'è meno voglia di politica: il 24% non si informa e il 32% non ne parla mai. Intanto continua il calo delle nascite, anche se torna ad aumentare la speranza di vita, mentre il 2015 vede un calo del numero delle imprese ma un aumento degli occupati. Cala anche il numero delle pensioni, ma la relativa spesa sale. E sul fronte salute resta ancora il divario fra Nord e Sud.","keywords":"Italia,crisi economica,vivere nelle grandi città,politica,disinteresse","articleSection":"Il teatrino","image":{"contentUrl":"http://www.ilpopulista.it/resizer/-1/-1/true/1461485977461.jpg--.jpg?1461485980000","url":"http://www.ilpopulista.it/resizer/-1/-1/true/1461485977461.jpg--.jpg?1461485980000","@type":"ImageObject"},"dateCreated":"2017-12-28T14:24:15Z","dateModified":"2017-12-28T14:24:15Z","datePublished":"2017-12-28T19:13:2Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery-migrate-1.2.1.min.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.bxSlider.min.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/superfish/hoverIntent.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/superfish/superfish.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/superfish/supersubs.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/confirm/jquery.confirm.js?v=1455112990000"></script>  
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.ilpopulista.it/js/validate/jquery.validate.min.js?v=1455112990000" ></script>  
<script type="text/javascript" src="http://www.ilpopulista.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/fancybox/source/jquery.fancybox.pack.js?v=1455112990000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/galleria/galleria-1.2.6.min.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/wookmark/jquery.imagesloaded.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/wookmark/jquery.wookmark.min.js?v=1455112990000" defer></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/wookmark/jquery.colorbox-min.js?v=1455112990000" defer></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.lazyload.min.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.cookie.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/bootstrap/js/bootstrap.min.js?v=1455112990000"></script>
  <link rel="stylesheet" href="http://www.ilpopulista.it/js/bootstrap/css/bootstrap.min.css?v=1455112990000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.ilpopulista.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie.css?v=1455112990000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie_8.css?v=1455112990000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie_9.css?v=1455112990000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 163;
virtualcmsPageInfo.sectionName = 'Il teatrino';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpopulista.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Il costo esorbitante per vivere nelle grandi città italiane';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-12-28 20:13';
virtualcmsPageInfo.article.author = 'Ismaele Rognoni';
virtualcmsPageInfo.article.isCommentsDisabled = true;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/events_handler.js?v=1455112990000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Cabin:400,700,500' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700italic,700,400italic,800' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Muli:400,300' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74248967-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-signin-clientid" content="736268001195-9vg775o1lhj98a1cflreqklk5vfdjoq0.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpopulista.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpopulista.it/articolo.jsp?idarticolo=21871&amp=false';
      var fb_appId = '495547240647957';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpopulista.it/articolo.jsp?idarticolo=21871&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="5ccf224d-0ced-4412-8aa1-f755fb14e2c2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<script>\r\n  (adsbygoogle = window.adsbygoogle || []).push({\r\n    google_ad_client: \"ca-pub-7895415761348831\",\r\n    enable_page_level_ads: true\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(151);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#5ccf224d-0ced-4412-8aa1-f755fb14e2c2').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpopulista.it/css/style_site.css?v=1462288647000" rel="stylesheet" type="text/css" />        
          <link href="http://www.ilpopulista.it/css/style_site_1.css?v=1462185128000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpopulista.it/css/pop_article_standard_css.jsp?v=1462779082000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/print.css?v=1459531018000" media="print">
                
    </head>
    <body class="news macrosection_index section_il_teatrino "><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABBNGUzJhsZs4j4"></script>

        
        
      
      
      

<link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/header_css.jsp?v=1462197813000" /><div class="container-fluid vc_zindex">
    <div id="vc_container_fixed_navbar" class="row">
        <div class="navbar-fixed-top vc_shadow_light_grey vc_bg_blu hidden-print">
            <div class="container vc_bg_blu">
                <div class="row">
                    <div class="spacer hidden-xs visible-sm visible-md visible-lg t_15"></div>
                    <div class="spacer hidden-sm hidden-md hidden-lg t_10"></div>
                    <div id="containerLogoTabletFixed" class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                        <div class="col-xs-2 visible-xs"><a class="vc_open_menu collapsed" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"></a></div>
<div class="collapse" id="openContainer">

        
                    <div class="menu vc_menu_mobile vc_main_menu_mobile" id="box_ed49f0c7-56b8-46f0-bc2d-e930b89968b8">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino attivo selezionato sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="blog sezione_145 sezione">
<a  href="http://www.ilpopulista.it/sezioni/145/blog"  ><span>Blog</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_ed49f0c7-56b8-46f0-bc2d-e930b89968b8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_ed49f0c7-56b8-46f0-bc2d-e930b89968b8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    
</div>
<div class="visible-xs">
    
        
                    <div class="menu vc_other_sections_mobile" id="box_fdbc6279-53fb-4d73-8286-9bb7074caa5e">
                    <ul class="menu_1">
<li class="telepopulista sezione_139 ">
<a rel="nofollow" href="http://tv.ilpopulista.it/sezioni/139/telepopulista"  >
<img width="20" height="20" src="resizer/20/20/true/1457099699551.png--.png?1457099700000" />
<span>Telepopulista</span>
</a>
</li>
</ul>

                    </div>
    
</div>

                        <div class="row vc_margin_0 hidden-xs">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="vc_cont_pop_secondary_menu">
            <div class="cont_dynamic_button vc_trigger_button" >
            
            <a href="javascript:void(0)"  >sezioni</a>
        </div><!-- CACHED -->

            
        
                    <div class="menu vc_secondary_menu" id="box_cdf6ac34-8974-431d-865d-731cb582e623">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino attivo selezionato sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="blog sezione_145 sezione">
<a  href="http://www.ilpopulista.it/sezioni/145/blog"  ><span>Blog</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_cdf6ac34-8974-431d-865d-731cb582e623 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_cdf6ac34-8974-431d-865d-731cb582e623 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        </div><!--vc_cont_pop_secondary_menu-->
        
        
                    <div class="menu vc_other_sections" id="box_78770f56-2a69-4c41-8fbf-389709798225">
                    <ul class="menu_1">
<li class="telepopulista sezione_139 ">
<a rel="nofollow" href="http://tv.ilpopulista.it/sezioni/139/telepopulista"  >
<img width="20" height="20" src="resizer/20/20/true/1457099699551.png--.png?1457099700000" />
<span>Telepopulista</span>
</a>
</li>
</ul>

                    </div>
    
    </div>
</div><!--row-->
<script type="text/javascript">
/*
$(".vc_trigger_button").on("mouseover",function(){
    $(this).addClass("open");
    $(".vc_secondary_menu").show().addClass("open");
});
$(".vc_secondary_menu").on("mouseleave",function(){
    $(".vc_trigger_button").removeClass("open");
    $(this).hide().removeClass("open");
});*/
$(document).on('click', function(event) {
  if ($(event.target).closest('.vc_trigger_button.open').length==0) {
    $(".vc_trigger_button").removeClass("open");
    $(".vc_secondary_menu").hide().removeClass("open");
  }
});
$(".vc_trigger_button").click(function(){
    $(this).toggleClass("open");
    $(".vc_secondary_menu").toggle().toggleClass("open");
})
</script>
                    </div>
                    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-center">
                        

    <div class="logo vc_logo_white vc_logo_small">
        <a href="http://www.ilpopulista.it/">
          <img  style="width: 145px;"  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_white.jpg?v=1457000432000" />
        </a>
    </div>

                    </div>
                    <div id="containerSigninTabletFixed" class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-center">
                        <div class="spacer visible-xs t_10"></div>
                        <div class="vc_box_header_login">
                            
<div class="cerca vc_search_horizontal" id="cerca0464dd80-0912-430f-825d-9c9f55253028" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca0464dd80-0912-430f-825d-9c9f55253028 input[name="q"]').example('');
      
      $('#cerca0464dd80-0912-430f-825d-9c9f55253028 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca0464dd80-0912-430f-825d-9c9f55253028 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $(".vc_search_horizontal .cerca_campo_text input").val("");
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "260px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                            
<div class="login_popup vc_sign_in" id="logout_fb6ddf2b-e8f8-4217-90fe-7579f2016b0f">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_fb6ddf2b-e8f8-4217-90fe-7579f2016b0f').append('<p class="logout">Logout</p>');
          $('#logout_fb6ddf2b-e8f8-4217-90fe-7579f2016b0f p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_fb6ddf2b-e8f8-4217-90fe-7579f2016b0f').append('<p class="login" onclick="openPopupLogin()">Accedi</p>');
        }
      }
    })
  </script>
</div>


                            
<div id="f2bb29e6-55c8-4493-b77e-3733deaebc17"></div><script type="text/javascript">
        
        var sendParam = {"elementsOrder":"registrati","elementsOrder_logged":"username,modifica_dati","tipo_layout":"header","idarticolo":"21871","classname":"vc_register","amp":"false","registrati_testo":"registrati","welcome_fields":"username"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#f2bb29e6-55c8-4493-b77e-3733deaebc17').html(data);
                $('#f2bb29e6-55c8-4493-b77e-3733deaebc17 > div.login').unwrap()

            }
        });
    </script>
                        </div>
                    </div>
                    <div class="spacer hidden-xs t_0"></div>
                </div><!--row-->
            </div><!--container-->
        </div><!--vc_shadow_grey-->
        <div class="container">
            <div class="spacer t_30 background-hidden hidden-xs  hidden-print"></div>
            <div class="spacer t_60 visible-xs hidden-print"></div>
            <div class="row hidden-navbar-fixed">
                <div class="spacer hidden-xs t_15  hidden-print"></div>
                <div class="spacer visible-xs t_10  hidden-print"></div>
                <div class="col-xs-4 col-sm-8 col-md-8 hidden-xs">
                    

    <div class="logo vc_logo null">
        <a href="http://www.ilpopulista.it/">
          <img  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_colored.jpg?v=1457000436000" />
        </a>
    </div>

                </div>
                <div class="spacer hidden-xs t_5"></div>
                <div class="spacer visible-xs t_10"></div>
            </div><!--row-->
            <div class="row hidden-xs  hidden-print">
                <div class="col-xs-12 col-sm-12 col-md-12">
                    
<div class="hidden-xs" id="openContainerDesktop">
    
        
        <div data-render="true"  class="bannervcms banner_manchette_dx " format="manchette_dx" ><a rel="nofollow" href="http://www.ilpopulista.it/clickhere.jsp?id=148&mode=adv&l=http%3A%2F%2Fwww.ilpopulista.it%2Fsezioni%2F143%2Flibera-la-bestia-che-c-e-in-te"  onclick="location.href=this.href return false;"  ><img src='upload/1462201789969.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(148);</script>
</a></div>
      
      
      
    
        
                    <div class="menu vc_main_menu" id="box_0cacd437-cde3-49de-a28b-1c556048ee6b">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino attivo selezionato sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_0cacd437-cde3-49de-a28b-1c556048ee6b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_0cacd437-cde3-49de-a28b-1c556048ee6b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>
<script type="text/javascript">
$(document).ready(function(){
    if($("#vc_container_fixed_navbar").find(".vc_main_menu").length>0){
        var navScrollTop = 108;
        if($("body").hasClass("background")) navScrollTop=250;
        $(window).scroll(function () {
            if ($(this).scrollTop() >= navScrollTop && $("#vc_container_fixed_navbar").length>0) {
            
                $("#vc_container_fixed_navbar").addClass("navbar-show");
                $("#containerSigninTabletFixed, #containerLogoTabletFixed").removeClass("col-sm-6").addClass("col-sm-6")
            } else {
                $("#vc_container_fixed_navbar").removeClass("navbar-show");
                $("#containerSigninTabletFixed, #containerLogoTabletFixed").removeClass("col-sm-6").addClass("col-sm-6")
            }
            return false
        });
    }
});
</script>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->
<div class="container-fluid  hidden-print">
    <div class="row">
        <div class="container">
            
        <script id="0d79816e-f47c-4371-9ca5-c8fd23487454" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker \" format=\"ticker\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Pushbar -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"6047160307\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#0d79816e-f47c-4371-9ca5-c8fd23487454').remove()
    </script>
      
      
            
        
        
      
      
      
        </div><!--container-->
    </div><!--row-->
</div>

<div class="container-fluid vc_mobile_p_0">
    <div class="container">
        <div class="spacer t_15"></div>
        <div class="row">
            <!--column-left-->
            <div class="col-xs-12 col-sm-12 col-md-8">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
              <li>Sei in:</li><li class="channel_home"><a href="http://www.ilpopulista.it/">Il Populista</a></li>
                        <li>&raquo;</li><li class="sezione_attiva sezione_163 il-teatrino"><a href="http://www.ilpopulista.it/sezioni/163/il-teatrino">Il teatrino</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="vc_cont_article_body_header">
    
    <div class="vc_article_body_header vc_color_txt_default vc_article">
    <p class="occhiello_articolo">Quasi 500€ in più al mese</p><h1 itemprop="headline name" class="titolo_articolo titolo">Il costo esorbitante per vivere nelle grandi citt&agrave; italiane</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">E continua a diminuire l'interesse nella politica, in vista delle imminenti elezioni, da parte degli italiani di cui il 24% non si informa e il 32% non ne discute mai</h2>
    </div>  


    <aside>
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'ilpopulista',
                apiKey: 'R_cfe6e3d8b230462194c682dcd1351c57'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 21871 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </aside>
    
    <div class="vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Ismaele Rognoni" src="resizer/45/45/true/1462975510344.JPG--.JPG" alt="Ismaele Rognoni" height="45" width="45" />
                  </div>
          <p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Ismaele Rognoni</p><p itemprop="datePublished" class="data_articolo data">- 28 Dicembre 2017 alle 20:13</p>
    </div>  


    
    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_6cde1352-dc10-40ca-b441-5110b302ff6a">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpopulista.it/resizer/750/-1/true/1461485977461.jpg--immigrati___spediscono_a_casa_mezzo_miliardo_all_anno.jpg?1461485980000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Immigrati:  spediscono a casa mezzo miliardo all'anno" src="resizer/750/-1/true/1461485977461.jpg--immigrati___spediscono_a_casa_mezzo_miliardo_all_anno.jpg?1461485980000" alt="Immigrati:  spediscono a casa mezzo miliardo all'anno"  width="750" />
                        <p class="didascalia">Foto ANSA</p>
                    </div>
                </div>
    </div>  


</div><!--vc_cont_article_body_header-->
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        




                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        






<div class="cont_vc_article_body">
    <aside>
        
        
        <div data-render="true"  class="bannervcms banner_160x600_articolo " format="160x600_articolo" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article Skyscraper 160x600 - prova -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7895415761348831"
     data-ad-slot="1616960705"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(144);</script>
</div>
      
      
      
    </aside>
    
    <div class="vc_article vc_article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Vivere nelle<strong> grandi citt&agrave;</strong> costa alle famiglie quasi <strong>500&euro; al mese in pi&ugrave;</strong>, secondo i dati dell'Annuario dell'Istat. Famiglie italiane che in un caso su tre sono composte da una sola persona, mentre il numero medio dei componenti scende a 2,4.<br /><br />E in vista del <strong>prossimo voto</strong> si apprende che c'&egrave; meno voglia di politica: il 24% non si informa e il<strong> 32% non ne parla mai</strong>.<br /><br />Intanto continua il<strong> calo delle nascite</strong>, anche se torna ad aumentare la speranza di vita, mentre il 2015 vede un calo del numero delle imprese ma un aumento degli occupati. Cala <strong>anche il numero delle pensioni</strong>, ma la relativa spesa sale. E sul fronte salute resta ancora il divario fra Nord e Sud.</p>
                  </div>
    </div>  


    
    <div class="vc_color_txt_default vc_article vc_article_body">
    
    </div>  


</div><!--cont_vc_article_body-->
                    </div>
                </div><!--row-->
            </div>
            
            <!--column-right-->
            <div class="col-xs-12 col-sm-12 col-md-4 vc_column_print">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="row">
                            <div class="spacer t_25 visible-sm visible-xs"></div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                
        <script id="90adcdb2-4858-41b7-9db3-6bc97c7daaa2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1  null\" format=\"rectangle_300x250_1\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Rectangle Ad #1 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"4570427107\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(142);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#90adcdb2-4858-41b7-9db3-6bc97c7daaa2').remove()
    </script>
      
      
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 visible-sm"></div>
                                <div class="vc_box_send_content  null">
    <div class="text_edit citizen_journalism_title">
    <p class="text " >LIBERA LA BESTIA CHE C'È IN TE!</p>
</div>

    <div class="text_edit citizen_journalism_subtitle">
    <p class="text " >Contribuisci anche tu alla sezione LIVE NEWS, inviandoci un video, una foto o un articolo!</p>
</div>

    <div class="text_edit citizen_journalism_pretitle">
    <p class="text " >partecipa inviandoci i tuoi:</p>
</div>

    <div class="vc_box_send_content_btn">
        <div class="cont_dynamic_button vc_btn video" >
            
            <a href="sezioni/144/invio-contenuto?contentType=video"  >video</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button vc_btn gallery" >
            
            <a href="sezioni/144/invio-contenuto?contentType=gallery"  >foto</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button vc_btn story" >
            
            <a href="sezioni/144/invio-contenuto?contentType=article"  >Storia</a>
        </div><!-- CACHED -->

    </div><!--vc_box_send_content-->
</div><!--vc_box_send_content-->
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 hidden-sm"></div>
                                
        <script id="875270e9-9b4a-41fc-aa31-011715bc9d30" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2  null\" format=\"rectangle_300x250_2\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Rectangle Ad #2  -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"5204712306\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(143);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#875270e9-9b4a-41fc-aa31-011715bc9d30').remove()
    </script>
      
      
                            </div>
                        </div><!--row-->
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                
<script type="text/javascript">
document.write('<div id="box_fe3732d8-5456-430d-ab7d-772e130bc73d" class="altre_news vc_txt_s vc_color_txt_default vc_box_other_articles_section">');
document.write('<p class="occhiello_titolo">Altri articoli dalla sezione &raquo;</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Rifiuta di lavorare a San Silvestro, cassiera trasferita a 100 km" title="Rifiuta di lavorare a San Silvestro, cassiera trasferita a 100 km" src="http://www.ilpopulista.it/resizer/118/78/true/1514477059929.jpg--.jpg?1514477059000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">IN UN DISCOUNT DI SUSA</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/28-Dicembre-2017/21877/rifiuta-di-lavorare-a-san-silvestro-cassiera-trasferita-a-100-km.html">Rifiuta di lavorare a San Silvestro, cassiera trasferita a 100 km</a></p>');
                                  
            document.write('</li>');
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Tasseranno ancora le famiglie: quasi mille euro in più all\'anno" title="Tasseranno ancora le famiglie: quasi mille euro in più all\'anno" src="http://www.ilpopulista.it/resizer/118/78/true/1480448017217.jpg--.jpg?1480448017000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">Forti aumenti per le bollette della luce</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/28-Dicembre-2017/21841/tasseranno-ancora-le-famiglie-quasi-mille-euro-in-piu-all-anno.html">Tasseranno ancora le famiglie: quasi mille euro in pi&ugrave; all\'anno</a></p>');
                                  
            document.write('</li>');
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Palermo, la scuola "buonista": Gesù? Nella latrina" title="Palermo, la scuola "buonista": Gesù? Nella latrina" src="http://www.ilpopulista.it/resizer/118/78/true/1514479307256.jpg--.jpg?1514479307000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">volevano cancellare il natale</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/video/28-Dicembre-2017/21880/palermo-la-scuola-buonista-gesu-nella-latrina.html">Palermo, la scuola &quot;buonista&quot;: Ges&ugrave;? Nella latrina</a></p>');
                                  
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/163/il-teatrino">Tutte le notizie</a></p>');
document.write('</div>');

</script>

                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 hidden-xs"></div>
                                
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  null" format="rectangle_300x250_3" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle Ad #3  -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7895415761348831"
     data-ad-slot="4710027904"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(146);</script>
</div>
      
      
      
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="text_edit vc_box_most_title">
    
</div>


<div class="tab_menu vc_box_most" id="2fc8ed02-cfdb-4cb3-9bc4-1b99e108c215"></div>


<div class="vc_most_read_today">
        
    <div class="most_read vc_most_read vc_txt_s vc_color_txt_default" id="ad12dcb1-3f20-459c-9aa7-898235e666e1">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/27-Dicembre-2017/21823/tira-sassi-al-figlio-il-padre-lo-centra-con-l-auto.html"><img alt="Sassate al figlio, il padre cerca di investire extracomunitario" title="Sassate al figlio, il padre cerca di investire extracomunitario" src="http://www.ilpopulista.it/resizer/81/57/true/1514359780312.jpg--.jpg?1514359780000" /></a></div>
            <div class="cont"><span class="occhiello">spedizione punitiva contro immigrati</span><p class="titolo"><a href="http://www.ilpopulista.it/news/27-Dicembre-2017/21823/tira-sassi-al-figlio-il-padre-lo-centra-con-l-auto.html">Tira sassi al figlio, il padre lo centra con l'auto</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/25-Dicembre-2017/21765/nuovo-svarione-della-fedeli-questa-volta-s-incarta-coi-verbi.html"><img alt="Nuovo svarione della Fedeli: questa volta s'incarta coi verbi" title="Nuovo svarione della Fedeli: questa volta s'incarta coi verbi" src="http://www.ilpopulista.it/resizer/81/57/true/1514229912679.jpg--.jpg?1514229912000" /></a></div>
            <div class="cont"><span class="occhiello">la ministra in visita a cremona</span><p class="titolo"><a href="http://www.ilpopulista.it/news/25-Dicembre-2017/21765/nuovo-svarione-della-fedeli-questa-volta-s-incarta-coi-verbi.html">Nuovo svarione della Fedeli: questa volta s'incarta coi verbi</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/26-Dicembre-2017/21775/l-ultima-di-gentiloni-abbiam-battuto-gli-scafisti-e-manda-gli-aerei-a-prendere-i-clandestini.html"><img alt="L'ultima di Gentiloni: &quot;Abbiam battuto gli scafisti&quot;. E manda gli aerei a prendere i clandestini" title="L'ultima di Gentiloni: &quot;Abbiam battuto gli scafisti&quot;. E manda gli aerei a prendere i clandestini" src="http://www.ilpopulista.it/resizer/81/57/true/1514184383911.jpg--.jpg?1514184384000" /></a></div>
            <div class="cont"><span class="occhiello">tutte le balle del governo</span><p class="titolo"><a href="http://www.ilpopulista.it/news/26-Dicembre-2017/21775/l-ultima-di-gentiloni-abbiam-battuto-gli-scafisti-e-manda-gli-aerei-a-prendere-i-clandestini.html">L'ultima di Gentiloni: &quot;Abbiam battuto gli scafisti&quot;. E manda gli aerei a prendere i clandestini</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/27-Dicembre-2017/21814/sacra-famiglia-immigrata-piovon-le-critiche-su-papa-francesco.html"><img alt="Critiche sulla scelta di Papa Francesco di paragonare Giuseppe e Maria ai migranti" title="Critiche sulla scelta di Papa Francesco di paragonare Giuseppe e Maria ai migranti" src="http://www.ilpopulista.it/resizer/81/57/true/1503413050430.jpg--.jpg?1503413050000" /></a></div>
            <div class="cont"><span class="occhiello">DOPO L'OMELIA DI NATALE</span><p class="titolo"><a href="http://www.ilpopulista.it/news/27-Dicembre-2017/21814/sacra-famiglia-immigrata-piovon-le-critiche-su-papa-francesco.html">Sacra Famiglia &quot;immigrata&quot;? Piovon le critiche su papa Francesco</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/28-Dicembre-2017/21860/la-banca-gli-fa-fuori-centomila-euro-invalido-si-butta-con-l-auto-contro-la-vetrina.html"><img alt="La banca gli fa fuori centomila euro, invalido si butta con l'auto contro la vetrina" title="La banca gli fa fuori centomila euro, invalido si butta con l'auto contro la vetrina" src="http://www.ilpopulista.it/resizer/81/57/true/1514441902021.jpg--.jpg?1514441902000" /></a></div>
            <div class="cont"><span class="occhiello">contro la sede di veneto banca a montebelluna</span><p class="titolo"><a href="http://www.ilpopulista.it/news/28-Dicembre-2017/21860/la-banca-gli-fa-fuori-centomila-euro-invalido-si-butta-con-l-auto-contro-la-vetrina.html">La banca gli fa fuori centomila euro, invalido si butta con l'auto contro la vetrina</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/27-Dicembre-2017/21836/e-tornato-cuperlo-prolunghiamo-la-legislatura-per-lo-ius-sola.html"><img alt="&Egrave; tornato Cuperlo: &quot;Prolunghiamo la legislatura!&quot;. Per lo Ius s&ograve;la..." title="&Egrave; tornato Cuperlo: &quot;Prolunghiamo la legislatura!&quot;. Per lo Ius s&ograve;la..." src="http://www.ilpopulista.it/resizer/81/57/true/1514376468178.jpg--.jpg?1514376468000" /></a></div>
            <div class="cont"><span class="occhiello">andate a casa!</span><p class="titolo"><a href="http://www.ilpopulista.it/news/27-Dicembre-2017/21836/e-tornato-cuperlo-prolunghiamo-la-legislatura-per-lo-ius-sola.html">&Egrave; tornato Cuperlo: &quot;Prolunghiamo la legislatura!&quot;. Per lo Ius s&ograve;la...</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/25-Dicembre-2017/21786/papa-francesco-vedo-gesu-nei-figli-dei-migranti.html"><img alt="Papa Francesco: &quot;Vedo Ges&ugrave; nei figli dei migranti&quot;" title="Papa Francesco: &quot;Vedo Ges&ugrave; nei figli dei migranti&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1514225845981_1514225907.jpg--.jpg?1514225908000" /></a></div>
            <div class="cont"><span class="occhiello">confonde il censimento con la fuga in egitto</span><p class="titolo"><a href="http://www.ilpopulista.it/news/25-Dicembre-2017/21786/papa-francesco-vedo-gesu-nei-figli-dei-migranti.html">Papa Francesco: &quot;Vedo Ges&ugrave; nei figli dei migranti&quot;</a></p>
            </div></div><script type="text/javascript">var divs=$('#ad12dcb1-3f20-459c-9aa7-898235e666e1 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#ad12dcb1-3f20-459c-9aa7-898235e666e1 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="vc_most_read_week">
        
    <div class="most_read vc_most_read vc_txt_s vc_color_txt_default" id="73ea7bb1-7eed-4966-9b1f-6b3f02971806">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/25-Dicembre-2017/21765/nuovo-svarione-della-fedeli-questa-volta-s-incarta-coi-verbi.html"><img alt="Nuovo svarione della Fedeli: questa volta s'incarta coi verbi" title="Nuovo svarione della Fedeli: questa volta s'incarta coi verbi" src="http://www.ilpopulista.it/resizer/81/57/true/1514229912679.jpg--.jpg?1514229912000" /></a></div>
            <div class="cont"><span class="occhiello">la ministra in visita a cremona</span><p class="titolo"><a href="http://www.ilpopulista.it/news/25-Dicembre-2017/21765/nuovo-svarione-della-fedeli-questa-volta-s-incarta-coi-verbi.html">Nuovo svarione della Fedeli: questa volta s'incarta coi verbi</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/20-Dicembre-2017/21610/l-imam-contro-i-rasati-ti-fai-la-barba-vuol-dire-che-sei-gay.html"><img alt="L'imam contro i rasati: &quot;Ti fai la barba? Vuol dire che sei gay&quot;" title="L'imam contro i rasati: &quot;Ti fai la barba? Vuol dire che sei gay&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1513771696339_1513771743.jpg--.jpg?1513771744000" /></a></div>
            <div class="cont"><span class="occhiello">quello che non vi dicono dell'Islam</span><p class="titolo"><a href="http://www.ilpopulista.it/news/20-Dicembre-2017/21610/l-imam-contro-i-rasati-ti-fai-la-barba-vuol-dire-che-sei-gay.html">L'imam contro i rasati: &quot;Ti fai la barba? Vuol dire che sei gay&quot;</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/24-Dicembre-2017/21760/la-kyenge-piange-per-lo-ius-soli-traditori.html"><img alt="La Kyenge piange per lo Ius soli: &quot;Traditori!&quot;" title="La Kyenge piange per lo Ius soli: &quot;Traditori!&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1514133893247_1514133911.jpg--.jpg?1514133912000" /></a></div>
            <div class="cont"><span class="occhiello">L'EUROPARLAMENTARE protesta e minaccia</span><p class="titolo"><a href="http://www.ilpopulista.it/news/24-Dicembre-2017/21760/la-kyenge-piange-per-lo-ius-soli-traditori.html">La Kyenge piange per lo Ius soli: &quot;Traditori!&quot;</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/25-Dicembre-2017/21624/abbiamo-perso-oltre-36mila-aziende-ma-mattarella-parla-di-crescita.html"><img alt="Abbiamo perso oltre 36mila aziende. Ma Mattarella parla di &quot;crescita&quot;" title="Abbiamo perso oltre 36mila aziende. Ma Mattarella parla di &quot;crescita&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1514054339935.jpg--.jpg?1514054340000" /></a></div>
            <div class="cont"><span class="occhiello">la ripresa...per i fondelli</span><p class="titolo"><a href="http://www.ilpopulista.it/news/25-Dicembre-2017/21624/abbiamo-perso-oltre-36mila-aziende-ma-mattarella-parla-di-crescita.html">Abbiamo perso oltre 36mila aziende. Ma Mattarella parla di &quot;crescita&quot;</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/23-Dicembre-2017/21726/ciaone-pd-la-lega-fa-saltare-in-senato-lo-ius-soli-manca-il-numero-legale.html"><img alt="Ciaone PD! La Lega fa saltare in Senato lo Ius soli: manca il numero legale" title="Ciaone PD! La Lega fa saltare in Senato lo Ius soli: manca il numero legale" src="http://www.ilpopulista.it/resizer/81/57/true/1514031782230.jpg--.jpg?1514031782000" /></a></div>
            <div class="cont"><span class="occhiello">tutto rimandato a gennaio</span><p class="titolo"><a href="http://www.ilpopulista.it/news/23-Dicembre-2017/21726/ciaone-pd-la-lega-fa-saltare-in-senato-lo-ius-soli-manca-il-numero-legale.html">Ciaone PD! La Lega fa saltare in Senato lo Ius soli: manca il numero legale</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/26-Dicembre-2017/21775/l-ultima-di-gentiloni-abbiam-battuto-gli-scafisti-e-manda-gli-aerei-a-prendere-i-clandestini.html"><img alt="L'ultima di Gentiloni: &quot;Abbiam battuto gli scafisti&quot;. E manda gli aerei a prendere i clandestini" title="L'ultima di Gentiloni: &quot;Abbiam battuto gli scafisti&quot;. E manda gli aerei a prendere i clandestini" src="http://www.ilpopulista.it/resizer/81/57/true/1514184383911.jpg--.jpg?1514184384000" /></a></div>
            <div class="cont"><span class="occhiello">tutte le balle del governo</span><p class="titolo"><a href="http://www.ilpopulista.it/news/26-Dicembre-2017/21775/l-ultima-di-gentiloni-abbiam-battuto-gli-scafisti-e-manda-gli-aerei-a-prendere-i-clandestini.html">L'ultima di Gentiloni: &quot;Abbiam battuto gli scafisti&quot;. E manda gli aerei a prendere i clandestini</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/24-Dicembre-2017/21771/condanna-le-violenze-sessuali-insultata-leghista-se-ti-stuprassero-cambieresti-idea.html"><img alt="Condanna le violenze sessuali, insultata leghista. &quot;Se ti stuprassero, cambieresti idea&quot;" title="Condanna le violenze sessuali, insultata leghista. &quot;Se ti stuprassero, cambieresti idea&quot;" src="http://www.ilpopulista.it/resizer/81/57/true/1514141759282.jpg--.jpg?1514141759000" /></a></div>
            <div class="cont"><span class="occhiello">&quot;buonisti&quot; da tastiera alla riscossa</span><p class="titolo"><a href="http://www.ilpopulista.it/news/24-Dicembre-2017/21771/condanna-le-violenze-sessuali-insultata-leghista-se-ti-stuprassero-cambieresti-idea.html">Condanna le violenze sessuali, insultata leghista. &quot;Se ti stuprassero, cambieresti idea&quot;</a></p>
            </div></div><script type="text/javascript">var divs=$('#73ea7bb1-7eed-4966-9b1f-6b3f02971806 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#73ea7bb1-7eed-4966-9b1f-6b3f02971806 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        




                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="spacer t_25"></div>
                        

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Italia">Italia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=crisi economica">crisi economica</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=vivere nelle grandi citt&agrave;">vivere nelle grandi citt&agrave;</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=politica">politica</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=disinteresse">disinteresse</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                        

            
            
        
        <script type="text/javascript">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</script>   
        
    


                        
        <script id="cfe46def-1ad3-4cdd-a438-afea563aa706" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x300_article_outbrain \" format=\"990x300_article_outbrain\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Contenuti Correlati -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"3549711905\"\r\n     data-ad-format=\"autorelaxed\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#cfe46def-1ad3-4cdd-a438-afea563aa706').remove()
    </script>
      
      
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="spacer t_25"></div>
                        <div class="box_comments">
	  
	

	<div class="box_facebook_comments">
    	
    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    </div>
                </div><!--row-->
            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->
<link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/footer_css.jsp?v=1462197436000" /><div class="container-fluid vc_bg_grey_light vc_mobile_p_0 hidden-print">
    <div class="spacer t_5"></div>
    <div class="container">
        <div class="col-xs-6 col-sm-3 col-md-2">
            

    <div class="logo vc_logo_channel_footer null">
        <a href="http://www.ilpopulista.it/">
          <img  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_white.jpg?v=1457000432000" />
        </a>
    </div>

        </div>
        <div class="col-xs-12 col-sm-6 col-md-8 hidden-xs"></div>
        <div class="col-xs-6 col-sm-3 col-md-2">
            <div class="vc_social_icons">
    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="https://www.facebook.com/ilpopulista.it"  target="_blank">
              <img src="upload/1458828388968.png" alt="1458828388968" title="Facebook">
              Facebook</a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="https://twitter.com/ilpopulista_it"  target="_blank">
              <img src="upload/1458814160663.png" alt="1458814160663" title="Twitter">
              Twitter</a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="sezioni/112/rss"  target="_blank">
              <img src="upload/1458813985530.png" alt="1458813985530" title="Rss">
              Rss</a>
        </div><!-- CACHED -->

</div><!--box_social-->
        </div>
    </div><!--container-->
    <div class="spacer t_5"></div>
</div><!--container-fluid-->
<div class="container-fluid vc_bg_grey_dark vc_mobile_p_0  hidden-print">
    <div class="spacer t_5"></div>
    <div class="container">
        <div class="col-xs-12 col-sm-7 col-md-7 footer vc_br_1_grey">
            
        
                    <div class="menu vc_menu_footer null" id="box_8b818bde-8f45-4727-9ae9-145f494eebff">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino attivo selezionato sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
</ul>

                    </div>
    
        </div>
        <div class="col-xs-12 col-sm-5 col-md-5">
            <div class="text_edit vc_box_text_editable null">
    <p class="text " ><img src="http://www.ilpopulista.it/images/logos/1/logo_white.jpg?v=1457000432000" alt="" data-mce-src="images/logos/1/logo_white.jpg?v=1457000432000"> <br>MC S.R.L.<br>sede legale:&nbsp;via&nbsp;angelo maj,&nbsp;24 - 24121 Bergamo<br>C.f./P.IVA: 04061980167 - R.E.A.: BG-431792<br>Email: <a href="mailto:info@ilpopulista.it" data-mce-href="mailto:info@ilpopulista.it">INFO@ILPOPULISTA.IT</a><br><br>direttore: alessandro morelli<br>condirettore: matteo salvini<br><br><a href="http://ilpopulista.it/" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=http://ILPOPULISTA.IT&amp;source=gmail&amp;ust=1477142106891000&amp;usg=AFQjCNGVZXwNw6zrYgjTYpjkNa0nlx1sKw" data-mce-href="http://ilpopulista.it/">ILPOPULISTA.IT</a> È UNA TESTATA TELEMATICA REGISTRATA PRESSO IL TRIBUNALE DI MILANO, N. 121 DEL 27/04/2015<br><br>per i tuoi annunci: <a href="mailto:pubblicita@mc-srl.eu" data-mce-href="mailto:pubblicita@mc-srl.eu">PUBBLICITA@MC-SRL.EU</a></p>
</div>


        </div>
    </div><!--container-->
    <div class="spacer t_5"></div>
</div><!--container-fluid-->
<div class="container-fluid vc_bg_grey_dark vc_bt_1_grey vc_mobile_p_0  hidden-print">
    <div class="container">
        <div class="spacer t_5"></div>
        <div class="col-xs-12 col-sm-12 col-md-12">
            

<div class="copyright vc_copyright">
        
         <p><strong><a class="mw-redirect" title="©" href="https://it.wikipedia.org/wiki/%C2%A9" data-mce-href="https://it.wikipedia.org/wiki/%C2%A9">©</a>&nbsp;2016 MC S.r.l. - Tutti i diritti riservati | <a href="http://www.ilpopulista.it/sezioni/157/note-legali" data-mce-href="sezioni/157/note-legali">Note legali</a> | <a href="http://www.ilpopulista.it/sezioni/110/privacy-policy" data-mce-href="sezioni/110/privacy-policy">Privacy policy</a></strong></p>
         
    
</div><!--copyright-->

        </div>
        <div class="spacer t_5"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpopulista.it/js/confirm/jquery.confirm.css?v=1455112990000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpopulista.it/js/fancybox/source/jquery.fancybox.css?v=1455112990000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=21871" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu\" id=\"box_0cacd437-cde3-49de-a28b-1c556048ee6b\">\n                    <ul class=\"menu_1\">\n<li class=\"l-incazzato sezione_114 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/114/lincazzato\"  ><span>L'incazzato<\/span><\/a>\n<\/li>\n<li class=\"il-buonista sezione_115 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/115/il-buonista\"  ><span>Il buonista<\/span><\/a>\n<\/li>\n<li class=\"il-samurai sezione_119 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/119/il-samurai\"  ><span>Il samurai<\/span><\/a>\n<\/li>\n<li class=\"la-strada sezione_116 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/116/la-strada\"  ><span>La strada<\/span><\/a>\n<\/li>\n<li class=\"l-invasione sezione_117 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/117/linvasione\"  ><span>L'invasione<\/span><\/a>\n<\/li>\n<li class=\"il-teatrino attivo selezionato sezione_163 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/163/il-teatrino\"  ><span>Il teatrino<\/span><\/a>\n<\/li>\n<li class=\"gggiovani- sezione_118 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/118/gggiovani\"  ><span>Gggiovani!<\/span><\/a>\n<\/li>\n<li class=\"bello-e-buono sezione_120 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/120/bello-e-buono\"  ><span>Bello &egrave; buono<\/span><\/a>\n<\/li>\n<li class=\"sex---trash sezione_121 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/121/sex-trash\"  ><span>Sex &amp; Trash<\/span><\/a>\n<\/li>\n<li class=\"bar-sport sezione_122 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/122/bar-sport\"  ><span>Bar Sport<\/span><\/a>\n<\/li>\n<li class=\"live-news sezione_124 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/124/live-news\"  ><span>Live news<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_0cacd437-cde3-49de-a28b-1c556048ee6b ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_0cacd437-cde3-49de-a28b-1c556048ee6b .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_0cacd437-cde3-49de-a28b-1c556048ee6b').html( $(ajaxMenuHtml.html).html() );
      </script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read_today .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read_today{ display:none; }</style>');
    $('.vc_most_read_today').addClass('baf14570-7004-4e58-b950-cbc91a35b769');
    $('#2fc8ed02-cfdb-4cb3-9bc4-1b99e108c215').append('<p class="label_tab label_tab_1">Pi&ugrave; Letti oggi</p>');
    $('#2fc8ed02-cfdb-4cb3-9bc4-1b99e108c215 .label_tab_1').bind('click loadFirst',function(){
        $('#2fc8ed02-cfdb-4cb3-9bc4-1b99e108c215 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.baf14570-7004-4e58-b950-cbc91a35b769').hide();
        $('.vc_most_read_today').show();
        if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_today .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_most_read_week{ display:none; }</style>');
    $('.vc_most_read_week').addClass('baf14570-7004-4e58-b950-cbc91a35b769');
    $('#2fc8ed02-cfdb-4cb3-9bc4-1b99e108c215').append('<p class="label_tab label_tab_2">Pi&ugrave; Letti settimana</p>');
    $('#2fc8ed02-cfdb-4cb3-9bc4-1b99e108c215 .label_tab_2').bind('click loadFirst',function(){
        $('#2fc8ed02-cfdb-4cb3-9bc4-1b99e108c215 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.baf14570-7004-4e58-b950-cbc91a35b769').hide();
        $('.vc_most_read_week').show();
        if($(".vc_most_read_week .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_week .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#2fc8ed02-cfdb-4cb3-9bc4-1b99e108c215 p:first').click()
//]]>
</script>

        
        
      
      
      
        <!-- Inizio codice Leaderboard (728x90) eADV.it per il sito ilpopulista.it -->
<script type="text/javascript">
(function() {var id = 'eadv-1-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="//www.eadv.it/track/?x=b1-14090-ed-1-06-0-7f-12-50-728x90-97-0-a3&amp;u=itlip.oaptusli&amp;docked=bottom&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Leaderboard (728x90) eADV.it per il sito ilpopulista.it -->        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 