

<!DOCTYPE html>
<html>
    <head>
        <title>Rifiuti di Roma, &egrave; rimpallo di responsabilit&agrave; - Il Populista</title>
<meta name="description" content="I grillini: &quot;Le Regioni fanno soldi coi rifiuti&quot;; Regione Lazio: &quot;Ci avete cercato voi&quot;. E mentre piddini e cinquestelle litigano la citt&ag..." />
<meta name="Keywords" content="Virginia Raggi,rifiuti Roma,Mauro Buschini,Ama" />
<meta name="news_keywords" content="Virginia Raggi,rifiuti Roma,Mauro Buschini,Ama" />
<meta name="sections" content="Il teatrino,Il Populista" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1462371214000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1462371214000" type="image/x-icon" />

<base href="http://www.ilpopulista.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Rifiuti di Roma, &egrave; rimpallo di responsabilit&agrave;"      >
<meta property="og:description" content="I grillini: &quot;Le Regioni fanno soldi coi rifiuti&quot;; Regione Lazio: &quot;Ci avete cercato voi&quot;. E mentre piddini e cinquestelle litigano la citt&agrave; soffoca sotto la spazzatura">
<meta property="og:image" content="http://www.ilpopulista.it/resizer/600/315/true/1514959368272.jpg--rifiuti_di_roma__e_rimpallo_di_responsabilita.jpg?1514959368000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpopulista.it/news/3-Gennaio-2018/22051/rifiuti-di-roma-e-rimpallo-di-responsabilita.html">
<meta property="fb:app_id" content="495547240647957">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@ilpopulista_it">
<meta property="twitter:creator" content="@ilpopulista_it">
<meta property="twitter:title" content="Rifiuti di Roma, &egrave; rimpallo di responsabilit&agrave;">
<meta property="twitter:description" content="I grillini: &quot;Le Regioni fanno soldi coi rifiuti&quot;; Regione Lazio: &quot;Ci avete cercato voi&quot;. E mentre piddini e cinquestelle litigano la citt&agrave; soffoca sotto la spazzatura">
<meta property="twitter:url" content="http://www.ilpopulista.it/news/3-Gennaio-2018/22051/rifiuti-di-roma-e-rimpallo-di-responsabilita.html">
<meta property="twitter:image" content="http://www.ilpopulista.it/resizer/600/315/true/1514959368272.jpg--rifiuti_di_roma__e_rimpallo_di_responsabilita.jpg?1514959368000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpopulista.it/resizer/600/315/true/1514959368272.jpg--rifiuti_di_roma__e_rimpallo_di_responsabilita.jpg?1514959368000" />
<meta itemprop="url" content="http://www.ilpopulista.it/news/3-Gennaio-2018/22051/rifiuti-di-roma-e-rimpallo-di-responsabilita.html" />
<meta name="google-site-verification" content="l35FH0a_-m89Ok2U6cNB6T3DSBCzeXHiDUct6qs1X_w" />
<link rel="canonical" href="http://www.ilpopulista.it/news/3-Gennaio-2018/22051/rifiuti-di-roma-e-rimpallo-di-responsabilita.html" /><meta property="datePublished" content="2018-01-03T19:56:44Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpopulista.it/news/3-Gennaio-2018/22051/rifiuti-di-roma-e-rimpallo-di-responsabilita.html","headline":"Rifiuti di Roma, è rimpallo di responsabilità","text":"Continua la querelle tra l'Amministrazione romana a guida pentastellata e la Regione Emilia Romagna a guida PD (Stefano Bonaccini). Oggetto del dibattere, o meglio, del litigare, i rifiuti dell'Urbe. Nelle precedenti puntate la sindaca Virginia raggi aveva chiesto prima al sindaco piacentino Pizzarotti di accollarseli lui, poi s'è rivolta alla alla Regione Emilia Romagna. I cui vertici avevano accettato, stigmatizzando però il fare \"arrogante\" della sindaca nel chiedere (Bonaccini aveva dichiarato: \"Noi li aiutiamo e loro ci insultano: M5S senza vergogna\"). Nella seconda parte della telenovela era partita la replica stizzita dei grillini, che avevano accusato le Regioni di lucrare sugli altrui rifiuti. In quanto lo smaltimento era a pagamento, ad opera di inceneritori \"affamati\" di spazzatura. La replica del parlamentare grillino Dell'Orco a Bonaccini: \"Sono solo 15mila tonnellate, solite bugie PD\". E i grillini Bertani e Sassi aggiungevano: \"Commediante\". In questa nuova puntata, arriva un commento della Regione Lazio. “Sono francamente sbigottito delle dichiarazioni dei Cinquestelle dell’Emilia Romagna che sono totalmente infondate. È stata Ama a chiederci di attivare possibili accordi con le altre regioni italiane, domandando, tra le diverse ipotesi, espressamente l’Emilia Romagna”. Così, in una nota, l’assessore all’Ambiente della Regione Lazio, Mauro Buschini, del PD, che aggiunge: “Credo che sia un atteggiamento irresponsabile quello diffondere notizie che non corrispondono al vero”. “Voglio nuovamente ringraziare il presidente Bonaccini\", ha proseguito Buschini, \"la sua amministrazione e i sindaci, per la sensibilità istituzionale dimostrata e per la disponibilità ad aiutare la Capitale d’Italia in un momento di difficoltà. Intendo ricordare infine ai consiglieri dei 5Stelle che la Regione Lazio attende da mesi di capire quali investimenti l’amministrazione capitolina vuole programmare sugli impianti per la gestione dei rifiuti, che naturalmente deve essere il cuore del nuovo Piano Rifiuti regionale”. Come dire che una volta di più hanno dimostrato incapacità amministrativa e burocratica.","keywords":"Virginia Raggi,rifiuti Roma,Mauro Buschini,Ama","articleSection":"Il teatrino","image":{"contentUrl":"http://www.ilpopulista.it/resizer/-1/-1/true/1514959368272.jpg--.jpg?1514959368000","url":"http://www.ilpopulista.it/resizer/-1/-1/true/1514959368272.jpg--.jpg?1514959368000","@type":"ImageObject"},"dateCreated":"2018-01-03T06:03:23Z","dateModified":"2018-01-03T06:04:17Z","datePublished":"2018-01-03T19:56:44Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery-migrate-1.2.1.min.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.bxSlider.min.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/superfish/hoverIntent.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/superfish/superfish.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/superfish/supersubs.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/confirm/jquery.confirm.js?v=1455112990000"></script>  
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.ilpopulista.it/js/validate/jquery.validate.min.js?v=1455112990000" ></script>  
<script type="text/javascript" src="http://www.ilpopulista.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/fancybox/source/jquery.fancybox.pack.js?v=1455112990000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/galleria/galleria-1.2.6.min.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/wookmark/jquery.imagesloaded.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/wookmark/jquery.wookmark.min.js?v=1455112990000" defer></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/wookmark/jquery.colorbox-min.js?v=1455112990000" defer></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.lazyload.min.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.cookie.js?v=1455112990000"></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/bootstrap/js/bootstrap.min.js?v=1455112990000"></script>
  <link rel="stylesheet" href="http://www.ilpopulista.it/js/bootstrap/css/bootstrap.min.css?v=1455112990000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.ilpopulista.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie.css?v=1455112990000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie_8.css?v=1455112990000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/ie_9.css?v=1455112990000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 163;
virtualcmsPageInfo.sectionName = 'Il teatrino';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpopulista.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Rifiuti di Roma, è rimpallo di responsabilità';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-01-03 20:56';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = true;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpopulista.it/js/events_handler.js?v=1455112990000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Cabin:400,700,500' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700italic,700,400italic,800' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Muli:400,300' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74248967-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-signin-clientid" content="736268001195-9vg775o1lhj98a1cflreqklk5vfdjoq0.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpopulista.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpopulista.it/articolo.jsp?idarticolo=22051&amp=false';
      var fb_appId = '495547240647957';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpopulista.it/articolo.jsp?idarticolo=22051&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpopulista.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="bf7447e1-6639-436d-873b-c9d0a5a915c0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<script>\r\n  (adsbygoogle = window.adsbygoogle || []).push({\r\n    google_ad_client: \"ca-pub-7895415761348831\",\r\n    enable_page_level_ads: true\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(151);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#bf7447e1-6639-436d-873b-c9d0a5a915c0').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpopulista.it/css/style_site.css?v=1462288647000" rel="stylesheet" type="text/css" />        
          <link href="http://www.ilpopulista.it/css/style_site_1.css?v=1462185128000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpopulista.it/css/pop_article_standard_css.jsp?v=1462779082000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/print.css?v=1459531018000" media="print">
                
    </head>
    <body class="news macrosection_index section_il_teatrino "><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABBNGUzJhsZs4j4"></script>

        
        
      
      
      

<link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/header_css.jsp?v=1462197813000" /><div class="container-fluid vc_zindex">
    <div id="vc_container_fixed_navbar" class="row">
        <div class="navbar-fixed-top vc_shadow_light_grey vc_bg_blu hidden-print">
            <div class="container vc_bg_blu">
                <div class="row">
                    <div class="spacer hidden-xs visible-sm visible-md visible-lg t_15"></div>
                    <div class="spacer hidden-sm hidden-md hidden-lg t_10"></div>
                    <div id="containerLogoTabletFixed" class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                        <div class="col-xs-2 visible-xs"><a class="vc_open_menu collapsed" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"></a></div>
<div class="collapse" id="openContainer">

        
                    <div class="menu vc_menu_mobile vc_main_menu_mobile" id="box_fa817d86-3ec3-432a-9018-09fbe1e6053f">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino attivo selezionato sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="blog sezione_145 sezione">
<a  href="http://www.ilpopulista.it/sezioni/145/blog"  ><span>Blog</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_fa817d86-3ec3-432a-9018-09fbe1e6053f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_fa817d86-3ec3-432a-9018-09fbe1e6053f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    
</div>
<div class="visible-xs">
    
        
                    <div class="menu vc_other_sections_mobile" id="box_10c8de31-4159-49c0-b498-18748185041f">
                    <ul class="menu_1">
<li class="telepopulista sezione_139 ">
<a rel="nofollow" href="http://tv.ilpopulista.it/sezioni/139/telepopulista"  >
<img width="20" height="20" src="resizer/20/20/true/1457099699551.png--.png?1457099700000" />
<span>Telepopulista</span>
</a>
</li>
</ul>

                    </div>
    
</div>

                        <div class="row vc_margin_0 hidden-xs">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="vc_cont_pop_secondary_menu">
            <div class="cont_dynamic_button vc_trigger_button" >
            
            <a href="javascript:void(0)"  >sezioni</a>
        </div><!-- CACHED -->

            
        
                    <div class="menu vc_secondary_menu" id="box_71913bd3-b627-4764-9ea6-270d3e08c5d3">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino attivo selezionato sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="blog sezione_145 sezione">
<a  href="http://www.ilpopulista.it/sezioni/145/blog"  ><span>Blog</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_71913bd3-b627-4764-9ea6-270d3e08c5d3 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_71913bd3-b627-4764-9ea6-270d3e08c5d3 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        </div><!--vc_cont_pop_secondary_menu-->
        
        
                    <div class="menu vc_other_sections" id="box_9fa032ca-d075-414f-9d41-b651bd7dcd7a">
                    <ul class="menu_1">
<li class="telepopulista sezione_139 ">
<a rel="nofollow" href="http://tv.ilpopulista.it/sezioni/139/telepopulista"  >
<img width="20" height="20" src="resizer/20/20/true/1457099699551.png--.png?1457099700000" />
<span>Telepopulista</span>
</a>
</li>
</ul>

                    </div>
    
    </div>
</div><!--row-->
<script type="text/javascript">
/*
$(".vc_trigger_button").on("mouseover",function(){
    $(this).addClass("open");
    $(".vc_secondary_menu").show().addClass("open");
});
$(".vc_secondary_menu").on("mouseleave",function(){
    $(".vc_trigger_button").removeClass("open");
    $(this).hide().removeClass("open");
});*/
$(document).on('click', function(event) {
  if ($(event.target).closest('.vc_trigger_button.open').length==0) {
    $(".vc_trigger_button").removeClass("open");
    $(".vc_secondary_menu").hide().removeClass("open");
  }
});
$(".vc_trigger_button").click(function(){
    $(this).toggleClass("open");
    $(".vc_secondary_menu").toggle().toggleClass("open");
})
</script>
                    </div>
                    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-center">
                        

    <div class="logo vc_logo_white vc_logo_small">
        <a href="http://www.ilpopulista.it/">
          <img  style="width: 145px;"  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_white.jpg?v=1457000432000" />
        </a>
    </div>

                    </div>
                    <div id="containerSigninTabletFixed" class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-center">
                        <div class="spacer visible-xs t_10"></div>
                        <div class="vc_box_header_login">
                            
<div class="cerca vc_search_horizontal" id="cercae10c9764-df2c-4528-a489-33e141ef82fe" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercae10c9764-df2c-4528-a489-33e141ef82fe input[name="q"]').example('');
      
      $('#cercae10c9764-df2c-4528-a489-33e141ef82fe form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercae10c9764-df2c-4528-a489-33e141ef82fe input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_horizontal form');
            $(".vc_search_horizontal .cerca_campo_text input").val("");
            $('.cerca.vc_search_horizontal .occhiello_titolo').click(function() {
                $('.vc_search_horizontal form').show().animate({
                    width: "260px"
                }, 400).css('display', 'inline');
                $(".vc_search_horizontal .cerca_campo_text input").focus();
                stop();
                $(".vc_search_horizontal .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_horizontal form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                            
<div class="login_popup vc_sign_in" id="logout_24bcbf5b-6ce8-4857-a0ff-3b63afcdedee">
  <script type="text/javascript">
    $.ajax({
      url: 'actions/isUserLogged.jsp',
      dataType: 'json',
      success: function(data){
        if(data.logged){
          $('#logout_24bcbf5b-6ce8-4857-a0ff-3b63afcdedee').append('<p class="logout">Logout</p>');
          $('#logout_24bcbf5b-6ce8-4857-a0ff-3b63afcdedee p.logout').click(function(){
            $.ajax({
              url : '/webservices/login.jsp',
              type: 'post',
              cache: false,
              data: { logout: true},
              success: function(){
                location.href=location.href;
              }
            });
          });
        }else{
          $('#logout_24bcbf5b-6ce8-4857-a0ff-3b63afcdedee').append('<p class="login" onclick="openPopupLogin()">Accedi</p>');
        }
      }
    })
  </script>
</div>


                            
<div id="058d2dcd-09e9-4252-8f78-4cf3082183dd"></div><script type="text/javascript">
        
        var sendParam = {"elementsOrder":"registrati","elementsOrder_logged":"username,modifica_dati","tipo_layout":"header","idarticolo":"22051","classname":"vc_register","amp":"false","registrati_testo":"registrati","welcome_fields":"username"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#058d2dcd-09e9-4252-8f78-4cf3082183dd').html(data);
                $('#058d2dcd-09e9-4252-8f78-4cf3082183dd > div.login').unwrap()

            }
        });
    </script>
                        </div>
                    </div>
                    <div class="spacer hidden-xs t_0"></div>
                </div><!--row-->
            </div><!--container-->
        </div><!--vc_shadow_grey-->
        <div class="container">
            <div class="spacer t_30 background-hidden hidden-xs  hidden-print"></div>
            <div class="spacer t_60 visible-xs hidden-print"></div>
            <div class="row hidden-navbar-fixed">
                <div class="spacer hidden-xs t_15  hidden-print"></div>
                <div class="spacer visible-xs t_10  hidden-print"></div>
                <div class="col-xs-4 col-sm-8 col-md-8 hidden-xs">
                    

    <div class="logo vc_logo null">
        <a href="http://www.ilpopulista.it/">
          <img  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_colored.jpg?v=1457000436000" />
        </a>
    </div>

                </div>
                <div class="spacer hidden-xs t_5"></div>
                <div class="spacer visible-xs t_10"></div>
            </div><!--row-->
            <div class="row hidden-xs  hidden-print">
                <div class="col-xs-12 col-sm-12 col-md-12">
                    
<div class="hidden-xs" id="openContainerDesktop">
    
        
        <div data-render="true"  class="bannervcms banner_manchette_dx " format="manchette_dx" ><a rel="nofollow" href="http://www.ilpopulista.it/clickhere.jsp?id=148&mode=adv&l=http%3A%2F%2Fwww.ilpopulista.it%2Fsezioni%2F143%2Flibera-la-bestia-che-c-e-in-te"  onclick="location.href=this.href return false;"  ><img src='upload/1462201789969.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(148);</script>
</a></div>
      
      
      
    
        
                    <div class="menu vc_main_menu" id="box_8f4fc945-d038-4075-8f75-ccdf6175b0f7">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino attivo selezionato sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_8f4fc945-d038-4075-8f75-ccdf6175b0f7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_8f4fc945-d038-4075-8f75-ccdf6175b0f7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</div>
<script type="text/javascript">
$(document).ready(function(){
    if($("#vc_container_fixed_navbar").find(".vc_main_menu").length>0){
        var navScrollTop = 108;
        if($("body").hasClass("background")) navScrollTop=250;
        $(window).scroll(function () {
            if ($(this).scrollTop() >= navScrollTop && $("#vc_container_fixed_navbar").length>0) {
            
                $("#vc_container_fixed_navbar").addClass("navbar-show");
                $("#containerSigninTabletFixed, #containerLogoTabletFixed").removeClass("col-sm-6").addClass("col-sm-6")
            } else {
                $("#vc_container_fixed_navbar").removeClass("navbar-show");
                $("#containerSigninTabletFixed, #containerLogoTabletFixed").removeClass("col-sm-6").addClass("col-sm-6")
            }
            return false
        });
    }
});
</script>
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->
<div class="container-fluid  hidden-print">
    <div class="row">
        <div class="container">
            
        <script id="d1628716-7f99-4c5a-97a4-897f3a4d06f6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker \" format=\"ticker\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Pushbar -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"6047160307\"\r\n     data-ad-format=\"auto\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#d1628716-7f99-4c5a-97a4-897f3a4d06f6').remove()
    </script>
      
      
            
        
        
      
      
      
        </div><!--container-->
    </div><!--row-->
</div>

<div class="container-fluid vc_mobile_p_0">
    <div class="container">
        <div class="spacer t_15"></div>
        <div class="row">
            <!--column-left-->
            <div class="col-xs-12 col-sm-12 col-md-8">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        
<div class="breadcrumbs_orizzontale vc_breadcrumbs null">
    <ul>  
              <li>Sei in:</li><li class="channel_home"><a href="http://www.ilpopulista.it/">Il Populista</a></li>
                        <li>&raquo;</li><li class="sezione_attiva sezione_163 il-teatrino"><a href="http://www.ilpopulista.it/sezioni/163/il-teatrino">Il teatrino</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="vc_cont_article_body_header">
    
    <div class="vc_article_body_header vc_color_txt_default vc_article">
    <p class="occhiello_articolo">le regioni contro la giunta raggi</p><h1 itemprop="headline name" class="titolo_articolo titolo">Rifiuti di Roma, &egrave; rimpallo di responsabilit&agrave;</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">I grillini: "Le Regioni fanno soldi coi rifiuti"; Regione Lazio: "Ci avete cercato voi". E mentre piddini e cinquestelle litigano la città soffoca sotto la spazzatura</h2>
    </div>  


    <aside>
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'ilpopulista',
                apiKey: 'R_cfe6e3d8b230462194c682dcd1351c57'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 22051 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </aside>
    
    <div class="vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Redazione" src="resizer/45/45/true/1462271681641.png--.png" alt="Redazione" height="45" width="45" />
                  </div>
          <p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p><p itemprop="datePublished" class="data_articolo data">- 3 Gennaio 2018 alle 20:56</p>
    </div>  


    
    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_e6bd06f6-120a-40d6-8d52-d18293010a91">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpopulista.it/resizer/750/-1/true/1514959368272.jpg--rifiuti_di_roma__e_rimpallo_di_responsabilita.jpg?1514959368000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Rifiuti di Roma, &egrave; rimpallo di responsabilit&agrave;" src="resizer/750/-1/true/1514959368272.jpg--rifiuti_di_roma__e_rimpallo_di_responsabilita.jpg?1514959368000" alt="Rifiuti di Roma, &egrave; rimpallo di responsabilit&agrave;"  width="750" />
                        <p class="didascalia">I rifiuti di Roma. Per i grillini questa ed altre foto sarebbero tutte &quot;false&quot;. Ipotesi di &quot;gombloddo&quot;</p>
                    </div>
                </div>
    </div>  


</div><!--vc_cont_article_body_header-->
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        




                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        






<div class="cont_vc_article_body">
    <aside>
        
        
        <div data-render="true"  class="bannervcms banner_160x600_articolo " format="160x600_articolo" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article Skyscraper 160x600 - prova -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-7895415761348831"
     data-ad-slot="1616960705"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(144);</script>
</div>
      
      
      
    </aside>
    
    <div class="vc_article vc_article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Continua la querelle tra l'Amministrazione romana a guida pentastellata e la Regione Emilia Romagna a guida PD (Stefano Bonaccini). <strong>Oggetto del dibattere, o meglio, del litigare, i rifiuti dell'Urbe.</strong> Nelle precedenti puntate la sindaca Virginia raggi aveva chiesto prima al sindaco piacentino Pizzarotti di accollarseli lui, poi s'&egrave; rivolta alla alla Regione Emilia Romagna.<strong> I cui vertici avevano accettato, stigmatizzando per&ograve; il fare "arrogante" della sindaca nel chiedere</strong> (Bonaccini aveva dichiarato: "Noi li aiutiamo e loro ci insultano: M5S senza vergogna").</p>
<p><br />Nella seconda parte della telenovela era partita la replica stizzita dei grillini, che avevano accusato le Regioni di lucrare sugli altrui rifiuti. In quanto lo smaltimento era a pagamento, ad opera di inceneritori "affamati" di spazzatura.&nbsp;La replica del parlamentare grillino Dell'Orco a Bonaccini: "Sono solo 15mila tonnellate, solite bugie PD". <strong>E i grillini Bertani e Sassi aggiungevano: "Commediante".</strong></p>
<p><br />In questa nuova puntata, arriva&nbsp;un commento&nbsp;della Regione Lazio.&nbsp;&ldquo;Sono francamente sbigottito delle dichiarazioni dei Cinquestelle dell&rsquo;Emilia Romagna che sono totalmente infondate. &Egrave; stata Ama a chiederci di attivare possibili accordi con le altre regioni italiane, <strong>domandando, tra le diverse ipotesi, espressamente l&rsquo;Emilia Romagna&rdquo;.</strong> Cos&igrave;, in una nota, l&rsquo;assessore all&rsquo;Ambiente della Regione Lazio, Mauro Buschini, del PD, che aggiunge: &ldquo;Credo che sia un atteggiamento irresponsabile quello diffondere notizie che non corrispondono al vero&rdquo;.</p>
<p><br />&ldquo;Voglio nuovamente ringraziare il presidente Bonaccini", ha proseguito Buschini, "la sua amministrazione e i sindaci, per la sensibilit&agrave; istituzionale dimostrata e per la disponibilit&agrave; ad aiutare la Capitale d&rsquo;Italia in un momento di difficolt&agrave;. Intendo ricordare infine ai consiglieri dei 5Stelle che la Regione Lazio attende da mesi di <strong>capire quali investimenti l&rsquo;amministrazione capitolina vuole programmare sugli impianti per la gestione dei rifiuti,</strong> che naturalmente deve essere il cuore del nuovo Piano Rifiuti regionale&rdquo;. Come dire che una volta di pi&ugrave; hanno dimostrato incapacit&agrave; amministrativa e burocratica.</p>
                  </div>
    </div>  


    
    <div class="vc_color_txt_default vc_article vc_article_body">
    
    </div>  


</div><!--cont_vc_article_body-->
                    </div>
                </div><!--row-->
            </div>
            
            <!--column-right-->
            <div class="col-xs-12 col-sm-12 col-md-4 vc_column_print">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="row">
                            <div class="spacer t_25 visible-sm visible-xs"></div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                
        <script id="f09abc8f-3105-427d-b794-78473376ced5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1  null\" format=\"rectangle_300x250_1\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Rectangle Ad #1 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"4570427107\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(142);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#f09abc8f-3105-427d-b794-78473376ced5').remove()
    </script>
      
      
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 visible-sm"></div>
                                <div class="vc_box_send_content  null">
    <div class="text_edit citizen_journalism_title">
    <p class="text " >LIBERA LA BESTIA CHE C'È IN TE!</p>
</div>

    <div class="text_edit citizen_journalism_subtitle">
    <p class="text " >Contribuisci anche tu alla sezione LIVE NEWS, inviandoci un video, una foto o un articolo!</p>
</div>

    <div class="text_edit citizen_journalism_pretitle">
    <p class="text " >partecipa inviandoci i tuoi:</p>
</div>

    <div class="vc_box_send_content_btn">
        <div class="cont_dynamic_button vc_btn video" >
            
            <a href="sezioni/144/invio-contenuto?contentType=video"  >video</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button vc_btn gallery" >
            
            <a href="sezioni/144/invio-contenuto?contentType=gallery"  >foto</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button vc_btn story" >
            
            <a href="sezioni/144/invio-contenuto?contentType=article"  >Storia</a>
        </div><!-- CACHED -->

    </div><!--vc_box_send_content-->
</div><!--vc_box_send_content-->
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 hidden-sm"></div>
                                
        <script id="75f38f3d-98d8-4d93-8dd4-86acdf09abc4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2  null\" format=\"rectangle_300x250_2\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Rectangle Ad #2  -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"5204712306\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(143);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#75f38f3d-98d8-4d93-8dd4-86acdf09abc4').remove()
    </script>
      
      
                            </div>
                        </div><!--row-->
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                
<script type="text/javascript">
document.write('<div id="box_e7e5668f-e329-40f4-a662-de604757fc0d" class="altre_news vc_txt_s vc_color_txt_default vc_box_other_articles_section">');
document.write('<p class="occhiello_titolo">Altri articoli dalla sezione &raquo;</p>');
    
    document.write('<div class="container">');
        //document.write('<ul>');
        
                document.write('<ul>');            
            
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Il governo PD dà i soldi a chi fa teatro, ma solo se è immigrato" title="Il governo PD dà i soldi a chi fa teatro, ma solo se è immigrato" src="http://www.ilpopulista.it/resizer/118/78/true/1514981912819_1515010273.jpg--.jpg?1515010274000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">presa per il cul...tura</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/3-Gennaio-2018/22055/il-governo-pd-da-i-soldi-a-chi-fa-teatro-ma-solo-se-e-immigrato.html">Il governo PD d&agrave; i soldi a chi fa teatro, ma solo se &egrave; immigrato</a></p>');
                                  
            document.write('</li>');
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Il Parlamento toglie il tetto agli stipendi dei dipendenti, tanto paga Pantalone" title="Il Parlamento toglie il tetto agli stipendi dei dipendenti, tanto paga Pantalone" src="http://www.ilpopulista.it/resizer/118/78/true/1514986723847_1515009685.jpg--.jpg?1515009686000"/></div>');
                      
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/3-Gennaio-2018/22059/il-parlamento-toglie-il-tetto-agli-stipendi-dei-dipendenti-tanto-paga-il-contribuente.html">Il Parlamento toglie il tetto agli stipendi dei dipendenti, tanto paga Pantalone</a></p>');
                                  
            document.write('</li>');
            document.write('<li>');
                
                          document.write('<div class="cont_img"><img alt="Sparatoria a Bitonto, Minniti: "La risposta dello Stato sarà molto dura"" title="Sparatoria a Bitonto, Minniti: "La risposta dello Stato sarà molto dura"" src="http://www.ilpopulista.it/resizer/118/78/true/1514960105689.jpg--.jpg?1514960105000"/></div>');
                      document.write('<p class="occhiello vc_pretitle">tagliando i fondi per la sicurezza?</p>');
                      document.write('<p class="titolo vc_title"><a href="http://www.ilpopulista.it/news/3-Gennaio-2018/22052/sparatoria-a-bitonto-minniti-la-risposta-dello-stato-sara-molto-dura.html">Sparatoria a Bitonto, Minniti: &quot;La risposta dello Stato sar&agrave; molto dura&quot;</a></p>');
                                  
            document.write('</li>');document.write('</ul>');
        
    document.write('</div><div class="punti_slide"></div>');
    
    document.write('<p class=" link"><a href="archivio/163/il-teatrino">Tutte le notizie</a></p>');
document.write('</div>');

</script>

                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="spacer t_25 hidden-xs"></div>
                                
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  null" format="rectangle_300x250_3" ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle Ad #3  -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7895415761348831"
     data-ad-slot="4710027904"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">incrementAdvImpression(146);</script>
</div>
      
      
      
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-12">
                                <div class="text_edit vc_box_most_title">
    
</div>


<div class="tab_menu vc_box_most" id="5223166b-f44e-45da-a0d7-87194f637351"></div>


<div class="vc_most_read_today">
        
    <div class="most_read vc_most_read vc_txt_s vc_color_txt_default" id="6d2065fd-06ce-43a6-bd13-6b5d5e7a2d1b">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/2-Gennaio-2018/22023/nuova-gaffe-del-bomba-nevica-troppo-non-riesco-a-sciare-e-s-incazzano-i-terremotati-al-gelo.html"><img alt="Nuova gaffe del Bomba: &quot;Nevica troppo, non riesco a sciare&quot;. E s'incazzano i terremotati al gelo" title="Nuova gaffe del Bomba: &quot;Nevica troppo, non riesco a sciare&quot;. E s'incazzano i terremotati al gelo" src="http://www.ilpopulista.it/resizer/81/57/true/1514899580852_1514899618.jpg--.jpg?1514899619000" /></a></div>
            <div class="cont"><span class="occhiello">l'arroganza del potere</span><p class="titolo"><a href="http://www.ilpopulista.it/news/2-Gennaio-2018/22023/nuova-gaffe-del-bomba-nevica-troppo-non-riesco-a-sciare-e-s-incazzano-i-terremotati-al-gelo.html">Nuova gaffe del Bomba: &quot;Nevica troppo, non riesco a sciare&quot;. E s'incazzano i terremotati al gelo</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/2-Gennaio-2018/22035/sondaggio-renzi-crolla-lega-e-centrodestra-vicini-alla-maggioranza-assoluta.html"><img alt="Sondaggio/ Renzi crolla, Lega e centrodestra vicini alla maggioranza assoluta" title="Sondaggio/ Renzi crolla, Lega e centrodestra vicini alla maggioranza assoluta" src="http://www.ilpopulista.it/resizer/81/57/true/1514912095399_1514923607.jpg--.jpg?1514923608000" /></a></div>
            <div class="cont"><span class="occhiello">Solo terza la sinistra al governo</span><p class="titolo"><a href="http://www.ilpopulista.it/news/2-Gennaio-2018/22035/sondaggio-renzi-crolla-lega-e-centrodestra-vicini-alla-maggioranza-assoluta.html">Sondaggio/ Renzi crolla, Lega e centrodestra vicini alla maggioranza assoluta</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/22-Maggio-2017/14619/sondaggio-la-lega-di-salvini-trionfa-nel-centro-nord-e-sfonda-al-sud.html"><img alt="Sondaggio: La Lega di Salvini? Trionfa nel Centro-Nord e sfonda al Sud" title="Sondaggio: La Lega di Salvini? Trionfa nel Centro-Nord e sfonda al Sud" src="http://www.ilpopulista.it/resizer/81/57/true/1495466836047.jpg--.jpg?1495466837000" /></a></div>
            <div class="cont"><span class="occhiello">Analisi di Diamanti su Repubblica</span><p class="titolo"><a href="http://www.ilpopulista.it/news/22-Maggio-2017/14619/sondaggio-la-lega-di-salvini-trionfa-nel-centro-nord-e-sfonda-al-sud.html">Sondaggio / La Lega di Salvini? Trionfa nel Centro-Nord e sfonda al Sud</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/2-Gennaio-2018/22033/roma-somalo-si-traveste-da-infermiere-e-tenta-stupro-in-sala-parto.html"><img alt="Roma, somalo si traveste da infermiere e tenta stupro in sala parto" title="Roma, somalo si traveste da infermiere e tenta stupro in sala parto" src="http://www.ilpopulista.it/resizer/81/57/true/1514911578351_1514911635.jpg--.jpg?1514911636000" /></a></div>
            <div class="cont"><span class="occhiello">perch&egrave;? &quot;solo dio lo sa&quot;</span><p class="titolo"><a href="http://www.ilpopulista.it/news/2-Gennaio-2018/22033/roma-somalo-si-traveste-da-infermiere-e-tenta-stupro-in-sala-parto.html">Roma, somalo si traveste da infermiere e tenta stupro in sala parto</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/3-Gennaio-2018/22001/sacchetti-alimentari-e-lite-tra-codacons-e-assobioplastiche.html"><img alt="Sacchetti alimentari, &egrave; lite tra Codacons e Assobioplastiche" title="Sacchetti alimentari, &egrave; lite tra Codacons e Assobioplastiche" src="http://www.ilpopulista.it/resizer/81/57/true/1514871710419.jpg--.jpg?1514871710000" /></a></div>
            <div class="cont"><span class="occhiello">la fregatura di capodanno</span><p class="titolo"><a href="http://www.ilpopulista.it/news/3-Gennaio-2018/22001/sacchetti-alimentari-e-lite-tra-codacons-e-assobioplastiche.html">Sacchetti alimentari, &egrave; lite tra Codacons e Assobioplastiche</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/1-Gennaio-2018/21980/dietro-front-su-di-maio-al-circo-massimo-e-il-pd-se-la-gode.html"><img alt="Dietro-front su Di Maio al Circo Massimo. E il PD se la gode" title="Dietro-front su Di Maio al Circo Massimo. E il PD se la gode" src="http://www.ilpopulista.it/resizer/81/57/true/1514751023917.jpg--.jpg?1514751023000" /></a></div>
            <div class="cont"><span class="occhiello">nuova figuraccia a 5stelle</span><p class="titolo"><a href="http://www.ilpopulista.it/news/1-Gennaio-2018/21980/dietro-front-su-di-maio-al-circo-massimo-e-il-pd-se-la-gode.html">Dietro-front su Di Maio al Circo Massimo. E il PD se la gode</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/29-Dicembre-2017/21905/lo-ius-soli-una-pagliacciata-colossale-parola-di-marocchina-integrata-e-musulmana.html"><img alt="aaa" title="aaa" src="http://www.ilpopulista.it/resizer/81/57/true/1514544992758_1514545656.jpg--.jpg?1514545656000" /></a></div>
            <div class="cont"><span class="occhiello">l'immigrata (ora italiana) che mette in crisi la sinistra</span><p class="titolo"><a href="http://www.ilpopulista.it/news/29-Dicembre-2017/21905/lo-ius-soli-una-pagliacciata-colossale-parola-di-marocchina-integrata-e-musulmana.html">&quot;Lo Ius soli? Una pagliacciata colossale&quot;. Parola di marocchina integrata e musulmana</a></p>
            </div></div><script type="text/javascript">var divs=$('#6d2065fd-06ce-43a6-bd13-6b5d5e7a2d1b .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#6d2065fd-06ce-43a6-bd13-6b5d5e7a2d1b .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
<div class="vc_most_read_week">
        
    <div class="most_read vc_most_read vc_txt_s vc_color_txt_default" id="99c13936-4f6c-44e4-99b3-884dfe7a78cd">
        <div class="cont"><div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/2-Gennaio-2018/22023/nuova-gaffe-del-bomba-nevica-troppo-non-riesco-a-sciare-e-s-incazzano-i-terremotati-al-gelo.html"><img alt="Nuova gaffe del Bomba: &quot;Nevica troppo, non riesco a sciare&quot;. E s'incazzano i terremotati al gelo" title="Nuova gaffe del Bomba: &quot;Nevica troppo, non riesco a sciare&quot;. E s'incazzano i terremotati al gelo" src="http://www.ilpopulista.it/resizer/81/57/true/1514899580852_1514899618.jpg--.jpg?1514899619000" /></a></div>
            <div class="cont"><span class="occhiello">l'arroganza del potere</span><p class="titolo"><a href="http://www.ilpopulista.it/news/2-Gennaio-2018/22023/nuova-gaffe-del-bomba-nevica-troppo-non-riesco-a-sciare-e-s-incazzano-i-terremotati-al-gelo.html">Nuova gaffe del Bomba: &quot;Nevica troppo, non riesco a sciare&quot;. E s'incazzano i terremotati al gelo</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/29-Dicembre-2017/21905/lo-ius-soli-una-pagliacciata-colossale-parola-di-marocchina-integrata-e-musulmana.html"><img alt="aaa" title="aaa" src="http://www.ilpopulista.it/resizer/81/57/true/1514544992758_1514545656.jpg--.jpg?1514545656000" /></a></div>
            <div class="cont"><span class="occhiello">l'immigrata (ora italiana) che mette in crisi la sinistra</span><p class="titolo"><a href="http://www.ilpopulista.it/news/29-Dicembre-2017/21905/lo-ius-soli-una-pagliacciata-colossale-parola-di-marocchina-integrata-e-musulmana.html">&quot;Lo Ius soli? Una pagliacciata colossale&quot;. Parola di marocchina integrata e musulmana</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/25-Dicembre-2017/21765/nuovo-svarione-della-fedeli-questa-volta-s-incarta-coi-verbi.html"><img alt="Nuovo svarione della Fedeli: questa volta s'incarta coi verbi" title="Nuovo svarione della Fedeli: questa volta s'incarta coi verbi" src="http://www.ilpopulista.it/resizer/81/57/true/1514229912679.jpg--.jpg?1514229912000" /></a></div>
            <div class="cont"><span class="occhiello">la ministra in visita a cremona</span><p class="titolo"><a href="http://www.ilpopulista.it/news/25-Dicembre-2017/21765/nuovo-svarione-della-fedeli-questa-volta-s-incarta-coi-verbi.html">Nuovo svarione della Fedeli: questa volta s'incarta coi verbi</a></p>
            </div></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/26-Dicembre-2017/21775/l-ultima-di-gentiloni-abbiam-battuto-gli-scafisti-e-manda-gli-aerei-a-prendere-i-clandestini.html"><img alt="L'ultima di Gentiloni: &quot;Abbiam battuto gli scafisti&quot;. E manda gli aerei a prendere i clandestini" title="L'ultima di Gentiloni: &quot;Abbiam battuto gli scafisti&quot;. E manda gli aerei a prendere i clandestini" src="http://www.ilpopulista.it/resizer/81/57/true/1514184383911.jpg--.jpg?1514184384000" /></a></div>
            <div class="cont"><span class="occhiello">tutte le balle del governo</span><p class="titolo"><a href="http://www.ilpopulista.it/news/26-Dicembre-2017/21775/l-ultima-di-gentiloni-abbiam-battuto-gli-scafisti-e-manda-gli-aerei-a-prendere-i-clandestini.html">L'ultima di Gentiloni: &quot;Abbiam battuto gli scafisti&quot;. E manda gli aerei a prendere i clandestini</a></p>
            </div></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/30-Dicembre-2017/21941/ecco-le-trappole-fiscali-del-governo-uscente-27-tasse-occulte-e-stangata-da-60-miliardi.html"><img alt="Ecco le trappole fiscali del Governo uscente: 27 tasse occulte e stangata da 60 miliardi!" title="Ecco le trappole fiscali del Governo uscente: 27 tasse occulte e stangata da 60 miliardi!" src="http://www.ilpopulista.it/resizer/81/57/true/1514633494837.jpg--.jpg?1514633494000" /></a></div>
            <div class="cont"><span class="occhiello">il colpo di coda dello scorpione</span><p class="titolo"><a href="http://www.ilpopulista.it/news/30-Dicembre-2017/21941/ecco-le-trappole-fiscali-del-governo-uscente-27-tasse-occulte-e-stangata-da-60-miliardi.html">Ecco le trappole fiscali del Governo uscente: 27 tasse occulte e stangata da 60 miliardi!</a></p>
            </div></div><div class="box pos6 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/1-Gennaio-2018/21989/primo-gennaio-scatta-la-tassa-sulla-spesa.html"><img alt="Primo gennaio, scatta la tassa sulla spesa" title="Primo gennaio, scatta la tassa sulla spesa" src="http://www.ilpopulista.it/resizer/81/57/true/1514795255308_1514795276.JPG--.JPG?1514795277000" /></a></div>
            <div class="cont"><span class="occhiello">non sanno pi&ugrave; dove munger soldi</span><p class="titolo"><a href="http://www.ilpopulista.it/news/1-Gennaio-2018/21989/primo-gennaio-scatta-la-tassa-sulla-spesa.html">Primo gennaio, scatta la tassa sulla spesa</a></p>
            </div></div><div class="box pos7 articolo"><div class="cont_foto"><a href="http://www.ilpopulista.it/news/27-Dicembre-2017/21836/e-tornato-cuperlo-prolunghiamo-la-legislatura-per-lo-ius-sola.html"><img alt="&Egrave; tornato Cuperlo: &quot;Prolunghiamo la legislatura!&quot;. Per lo Ius s&ograve;la..." title="&Egrave; tornato Cuperlo: &quot;Prolunghiamo la legislatura!&quot;. Per lo Ius s&ograve;la..." src="http://www.ilpopulista.it/resizer/81/57/true/1514376468178.jpg--.jpg?1514376468000" /></a></div>
            <div class="cont"><span class="occhiello">andate a casa!</span><p class="titolo"><a href="http://www.ilpopulista.it/news/27-Dicembre-2017/21836/e-tornato-cuperlo-prolunghiamo-la-legislatura-per-lo-ius-sola.html">&Egrave; tornato Cuperlo: &quot;Prolunghiamo la legislatura!&quot;. Per lo Ius s&ograve;la...</a></p>
            </div></div><script type="text/javascript">var divs=$('#99c13936-4f6c-44e4-99b3-884dfe7a78cd .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#99c13936-4f6c-44e4-99b3-884dfe7a78cd .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
</div><!--vc_most_commented-->
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        




                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="spacer t_25"></div>
                        

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Virginia Raggi">Virginia Raggi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=rifiuti Roma">rifiuti Roma</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Mauro Buschini">Mauro Buschini</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Ama">Ama</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                        

            
            
        
        <script type="text/javascript">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</script>   
        
    


                        
        <script id="472d0a05-80ab-4bb9-bf71-690717233400" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_990x300_article_outbrain \" format=\"990x300_article_outbrain\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- Contenuti Correlati -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:block\"\r\n     data-ad-client=\"ca-pub-7895415761348831\"\r\n     data-ad-slot=\"3549711905\"\r\n     data-ad-format=\"autorelaxed\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('googleadsensecookies')){
            document.write(banner.html);
        }
        $('#472d0a05-80ab-4bb9-bf71-690717233400').remove()
    </script>
      
      
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="spacer t_25"></div>
                        <div class="box_comments">
	  
	

	<div class="box_facebook_comments">
    	
    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    </div>
                </div><!--row-->
            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->
<link rel="stylesheet" type="text/css" href="http://www.ilpopulista.it/css/footer_css.jsp?v=1462197436000" /><div class="container-fluid vc_bg_grey_light vc_mobile_p_0 hidden-print">
    <div class="spacer t_5"></div>
    <div class="container">
        <div class="col-xs-6 col-sm-3 col-md-2">
            

    <div class="logo vc_logo_channel_footer null">
        <a href="http://www.ilpopulista.it/">
          <img  alt="Il Populista" title="Il Populista" src="images/logos/1/logo_white.jpg?v=1457000432000" />
        </a>
    </div>

        </div>
        <div class="col-xs-12 col-sm-6 col-md-8 hidden-xs"></div>
        <div class="col-xs-6 col-sm-3 col-md-2">
            <div class="vc_social_icons">
    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="https://www.facebook.com/ilpopulista.it"  target="_blank">
              <img src="upload/1458828388968.png" alt="1458828388968" title="Facebook">
              Facebook</a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="https://twitter.com/ilpopulista_it"  target="_blank">
              <img src="upload/1458814160663.png" alt="1458814160663" title="Twitter">
              Twitter</a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_icons_btn" >
            
            <a href="sezioni/112/rss"  target="_blank">
              <img src="upload/1458813985530.png" alt="1458813985530" title="Rss">
              Rss</a>
        </div><!-- CACHED -->

</div><!--box_social-->
        </div>
    </div><!--container-->
    <div class="spacer t_5"></div>
</div><!--container-fluid-->
<div class="container-fluid vc_bg_grey_dark vc_mobile_p_0  hidden-print">
    <div class="spacer t_5"></div>
    <div class="container">
        <div class="col-xs-12 col-sm-7 col-md-7 footer vc_br_1_grey">
            
        
                    <div class="menu vc_menu_footer null" id="box_15e58178-520a-4bfd-b3bb-baa954b5f76e">
                    <ul class="menu_1">
<li class="l-incazzato sezione_114 sezione">
<a  href="http://www.ilpopulista.it/sezioni/114/lincazzato"  ><span>L'incazzato</span></a>
</li>
<li class="il-buonista sezione_115 sezione">
<a  href="http://www.ilpopulista.it/sezioni/115/il-buonista"  ><span>Il buonista</span></a>
</li>
<li class="il-samurai sezione_119 sezione">
<a  href="http://www.ilpopulista.it/sezioni/119/il-samurai"  ><span>Il samurai</span></a>
</li>
<li class="la-strada sezione_116 sezione">
<a  href="http://www.ilpopulista.it/sezioni/116/la-strada"  ><span>La strada</span></a>
</li>
<li class="l-invasione sezione_117 sezione">
<a  href="http://www.ilpopulista.it/sezioni/117/linvasione"  ><span>L'invasione</span></a>
</li>
<li class="il-teatrino attivo selezionato sezione_163 sezione">
<a  href="http://www.ilpopulista.it/sezioni/163/il-teatrino"  ><span>Il teatrino</span></a>
</li>
<li class="gggiovani- sezione_118 sezione">
<a  href="http://www.ilpopulista.it/sezioni/118/gggiovani"  ><span>Gggiovani!</span></a>
</li>
<li class="bello-e-buono sezione_120 sezione">
<a  href="http://www.ilpopulista.it/sezioni/120/bello-e-buono"  ><span>Bello &egrave; buono</span></a>
</li>
<li class="sex---trash sezione_121 sezione">
<a  href="http://www.ilpopulista.it/sezioni/121/sex-trash"  ><span>Sex &amp; Trash</span></a>
</li>
<li class="bar-sport sezione_122 sezione">
<a  href="http://www.ilpopulista.it/sezioni/122/bar-sport"  ><span>Bar Sport</span></a>
</li>
<li class="x-files sezione_123 sezione">
<a  href="http://www.ilpopulista.it/sezioni/123/x-files"  ><span>X-Files</span></a>
</li>
<li class="live-news sezione_124 sezione">
<a  href="http://www.ilpopulista.it/sezioni/124/live-news"  ><span>Live news</span></a>
</li>
<li class="italia sezione_125 sezione">
<a  href="http://www.ilpopulista.it/sezioni/125/italia"  ><span>Italia</span></a>
</li>
<li class="mondo sezione_126 sezione">
<a  href="http://www.ilpopulista.it/sezioni/126/mondo"  ><span>Mondo</span></a>
</li>
<li class="inchieste sezione_127 sezione">
<a  href="http://www.ilpopulista.it/sezioni/127/inchieste"  ><span>Inchieste</span></a>
</li>
<li class="interviste sezione_133 sezione">
<a  href="http://www.ilpopulista.it/sezioni/133/interviste"  ><span>Interviste</span></a>
</li>
<li class="economia sezione_128 sezione">
<a  href="http://www.ilpopulista.it/sezioni/128/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_134 sezione">
<a  href="http://www.ilpopulista.it/sezioni/134/politica"  ><span>Politica</span></a>
</li>
<li class="cultura sezione_129 sezione">
<a  href="http://www.ilpopulista.it/sezioni/129/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpopulista.it/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tecnologia sezione_130 sezione">
<a  href="http://www.ilpopulista.it/sezioni/130/tecnologia"  ><span>Tecnologia</span></a>
</li>
<li class="societa sezione_136 sezione">
<a  href="http://www.ilpopulista.it/sezioni/136/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="moda sezione_131 sezione">
<a  href="http://www.ilpopulista.it/sezioni/131/moda"  ><span>Moda</span></a>
</li>
<li class="scienza sezione_137 sezione">
<a  href="http://www.ilpopulista.it/sezioni/137/scienza"  ><span>Scienza</span></a>
</li>
<li class="animali sezione_132 sezione">
<a  href="http://www.ilpopulista.it/sezioni/132/animali"  ><span>Animali</span></a>
</li>
</ul>

                    </div>
    
        </div>
        <div class="col-xs-12 col-sm-5 col-md-5">
            <div class="text_edit vc_box_text_editable null">
    <p class="text " ><img src="http://www.ilpopulista.it/images/logos/1/logo_white.jpg?v=1457000432000" alt="" data-mce-src="images/logos/1/logo_white.jpg?v=1457000432000"> <br>MC S.R.L.<br>sede legale:&nbsp;via&nbsp;angelo maj,&nbsp;24 - 24121 Bergamo<br>C.f./P.IVA: 04061980167 - R.E.A.: BG-431792<br>Email: <a href="mailto:info@ilpopulista.it" data-mce-href="mailto:info@ilpopulista.it">INFO@ILPOPULISTA.IT</a><br><br>direttore: alessandro morelli<br>condirettore: matteo salvini<br><br><a href="http://ilpopulista.it/" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=http://ILPOPULISTA.IT&amp;source=gmail&amp;ust=1477142106891000&amp;usg=AFQjCNGVZXwNw6zrYgjTYpjkNa0nlx1sKw" data-mce-href="http://ilpopulista.it/">ILPOPULISTA.IT</a> È UNA TESTATA TELEMATICA REGISTRATA PRESSO IL TRIBUNALE DI MILANO, N. 121 DEL 27/04/2015<br><br>per i tuoi annunci: <a href="mailto:pubblicita@mc-srl.eu" data-mce-href="mailto:pubblicita@mc-srl.eu">PUBBLICITA@MC-SRL.EU</a></p>
</div>


        </div>
    </div><!--container-->
    <div class="spacer t_5"></div>
</div><!--container-fluid-->
<div class="container-fluid vc_bg_grey_dark vc_bt_1_grey vc_mobile_p_0  hidden-print">
    <div class="container">
        <div class="spacer t_5"></div>
        <div class="col-xs-12 col-sm-12 col-md-12">
            

<div class="copyright vc_copyright">
        
         <p><strong><a class="mw-redirect" title="©" href="https://it.wikipedia.org/wiki/%C2%A9" data-mce-href="https://it.wikipedia.org/wiki/%C2%A9">©</a>&nbsp;2016 MC S.r.l. - Tutti i diritti riservati | <a href="http://www.ilpopulista.it/sezioni/157/note-legali" data-mce-href="sezioni/157/note-legali">Note legali</a> | <a href="http://www.ilpopulista.it/sezioni/110/privacy-policy" data-mce-href="sezioni/110/privacy-policy">Privacy policy</a></strong></p>
         
    
</div><!--copyright-->

        </div>
        <div class="spacer t_5"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.ilpopulista.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpopulista.it/js/confirm/jquery.confirm.css?v=1455112990000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpopulista.it/js/fancybox/source/jquery.fancybox.css?v=1455112990000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=22051" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu\" id=\"box_8f4fc945-d038-4075-8f75-ccdf6175b0f7\">\n                    <ul class=\"menu_1\">\n<li class=\"l-incazzato sezione_114 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/114/lincazzato\"  ><span>L'incazzato<\/span><\/a>\n<\/li>\n<li class=\"il-buonista sezione_115 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/115/il-buonista\"  ><span>Il buonista<\/span><\/a>\n<\/li>\n<li class=\"il-samurai sezione_119 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/119/il-samurai\"  ><span>Il samurai<\/span><\/a>\n<\/li>\n<li class=\"la-strada sezione_116 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/116/la-strada\"  ><span>La strada<\/span><\/a>\n<\/li>\n<li class=\"l-invasione sezione_117 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/117/linvasione\"  ><span>L'invasione<\/span><\/a>\n<\/li>\n<li class=\"il-teatrino attivo selezionato sezione_163 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/163/il-teatrino\"  ><span>Il teatrino<\/span><\/a>\n<\/li>\n<li class=\"gggiovani- sezione_118 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/118/gggiovani\"  ><span>Gggiovani!<\/span><\/a>\n<\/li>\n<li class=\"bello-e-buono sezione_120 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/120/bello-e-buono\"  ><span>Bello &egrave; buono<\/span><\/a>\n<\/li>\n<li class=\"sex---trash sezione_121 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/121/sex-trash\"  ><span>Sex &amp; Trash<\/span><\/a>\n<\/li>\n<li class=\"bar-sport sezione_122 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/122/bar-sport\"  ><span>Bar Sport<\/span><\/a>\n<\/li>\n<li class=\"live-news sezione_124 sezione\">\n<a  href=\"http://www.ilpopulista.it/sezioni/124/live-news\"  ><span>Live news<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_8f4fc945-d038-4075-8f75-ccdf6175b0f7 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_8f4fc945-d038-4075-8f75-ccdf6175b0f7 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_8f4fc945-d038-4075-8f75-ccdf6175b0f7').html( $(ajaxMenuHtml.html).html() );
      </script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read_today .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read_today{ display:none; }</style>');
    $('.vc_most_read_today').addClass('636ff728-3a5c-48e7-95f9-28dff6dcdf7e');
    $('#5223166b-f44e-45da-a0d7-87194f637351').append('<p class="label_tab label_tab_1">Pi&ugrave; Letti oggi</p>');
    $('#5223166b-f44e-45da-a0d7-87194f637351 .label_tab_1').bind('click loadFirst',function(){
        $('#5223166b-f44e-45da-a0d7-87194f637351 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.636ff728-3a5c-48e7-95f9-28dff6dcdf7e').hide();
        $('.vc_most_read_today').show();
        if($(".vc_most_read_today .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_today .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.vc_most_read_week{ display:none; }</style>');
    $('.vc_most_read_week').addClass('636ff728-3a5c-48e7-95f9-28dff6dcdf7e');
    $('#5223166b-f44e-45da-a0d7-87194f637351').append('<p class="label_tab label_tab_2">Pi&ugrave; Letti settimana</p>');
    $('#5223166b-f44e-45da-a0d7-87194f637351 .label_tab_2').bind('click loadFirst',function(){
        $('#5223166b-f44e-45da-a0d7-87194f637351 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.636ff728-3a5c-48e7-95f9-28dff6dcdf7e').hide();
        $('.vc_most_read_week').show();
        if($(".vc_most_read_week .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read_week .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#5223166b-f44e-45da-a0d7-87194f637351 p:first').click()
//]]>
</script>

        
        
      
      
      
        <!-- Inizio codice Leaderboard (728x90) eADV.it per il sito ilpopulista.it -->
<script type="text/javascript">
(function() {var id = 'eadv-1-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="//www.eadv.it/track/?x=b1-14090-ed-1-06-0-7f-12-50-728x90-97-0-a3&amp;u=itlip.oaptusli&amp;docked=bottom&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Leaderboard (728x90) eADV.it per il sito ilpopulista.it -->        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 